www.forum-405.com le Forum dédié à la 405


Le forum aux 196209 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    aiguille de température d'eau sur tableau de bord qui n'indique rien..

    Partagez
    avatar
    franck07
    Habitué
    Habitué

    Masculin Age : 44
    D'où viens-tu ? : Ardèche
    Ma 405 est une : 1.9D clim de 1995
    Date d'inscription : 07/11/2014

    Re: aiguille de température d'eau sur tableau de bord qui n'indique rien..

    Message par franck07 le Ven 14 Nov 2014 - 15:41

    Bon alors se matin en allant au boulot, je met le contact et prend la route pour aller travailler (à 20Kms de chez moi environ) et là au bout de 1 ou 2Kms l'aiguille de la température du tableau de bord se met à monté !! Smile  l'aiguille est monté et s'est stabilisé entre 70 et 80° sans jamais monté plus haut (donc peux être que les ventilos se sont mis en marche ?!)

    Je tiens à préciser que depuis que j'ai la voiture (environ 2semaines) l'aiguille n'était jamais monté !!

    Puis à 13H00 en repartant du boulot , je met le contact et au bout de quelques kms toujours rien !! l'aiguille fait de nouveau des siennes et n'est pas monté du tout de tout le trajet !!!

    Alors voila ou j'en suis ... d'ou peux venir se problème ???? pourquoi elle marche quand elle en à envie ????

    Si vous avait des pistes merci à vous.

    PS:ou se trouve la sonde moteur ? et ou se trouve la sonde des ventilos ?
    avatar
    franck07
    Habitué
    Habitué

    Masculin Age : 44
    D'où viens-tu ? : Ardèche
    Ma 405 est une : 1.9D clim de 1995
    Date d'inscription : 07/11/2014

    Re: aiguille de température d'eau sur tableau de bord qui n'indique rien..

    Message par franck07 le Sam 15 Nov 2014 - 13:40

    Plus personne pourrait m'aiguiller ? Confused
    avatar
    ben70
    Super Pilote
    Super Pilote

    Masculin Age : 37
    D'où viens-tu ? : haute saône
    Ma 405 est une : 1.9 td signature 94
    Date d'inscription : 23/06/2013

    Re: aiguille de température d'eau sur tableau de bord qui n'indique rien..

    Message par ben70 le Sam 15 Nov 2014 - 14:16

    si tu veux, si tu arrives à diagnostiquer que c'est le cadran qui est mort(je pense qu'il y a de grandes chances!), j'ai un bloc compteur compteur de côté, je regarderai si le cadran est démontable facilement ou si tu es obligé de changer le bloc complet.
    avatar
    franck07
    Habitué
    Habitué

    Masculin Age : 44
    D'où viens-tu ? : Ardèche
    Ma 405 est une : 1.9D clim de 1995
    Date d'inscription : 07/11/2014

    Re: aiguille de température d'eau sur tableau de bord qui n'indique rien..

    Message par franck07 le Sam 15 Nov 2014 - 14:45

    Ok merci à toi je vais regarde ça aujourd'hui.

    avatar
    franck07
    Habitué
    Habitué

    Masculin Age : 44
    D'où viens-tu ? : Ardèche
    Ma 405 est une : 1.9D clim de 1995
    Date d'inscription : 07/11/2014

    Re: aiguille de température d'eau sur tableau de bord qui n'indique rien..

    Message par franck07 le Sam 15 Nov 2014 - 18:21

    Bon j'ai démonté le compteur ainsi que la partie qui me pose problème à savoir la partie de l'aiguille de la température d'eau (voir photos ci-jointe)

    ma question est....

    comment je fait pour voir si cette partie est HS ?

    Merci

    [img][/img]

    [img][/img]

    [img][/img]
    avatar
    ben70
    Super Pilote
    Super Pilote

    Masculin Age : 37
    D'où viens-tu ? : haute saône
    Ma 405 est une : 1.9 td signature 94
    Date d'inscription : 23/06/2013

    Re: aiguille de température d'eau sur tableau de bord qui n'indique rien..

    Message par ben70 le Sam 15 Nov 2014 - 18:35

    peu être essayer d'envoyer du courant dedans mais quelle tension???
    et de voir si l'aiguille réagi toujours pareil à la même tension.
    avatar
    franck07
    Habitué
    Habitué

    Masculin Age : 44
    D'où viens-tu ? : Ardèche
    Ma 405 est une : 1.9D clim de 1995
    Date d'inscription : 07/11/2014

    Re: aiguille de température d'eau sur tableau de bord qui n'indique rien..

    Message par franck07 le Sam 15 Nov 2014 - 18:37

    Je viens d'essayer d'y branché une pile R6 de 1.5V mais rien j'ai essayer de faire contact de partout mais l'aiguille ne bouge pas d'un pouce, pourtant le courant passe car je vois des petites "étincelles"

    mais peux être qu'une petite pile n'est pas suffisant ?

    ou peux être n'est se pas la bonne solution pour tester se petit moteur ?

    Confused
    avatar
    franck07
    Habitué
    Habitué

    Masculin Age : 44
    D'où viens-tu ? : Ardèche
    Ma 405 est une : 1.9D clim de 1995
    Date d'inscription : 07/11/2014

    Re: aiguille de température d'eau sur tableau de bord qui n'indique rien..

    Message par franck07 le Sam 15 Nov 2014 - 18:51

    je viens d'essayer avec 4 piles LR6 relié entre elles et toujours rien , toujours les étincelles comme quoi le courant passe bien mais l'aiguille ne bouge pas d'un pouce.

    Alors je sais pas si s'est la bonne façon de s'y prendre pour tester n'y combien il faut envoyer en courant Confused
    avatar
    franck07
    Habitué
    Habitué

    Masculin Age : 44
    D'où viens-tu ? : Ardèche
    Ma 405 est une : 1.9D clim de 1995
    Date d'inscription : 07/11/2014

    Re: aiguille de température d'eau sur tableau de bord qui n'indique rien..

    Message par franck07 le Sam 15 Nov 2014 - 20:24

    Sinon pour ton compteur dont tu ma parler Ben tu me vendrais cette partie combien ?
    avatar
    ben70
    Super Pilote
    Super Pilote

    Masculin Age : 37
    D'où viens-tu ? : haute saône
    Ma 405 est une : 1.9 td signature 94
    Date d'inscription : 23/06/2013

    Re: aiguille de température d'eau sur tableau de bord qui n'indique rien..

    Message par ben70 le Sam 15 Nov 2014 - 21:19

    et bien écoutes je ne sais pas, fais moi une proposition avec frais de port et je te dirai si ça me va, par contre je ne pourrais te donner ma réponse que demain car là je vais partir pour la soirée
    avatar
    franck07
    Habitué
    Habitué

    Masculin Age : 44
    D'où viens-tu ? : Ardèche
    Ma 405 est une : 1.9D clim de 1995
    Date d'inscription : 07/11/2014

    Re: aiguille de température d'eau sur tableau de bord qui n'indique rien..

    Message par franck07 le Sam 15 Nov 2014 - 22:12

    Mp envoyer Ben cligne
    avatar
    ben70
    Super Pilote
    Super Pilote

    Masculin Age : 37
    D'où viens-tu ? : haute saône
    Ma 405 est une : 1.9 td signature 94
    Date d'inscription : 23/06/2013

    Re: aiguille de température d'eau sur tableau de bord qui n'indique rien..

    Message par ben70 le Dim 16 Nov 2014 - 15:59

    salut bon finalement je ne sais pas si ça va aller car je viens de me rendre compte qu'en fait moi mon compteur est un jaeger et non un VDO comme le tiens donc pas sûr du tout que cela puisse aller.
    photos:
    " />

    " />

    pour info lorsque je branche au cul une pile de 4.5volts l'aiguille monte au taquet.
    avatar
    franck07
    Habitué
    Habitué

    Masculin Age : 44
    D'où viens-tu ? : Ardèche
    Ma 405 est une : 1.9D clim de 1995
    Date d'inscription : 07/11/2014

    Re: aiguille de température d'eau sur tableau de bord qui n'indique rien..

    Message par franck07 le Dim 16 Nov 2014 - 19:39

    Ok peux tu me montré ou tu branche la pile stp ? ça me donnera une idée de ou brancher sur le mien
    avatar
    franck07
    Habitué
    Habitué

    Masculin Age : 44
    D'où viens-tu ? : Ardèche
    Ma 405 est une : 1.9D clim de 1995
    Date d'inscription : 07/11/2014

    Re: aiguille de température d'eau sur tableau de bord qui n'indique rien..

    Message par franck07 le Dim 16 Nov 2014 - 19:40

    bon et bein si quelqu'un dispose du même que le mien est qu'il est vendeur, je prend !! Smile
    avatar
    ben70
    Super Pilote
    Super Pilote

    Masculin Age : 37
    D'où viens-tu ? : haute saône
    Ma 405 est une : 1.9 td signature 94
    Date d'inscription : 23/06/2013

    Re: aiguille de température d'eau sur tableau de bord qui n'indique rien..

    Message par ben70 le Dim 16 Nov 2014 - 20:30

    " />


    si ça peut t'aider à diagnostiquer, lors de mon essai, l'aiguille est montée tranquillement sans violence jusqu'au maxi de la jauge, pas de saccades ni à-coups.
    avatar
    franck07
    Habitué
    Habitué

    Masculin Age : 44
    D'où viens-tu ? : Ardèche
    Ma 405 est une : 1.9D clim de 1995
    Date d'inscription : 07/11/2014

    Re: aiguille de température d'eau sur tableau de bord qui n'indique rien..

    Message par franck07 le Dim 16 Nov 2014 - 23:09

    ok merci j'irais acheter une pile 4.5V car j'en est pas sous la main, et je teste ça.
    avatar
    RoM@In


    Masculin Age : 27
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    Re: aiguille de température d'eau sur tableau de bord qui n'indique rien..

    Message par RoM@In le Lun 17 Nov 2014 - 14:14

    Faudrait peut être le tester avec l'aide d'un ohmmètre ? Il doit bien y avoir des contacts à tester. Par exemple, je vois qu'il y a une petite résistance en bas du mano, est elle ok ?


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 241'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586

    * Fiat Ducato 2.0l Jtd utilitaire pour le boulot - 06/2002 - 182'000 Kms.
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452585

    * 405 1.9l Td Signature - 02/1995
    Vendue en 04/2016 à 232'000 kms
    avatar
    franck07
    Habitué
    Habitué

    Masculin Age : 44
    D'où viens-tu ? : Ardèche
    Ma 405 est une : 1.9D clim de 1995
    Date d'inscription : 07/11/2014

    Re: aiguille de température d'eau sur tableau de bord qui n'indique rien..

    Message par franck07 le Mar 18 Nov 2014 - 0:57

    bon alors après avoir démonté le compteur ainsi que la partie de l'aiguille , j'ai nettoyer tout ça et ainsi que les deux petits connecteurs qui rentre dans le moteur, et......miracle mon aiguille fonctionne !!

    depuis se matin, et en allant au boulot cet apm et en rentrant à 21h00 elle à fonctionner !! un simple petit nettoyage avec démontage/remontage et elle refonctionne ?!?! What the fuck ?!? bein ok pourquoi pas !!

    merci à tous pour tout vos conseils Smile
    avatar
    Scherfi0
    Membre
    Membre

    Masculin Age : 48
    D'où viens-tu ? : Allemagne/Saint Savin 86
    Ma 405 est une : 1.8 SR
    Date d'inscription : 24/04/2014

    Re: aiguille de température d'eau sur tableau de bord qui n'indique rien..

    Message par Scherfi0 le Mar 18 Nov 2014 - 9:26

    Salut,
    tant mieux et ca n`a rien coûté.Defaut de contact.
    avatar
    RoM@In


    Masculin Age : 27
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    Re: aiguille de température d'eau sur tableau de bord qui n'indique rien..

    Message par RoM@In le Mar 18 Nov 2014 - 11:07

    accord tant mieux ça c'est réglé.


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 241'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586

    * Fiat Ducato 2.0l Jtd utilitaire pour le boulot - 06/2002 - 182'000 Kms.
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452585

    * 405 1.9l Td Signature - 02/1995
    Vendue en 04/2016 à 232'000 kms

    Contenu sponsorisé

    Re: aiguille de température d'eau sur tableau de bord qui n'indique rien..

    Message par Contenu sponsorisé


      La date/heure actuelle est Lun 11 Déc 2017 - 12:17