www.forum-405.com le Forum dédié à la 405

[résolu]Mauvais démarrage à froid, fuite sur capuchon noir pompe injection - Page 4 Pop10

Le forum aux 201453 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    [résolu]Mauvais démarrage à froid, fuite sur capuchon noir pompe injection

    Yanou
    Yanou
    Habitué
    Habitué

    Masculin Age : 34
    D'où viens-tu ? : Nievre
    Ma 405 est une : w202 2.5D
    Date d'inscription : 05/11/2012

    [résolu]Mauvais démarrage à froid, fuite sur capuchon noir pompe injection - Page 4 Empty Re: [résolu]Mauvais démarrage à froid, fuite sur capuchon noir pompe injection

    Message par Yanou le Sam 6 Avr 2013 - 12:53

    si tu n'as pas changé les tuyaux de retour fait le !

    ton souci de demarrage vient de ca...

    le mieux est de deposer les injos, le top de les nettoyer ou de changer les nez (y'a de l'adaptable pourri a 15€/piece, preferer du Bosch ou du Monark)

    attention changement des rondelles pare-flammes et d'etanchéité obligatoires.
    un kit montage injecteurs (rondelles + tuyau) coute 8€ !

    vu la tronche, ca va pas etre de la tarte a virer.
    trouves un pote pour t'aider.

    RoM@In
    RoM@In


    Masculin Age : 29
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    [résolu]Mauvais démarrage à froid, fuite sur capuchon noir pompe injection - Page 4 Empty Re: [résolu]Mauvais démarrage à froid, fuite sur capuchon noir pompe injection

    Message par RoM@In le Lun 8 Avr 2013 - 21:17

    Vu que la de toute manière, les injecteurs fuient. Enfin du moins deux: 1 qui fuit correctement, et un autre ça commence ...

    Il va falloir les démonter tous pour changer les joints des 4. En même temps autant les faire contrôler (la je n'y connais rien je ne sais pas comment ça se passe), + changer les tuyaux de retour pour ce que ça coute.

    Après ben ... on verra bien. desolé

    Pour le bidon, sincèrement on ne s'en est pas occupé.


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 251'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586
    * Fiat Ducato Multijet 115 utilitaire, 09/2014, 133'000 kms

    * Fiat Ducato 2.0l Jtd utilitaire - 06/2002 Vendu en 09/2018 à 195'000 kms
    * 405 1.9l Td Signature - 02/1995 Vendue en 04/2016 à 232'000 kms
    RoM@In
    RoM@In


    Masculin Age : 29
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    [résolu]Mauvais démarrage à froid, fuite sur capuchon noir pompe injection - Page 4 Empty Re: [résolu]Mauvais démarrage à froid, fuite sur capuchon noir pompe injection

    Message par RoM@In le Lun 20 Mai 2013 - 14:06

    Bonjour,

    La fuite est résolue, pour le moment RAS. Ca aura été laborieux transpire

    La semaine dernière, ça m'a pété j'ai changé les 4 bougies de préchauffage.

    Pour le prix qu'on les a sur internet, ma foi je ne risquais pas grand chose. J'ai donc pris des Beru.

    Et ben pour le moment, j'en reste impressionné. What the fuck ?!?
    A températures égales, 12°C le matin, la voiture ne fume et ne boite quasiment plus, ou très très peu 1/2 seconde. Il y a très longtemps qu'elle ne démarrait pas comme ça le matin.

    Je ne comprend pas, car les anciennes bougies étaient toutes bonnes, (apparemment thinking ) elles rougissaient toutes en direct, et en les mesurant elles font toutes 0.7 ohm.

    La vieillesse et le nombre de démarrages y fait (6 ans)? Mauvaise qualité de bougies ? ou ça n'a rien à voir va comprendre ... On verra l'hiver prochain desolé

    Vous trouvez qu'elles ont une sale tête les anciennes ?
    [résolu]Mauvais démarrage à froid, fuite sur capuchon noir pompe injection - Page 4 Dscf2015

    [résolu]Mauvais démarrage à froid, fuite sur capuchon noir pompe injection - Page 4 Dscf2016

    [résolu]Mauvais démarrage à froid, fuite sur capuchon noir pompe injection - Page 4 Dscf2017


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 251'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586
    * Fiat Ducato Multijet 115 utilitaire, 09/2014, 133'000 kms

    * Fiat Ducato 2.0l Jtd utilitaire - 06/2002 Vendu en 09/2018 à 195'000 kms
    * 405 1.9l Td Signature - 02/1995 Vendue en 04/2016 à 232'000 kms
    hugo600
    hugo600
    Membre d'Or
    Membre d'Or

    Masculin Age : 42
    D'où viens-tu ? : maubeuge 59
    Ma 405 est une : STDT de 93 285000kms
    Date d'inscription : 03/12/2011

    [résolu]Mauvais démarrage à froid, fuite sur capuchon noir pompe injection - Page 4 Empty Re: [résolu]Mauvais démarrage à froid, fuite sur capuchon noir pompe injection

    Message par hugo600 le Lun 20 Mai 2013 - 15:37

    salut,
    sur la première photo,
    en partant du haut,je dirais que la deuxième et la quatrième font la gueule .
    rousseau
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 34
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    [résolu]Mauvais démarrage à froid, fuite sur capuchon noir pompe injection - Page 4 Empty Re: [résolu]Mauvais démarrage à froid, fuite sur capuchon noir pompe injection

    Message par rousseau le Lun 20 Mai 2013 - 16:39

    perso je les trouve vas tres propre tes bougies
    RoM@In
    RoM@In


    Masculin Age : 29
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    [résolu]Mauvais démarrage à froid, fuite sur capuchon noir pompe injection - Page 4 Empty Re: [résolu]Mauvais démarrage à froid, fuite sur capuchon noir pompe injection

    Message par RoM@In le Lun 20 Mai 2013 - 19:15

    hugo600 a écrit:salut,
    sur la première photo,
    en partant du haut,je dirais que la deuxième et la quatrième font la gueule .
    Ah toi aussi tu trouves. Oui la quatrième, le bout est pas mal abimé en plus. Mais ça rougit toujours. Confused

    rousseau a écrit:perso je les trouve vas tres propre tes bougies
    Plus assez efficaces et quand même usées alors ? Elles avaient 6 ans.

    Je regrette pas de les avoir changées. Celle derrière la pompe c'est la m silent , mais bon ça valait le coup apparemment.

    En tout cas tout à l'heure, pour le premier démarrage de la journée elle a démarrée comme neuf, pas un brun de fumée, pas boitée un coup. Enfin priere (Pourvu que ça dure ... priere )


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 251'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586
    * Fiat Ducato Multijet 115 utilitaire, 09/2014, 133'000 kms

    * Fiat Ducato 2.0l Jtd utilitaire - 06/2002 Vendu en 09/2018 à 195'000 kms
    * 405 1.9l Td Signature - 02/1995 Vendue en 04/2016 à 232'000 kms
    RoM@In
    RoM@In


    Masculin Age : 29
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    [résolu]Mauvais démarrage à froid, fuite sur capuchon noir pompe injection - Page 4 Empty Re: [résolu]Mauvais démarrage à froid, fuite sur capuchon noir pompe injection

    Message par RoM@In le Mar 21 Mai 2013 - 18:48

    Après un peu plus d'une semaine d'essai:

    Ce matin bonheur, un petit 8°c. Elle a démarrée au 1/4 de tour, pas de fumée, elle n'a pas boitée un coup. Alors qu'avant à la même t° extérieure ouch frown

    Apparemment c'est résolu, c'était bien les bougies de préchauffe. Qui fonctionnaient pourtant en essai direct. Enfin, faut pas chercher desolé


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 251'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586
    * Fiat Ducato Multijet 115 utilitaire, 09/2014, 133'000 kms

    * Fiat Ducato 2.0l Jtd utilitaire - 06/2002 Vendu en 09/2018 à 195'000 kms
    * 405 1.9l Td Signature - 02/1995 Vendue en 04/2016 à 232'000 kms
    hugo600
    hugo600
    Membre d'Or
    Membre d'Or

    Masculin Age : 42
    D'où viens-tu ? : maubeuge 59
    Ma 405 est une : STDT de 93 285000kms
    Date d'inscription : 03/12/2011

    [résolu]Mauvais démarrage à froid, fuite sur capuchon noir pompe injection - Page 4 Empty Re: [résolu]Mauvais démarrage à froid, fuite sur capuchon noir pompe injection

    Message par hugo600 le Mar 21 Mai 2013 - 19:20

    salut,
    nickel pour toi,
    tu peux reprendre la route sans avoir la peur au ventre cligne
    rousseau
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 34
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    [résolu]Mauvais démarrage à froid, fuite sur capuchon noir pompe injection - Page 4 Empty Re: [résolu]Mauvais démarrage à froid, fuite sur capuchon noir pompe injection

    Message par rousseau le Mar 21 Mai 2013 - 21:07

    genial,elle est repartit pour 20 ans Very Happy
    RoM@In
    RoM@In


    Masculin Age : 29
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    [résolu]Mauvais démarrage à froid, fuite sur capuchon noir pompe injection - Page 4 Empty Re: [résolu]Mauvais démarrage à froid, fuite sur capuchon noir pompe injection

    Message par RoM@In le Mar 21 Mai 2013 - 21:14

    Mr. Green D'ici 20 ans elle sera collection drunken A garder au chaud.


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 251'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586
    * Fiat Ducato Multijet 115 utilitaire, 09/2014, 133'000 kms

    * Fiat Ducato 2.0l Jtd utilitaire - 06/2002 Vendu en 09/2018 à 195'000 kms
    * 405 1.9l Td Signature - 02/1995 Vendue en 04/2016 à 232'000 kms
    rousseau
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 34
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    [résolu]Mauvais démarrage à froid, fuite sur capuchon noir pompe injection - Page 4 Empty Re: [résolu]Mauvais démarrage à froid, fuite sur capuchon noir pompe injection

    Message par rousseau le Mar 21 Mai 2013 - 21:16

    collection ou pas moi sa va rouler pilote
    hugo600
    hugo600
    Membre d'Or
    Membre d'Or

    Masculin Age : 42
    D'où viens-tu ? : maubeuge 59
    Ma 405 est une : STDT de 93 285000kms
    Date d'inscription : 03/12/2011

    [résolu]Mauvais démarrage à froid, fuite sur capuchon noir pompe injection - Page 4 Empty Re: [résolu]Mauvais démarrage à froid, fuite sur capuchon noir pompe injection

    Message par hugo600 le Mer 22 Mai 2013 - 0:49

    salut,
    ben moi,il y a de plus en plus de chance que je la vende,à contre coeur Confused
    car,je m'étais fixé fin juin pour finir les bricoles,et je n'ai vraiment pas le temps
    de m'en occuper Mad
    et plutôt que la laisser pourrir,ce sera mieux.
    elle fait grand max 50 bornes par moi.

    Contenu sponsorisé

    [résolu]Mauvais démarrage à froid, fuite sur capuchon noir pompe injection - Page 4 Empty Re: [résolu]Mauvais démarrage à froid, fuite sur capuchon noir pompe injection

    Message par Contenu sponsorisé


      La date/heure actuelle est Sam 16 Nov 2019 - 22:22