www.forum-405.com le Forum dédié à la 405

Problème de demarrage a froid Pop10

www.forum-405.com le Forum dédié à la 405

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Le forum aux 202904 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    Problème de demarrage a froid

    odyssey
    odyssey
    Membre
    Membre

    Masculin Age : 32
    D'où viens-tu ? : brest même
    Ma 405 est une : 405 style
    Date d'inscription : 04/01/2010

    Problème de demarrage a froid Empty Problème de demarrage a froid

    Message par odyssey le Dim 17 Mar 2013 - 17:40

    Bonjour a tous, je n'ai pas vraiment trouvé de réponses a mes questions donc j'espère que vous pourriez m’éclairer.

    Suite a 1 mois d'absence sans prendre ma 405 1.9d j'ai tenté de la redémarrer et comme je m'y attendais du moin j'imaginai que ma batterie était a plat. Donc cable et zou et a démarrer, je la laisse chauffer et redémarre sans problème.
    Mon problème et que le lendemain même problème impossible de redémarrer sans assistance, l'alternateur fonctionne bien. Donc je me demande d'ou viens le problème vu qu'elle démarre avec assistance et a chaud sans problèmes.
    a froid c'est comme si la batterie était HS mais ça démarre a chaud...Peut être les bougies de préchauffages ? je ne vois pas trop par ou me diriger...

    merci de votre aide

    RoM@In
    RoM@In


    Masculin Age : 30
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    Problème de demarrage a froid Empty Re: Problème de demarrage a froid

    Message par RoM@In le Dim 17 Mar 2013 - 17:57

    La batterie est peut être simplement faiblarde ?

    Quand tu viens de rouler, elle s'est un peu chargée donc ça suffit pour repartir, mais si tu attends une nuit entière, le matin elle n'a plus assez de force.

    Peut être voir pour essayer de la recharger, et si c'est une batterie qui n'est pas sans entretien, si il ne manque pas de l'eau (déminéralisée) dedans.


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 251'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586
    * Fiat Ducato Multijet 115 utilitaire, 09/2014, 133'000 kms

    * Fiat Ducato 2.0l Jtd utilitaire - 06/2002 Vendu en 09/2018 à 195'000 kms
    * 405 1.9l Td Signature - 02/1995 Vendue en 04/2016 à 232'000 kms
    NanjaT
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 50
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Problème de demarrage a froid Empty Re: Problème de demarrage a froid

    Message par NanjaT le Dim 17 Mar 2013 - 19:43

    RoM@In a écrit:La batterie est peut être simplement faiblarde ?

    Quand tu viens de rouler, elle s'est un peu chargée donc ça suffit pour repartir, mais si tu attends une nuit entière, le matin elle n'a plus assez de force.

    Peut être voir pour essayer de la recharger, et si c'est une batterie qui n'est pas sans entretien, si il ne manque pas de l'eau (déminéralisée) dedans.

    accord

    Ne cherche pas plus loin. C'est la batterie.
    odyssey
    odyssey
    Membre
    Membre

    Masculin Age : 32
    D'où viens-tu ? : brest même
    Ma 405 est une : 405 style
    Date d'inscription : 04/01/2010

    Problème de demarrage a froid Empty Re: Problème de demarrage a froid

    Message par odyssey le Dim 17 Mar 2013 - 19:56

    ok, je vois ça demain matin j'avais un poil plus de 12V ce soir je vous tiens au courant
    merci
    odyssey
    odyssey
    Membre
    Membre

    Masculin Age : 32
    D'où viens-tu ? : brest même
    Ma 405 est une : 405 style
    Date d'inscription : 04/01/2010

    Problème de demarrage a froid Empty Re: Problème de demarrage a froid

    Message par odyssey le Ven 29 Mar 2013 - 18:07

    mon problème est résolu (normalement)

    Au final ma batterie n'avait plus d'eau ce qui explique pourquoi elle ne chargeait pas ou très peu.

    Merci
    RoM@In
    RoM@In


    Masculin Age : 30
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    Problème de demarrage a froid Empty Re: Problème de demarrage a froid

    Message par RoM@In le Ven 29 Mar 2013 - 18:50

    thumleft


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 251'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586
    * Fiat Ducato Multijet 115 utilitaire, 09/2014, 133'000 kms

    * Fiat Ducato 2.0l Jtd utilitaire - 06/2002 Vendu en 09/2018 à 195'000 kms
    * 405 1.9l Td Signature - 02/1995 Vendue en 04/2016 à 232'000 kms

    Contenu sponsorisé

    Problème de demarrage a froid Empty Re: Problème de demarrage a froid

    Message par Contenu sponsorisé


      La date/heure actuelle est Jeu 22 Oct 2020 - 7:54