www.forum-405.com le Forum dédié à la 405

Mi16 x4 -> après un redémarrage à chaud : ralenti bas + moteur cale à chaque arrêt Pop10

Le forum aux 201127 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    Mi16 x4 -> après un redémarrage à chaud : ralenti bas + moteur cale à chaque arrêt

    Mi16_des_Flandres
    Mi16_des_Flandres
    Apprenti
    Apprenti

    Masculin Age : 22
    D'où viens-tu ? : Villeneuve d'Ascq (59)
    Ma 405 est une : Mi16 x4 / Avril 1990
    Date d'inscription : 16/04/2019

    Mi16 x4 -> après un redémarrage à chaud : ralenti bas + moteur cale à chaque arrêt Empty Mi16 x4 -> après un redémarrage à chaud : ralenti bas + moteur cale à chaque arrêt

    Message par Mi16_des_Flandres le Sam 20 Avr 2019 - 1:37

    Bonsoir les amoureux de la 405 bonjour ,
    Depuis quelques temps, je fais face à un problème assez handicapant, que je vais m'efforcer de vous décrire avec précision et clarté, tout en étant synthétique ... si certains d'entre vous peuvent m'aider ou du moins m'éclairer sad ...  (Si je poste dans la mauvaise section, n'hésitez pas à me le faire savoir)

    C'est donc une Mi16 x4 / 1.9 / non catalysée / Avril 1990 / 142 515 kms (à ce jour).


    Les problèmes arrivent lorsque je redémarre le moteur, alors qu'il est encore chaud (voici les symptômes) :
    ¤ La voiture démarre MAIS -> Ralenti anormalement bas (autour de 700 à 750 tours/min au lieu de 950)
    ¤ Dès que je dois m'arrêter (feux, ronds-points, intersections), à mesure que je ralentis, le régime moteur baisse, puis s'effondre et le moteur cale.
    ¤ Pour éviter de caler aux feux, je dois prévoir de me mettre au point mort, en roue libre, et rester le pied sur l'accélérateur pour maintenir un régime moteur convenable une fois arrêté

    Quand je démarre à froid, pas de souci handicapant, SAUF une petite anomalie :
    ¤ Si je fais de la ville (donc un parcours à moins de 3000 tours/min), une fois que le moteur a bien chauffé, le régime moteur reste bloqué entre 1500 et 2000 tours/min

    Exception :
    ¤ Si je fais de l'autoroute (donc un parcours à plus de 3000 tours/min) -> je peux couper le moteur puis le redémarrer à chaud sans rencontrer le moindre problème !


    En somme, pour pouvoir rouler sans calage :
    ¤ Quand je redémarre, il faut que le moteur n'ait pas dépassé 80°C sur le parcours précédent
    ¤ Si les 80°C ont déjà été atteints, que je n'ai fait que de la ville à bas régime, et que j'ai déjà coupé le moteur, je dois attendre au moins 2h pour redémarrer, et ainsi pouvoir rouler sans encombre


    Pour rappel, voici ce qui a déjà été changé mais qui n'a pas réglé le problème :
    - Bougies + Câbles de bougies
    - Tête de delco
    - Capteur PMH
    - Sonde de température d'eau


    Plusieurs idées me viennent en tête : débimètre, boîtier papillon, actuateur de ralenti ... peut-être un souci de prise d'air ?

    Merci à ceux qui pourront m'aider à y voir plus clair et éventuellement à solutionner cela ! thumleft
    NanjaT
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 49
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Mi16 x4 -> après un redémarrage à chaud : ralenti bas + moteur cale à chaque arrêt Empty Re: Mi16 x4 -> après un redémarrage à chaud : ralenti bas + moteur cale à chaque arrêt

    Message par NanjaT le Mer 24 Avr 2019 - 8:06

    Mi16_des_Flandres a écrit:

    Plusieurs idées me viennent en tête : boîtier papillon, actuateur de ralenti ... peut-être un souci de prise d'air ?


    Cherche déjà de ce côté
    johnny30
    johnny30
    Membre
    Membre

    Masculin D'où viens-tu ? : ales
    Ma 405 est une : phase 1
    Date d'inscription : 16/02/2019

    Mi16 x4 -> après un redémarrage à chaud : ralenti bas + moteur cale à chaque arrêt Empty Re: Mi16 x4 -> après un redémarrage à chaud : ralenti bas + moteur cale à chaque arrêt

    Message par johnny30 le Mer 24 Avr 2019 - 10:26

    controle le débimetre doigt etre hs
    tonyRC
    tonyRC
    Habitué
    Habitué

    Masculin D'où viens-tu ? : Dans les bois
    Ma 405 est une : T16
    Date d'inscription : 18/07/2015

    Mi16 x4 -> après un redémarrage à chaud : ralenti bas + moteur cale à chaque arrêt Empty Re: Mi16 x4 -> après un redémarrage à chaud : ralenti bas + moteur cale à chaque arrêt

    Message par tonyRC le Mer 24 Avr 2019 - 13:55

    Salut
    Dans la mesure où ton souci est uniquement lié à la température, je pense qu'il est lié à la sonde de T° ou à son faisceau. Malheureusement comme je te le disais dans ta présentation, il y en a plusieurs. Une pour le calculateur, une autre pour l'info conducteur, l'alerte de température, le pilotage de la clim (tu ne l'as pas, c'est toujours ça de moins !  Very Happy )...
    Mi16 x4 -> après un redémarrage à chaud : ralenti bas + moteur cale à chaque arrêt 190424011616259011
    Dans ton cas, c'est donc la pièce repère 10 (bague rouge) ou 13 (connecteur bleu). Les spécialistes de la MI16 te répondront plus précisément sur l'affectation et le tableau des valeurs que tu dois retrouver pour la tester. Merci à Hostile, si tu nous lis, pour tes photos des sondes neuves et leurs couleurs respectives ! peace
    Le thermocontact 9 ne doit servir qu'au témoin d'alerte T° au TDB.

    En attendant, tu peux faire le test suivant pour le déduire : moteur chaud, contact mis mais moteur arrêté, débranche celle avec le connecteur rouge et vois si l'aiguille au TDB est retombée à zéro. Si oui : la sonde débranchée sert à l'info conducteur, donc l'autre sert au calculateur.
    Si elle ne bouge pas : elle sert au calculateur. Auquel cas, coupe le contact et débranche ta batterie une dizaine de secondes pour effacer le défaut qui aura été enregistré dans le calculateur.

    Autre idée, à l'hypothèse que la 10 serve au calculateur ,mais sans photo précise du boitier d'eau et de l'emplacement du thermocontact 9, de la sonde 10 et de leurs longueurs de fils respectifs, c'est difficile de te répondre avec certitude...  thinking Lors de l'intervention de ton garagiste (ou d'une autre personne), est-ce que les fils des sondes 9 et 10 n'auraient pas été inversés ? Auquel cas, une seule façon d'en être sûr : lire le code à 4 caractères écrit sur chaque fil pour connaître l'info qui y passe...

    Autrement, passe un bon coup de nettoyage au boitier de ralenti, au débitmètre (je pense pas que ça vienne de là). Vérifie aussi que ton capteur PMH soit bien en place (entrefer excessif ? J'ai aussi du mal à y croire)...
    Une petite recherche de prises d'air (durites, étanchéité boitier papillon/collecteur/culasse) en projetant un peu de nettoyant frein histoire de te donner bonne conscience, mais je ne pense pas que tu trouves grand chose...
    johnny30
    johnny30
    Membre
    Membre

    Masculin D'où viens-tu ? : ales
    Ma 405 est une : phase 1
    Date d'inscription : 16/02/2019

    Mi16 x4 -> après un redémarrage à chaud : ralenti bas + moteur cale à chaque arrêt Empty Re: Mi16 x4 -> après un redémarrage à chaud : ralenti bas + moteur cale à chaque arrêt

    Message par johnny30 le Mer 24 Avr 2019 - 14:10

    sur le debimetre a interieur il y a un volet il s ouvre est se ferme si sa ne fonctionne pas correctement le moteur cale change le
    tonyRC
    tonyRC
    Habitué
    Habitué

    Masculin D'où viens-tu ? : Dans les bois
    Ma 405 est une : T16
    Date d'inscription : 18/07/2015

    Mi16 x4 -> après un redémarrage à chaud : ralenti bas + moteur cale à chaque arrêt Empty Re: Mi16 x4 -> après un redémarrage à chaud : ralenti bas + moteur cale à chaque arrêt

    Message par tonyRC le Mer 24 Avr 2019 - 15:04

    johnny30 a écrit: sur le debimetre a interieur il y a un volet  il  s ouvre est se ferme
    C'est le principe du débitmètre volumique (à volet)  bravebete  
    C'est le courant d'air aspiré par le moteur qui fait ouvrir le volet, au ralenti il est presque fermé, accéléré à fond à haut régime il est ouvert en grand. wink Son angle d'ouverture est mesuré par le calculateur, et cette valeur retranscrit un volume d'air. D'où l'importance de ne JAMAIS BIDOUILLER LE TARAGE DU RESSORT DU VOLET DE DEBITMETRE ! combat

    Un peu empirique comme méthode car on ne mesure qu'un volume (sans parler des turbulences et pertes aérodynamiques générées par le volet), alors qu'un rapport air essence est toujours en grammes (rappel stoechiométrie : 1g d'essence pour 14,7g d'air). Les débitmètres récents, de type massiques (à fil ou film chaud), sont bien plus précis, combinés à des capteurs de pression et de température d'admission, ça permet d'avoir une réelle information de la quantité d'air aspirée par cylindre.
    Mais ça marchait, c'était de l'injection "à la louche" exptdr

    FIN DU HS dejaout

    Après, il parait que certains débitmètres avaient des vis de richesse. Si c'est le cas sur celui-ci, est-elle bien réglée ?
    Mi16_des_Flandres
    Mi16_des_Flandres
    Apprenti
    Apprenti

    Masculin Age : 22
    D'où viens-tu ? : Villeneuve d'Ascq (59)
    Ma 405 est une : Mi16 x4 / Avril 1990
    Date d'inscription : 16/04/2019

    Mi16 x4 -> après un redémarrage à chaud : ralenti bas + moteur cale à chaque arrêt Empty Re: Mi16 x4 -> après un redémarrage à chaud : ralenti bas + moteur cale à chaque arrêt

    Message par Mi16_des_Flandres le Jeu 25 Avr 2019 - 0:08

    Merci à tous pour vos conseils !

    Tony : Concernant les sondes 10 et 13 du schéma (rouge et bleue), mon garagiste m'avait justement posé la question avant de la remplacer (à laquelle je n'ai pas su répondre), mais ne m'a indiqué d'inversement de sonde après l'opération, donc je suppose que non ! Mais une verification s'impose tout de même. content

    Lorsque tu parles de nettoyage du boîtier ralenti et débimètre ... qu'entends-par là ? Dépoussiérage à la bombe (de même type que l'on utilise pour les ordinateurs) ?
    tonyRC
    tonyRC
    Habitué
    Habitué

    Masculin D'où viens-tu ? : Dans les bois
    Ma 405 est une : T16
    Date d'inscription : 18/07/2015

    Mi16 x4 -> après un redémarrage à chaud : ralenti bas + moteur cale à chaque arrêt Empty Re: Mi16 x4 -> après un redémarrage à chaud : ralenti bas + moteur cale à chaque arrêt

    Message par tonyRC le Jeu 25 Avr 2019 - 8:44

    Mi16_des_Flandres a écrit:Lorsque tu parles de nettoyage du boîtier ralenti et débimètre ... qu'entends-par là ? Dépoussiérage à la bombe (de même type que l'on utilise pour les ordinateurs) ?
    Dégraissage/nettoyage au produit que tu veux (fontaine de nettoyage, nettoyant frein, essence...) tant que ça décape, et soufflage/séchage au compresseur. Les bombes d'air sec c'est juste bon pour l'intérieur des boitiers électroniques, et encore ! wink

    Autre usage du nettoyant frein pour chercher des prises d'air :
    moteur (si possible chaud) tournant au ralenti, tu en projette UN PEU (pas trop pour ne pas risquer l'incendie) aux points d'assemblages : culasse/collecteur, collecteur/boitier papillons, jonction des durites...
    Si le régime moteur augmente d'un coup : le nettoyant frein a été aspiré par le moteur donc tu as localisé une prise d'air ! mecano

    Pour tes sondes : je parle d'une possible inversion des fils entre la 9 et la 10 (thermocontact blanc et thermistance rouge) car elles n'ont qu'une broche chacune.
    Mais à la lecture de la doc que je t'ai transmise hier, je ne pense pas qu'il y ait de problème : en effet, la sonde du calculateur semble être la bleue (repère 13) car elle a un connecteur 2 voies. La rouge (repère 10) doit donc donner l'info T° au TDB, et le thermocontact (repère 9) l'alerte surchauffe TDB.
    Et comme ton TDB fonctionne normalement, ça doit être bon.

    Après, il peut y avoir d'autres choses : contacteur papillon (contact ralenti HS ?), coupure sur la piste du débitmètre, dérive/coupure sonde T°... Tu as la doc, avec toutes les infos tu devrais être en mesure de trouver ! thumleft
    Hostile
    Hostile
    Apprenti Pilote
    Apprenti Pilote

    Masculin D'où viens-tu ? : France
    Ma 405 est une : Mi 16
    Date d'inscription : 21/07/2013

    Mi16 x4 -> après un redémarrage à chaud : ralenti bas + moteur cale à chaque arrêt Empty Re: Mi16 x4 -> après un redémarrage à chaud : ralenti bas + moteur cale à chaque arrêt

    Message par Hostile le Jeu 25 Avr 2019 - 19:18

    salut

    pour les sondes :

    Thermocontact ref 0242.49 (14x125/110°) : NFP chez Peugeot dispo chez Peugeot classic/Série 04/Oscaro/Mister Auto/Pièces auto 24 entre 9 et 36€ = FAE 35180

    Mi16 x4 -> après un redémarrage à chaud : ralenti bas + moteur cale à chaque arrêt 20190375

    Thermistance ref 1337.72 (14x125/bague rouge) NFP chez Peugeot, dispo chez Peugeot classic/Série 04/Oscaro/Pièces auto 24 entre 7 et 26€ = FAE 31370

    Mi16 x4 -> après un redémarrage à chaud : ralenti bas + moteur cale à chaque arrêt 20190376


    Sonde température d'eau ref 0242.46 (12x150/cosse bleue), NFP chez Peugeot,  dispo chez Série 04/Oscaro/Mister Auto/Pièces auto 24 entre 9 et 22€ = FEBI 17695

    Mi16 x4 -> après un redémarrage à chaud : ralenti bas + moteur cale à chaque arrêt 20190378

    Contenu sponsorisé

    Mi16 x4 -> après un redémarrage à chaud : ralenti bas + moteur cale à chaque arrêt Empty Re: Mi16 x4 -> après un redémarrage à chaud : ralenti bas + moteur cale à chaque arrêt

    Message par Contenu sponsorisé


      La date/heure actuelle est Dim 18 Aoû 2019 - 1:56