www.forum-405.com le Forum dédié à la 405

405 Mi 16 - problème de redémarrage à chaud Pop10

www.forum-405.com le Forum dédié à la 405

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Le forum aux 202904 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    405 Mi 16 - problème de redémarrage à chaud

    ralian
    ralian
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Orléans
    Ma 405 est une : 405 mi 16 AM 1990
    Date d'inscription : 01/10/2011

    405 Mi 16 - problème de redémarrage à chaud Empty 405 Mi 16 - problème de redémarrage à chaud

    Message par ralian le Dim 2 Oct 2011 - 19:17

    Bonjour à tous Smile

    Voici mon problème
    A froid ma 405 mi 16 démarre immédiatement. Mais si je m'arrête ne serait ce que 2 minutes elle ne redémarre plus. Le bruit du démarreur se fait entendre normalement mais rien ne ne se passe si ce n'est parfois une petite explosion entendue au pot d'échappement. Je dois attendre 15 à 20 minutes avant qu'elle redémarre. Je viens de mettre une bobine d'allumage neuve (une d'occasion avait été mise il y a 5 ans) mais cela n'a rien résolu. La tête d'allumeur et le calculateur ont été changés il y a 10 ans . Je vais remplacer les bougies et les cables d'allumage pour voir si cela résout ce problème.
    Le problème pourrait peut être venir de l'appareil de commande du système d'allumage?

    Qu'en pensez-vous? Rolling Eyes

    A bientôt le plaisir de vous lire!
    fred89s
    fred89s
    Apprenti Pilote
    Apprenti Pilote

    Masculin Age : 31
    D'où viens-tu ? : Paris
    Ma 405 est une : 1.8l sr phase II
    Date d'inscription : 29/11/2007

    405 Mi 16 - problème de redémarrage à chaud Empty Re: 405 Mi 16 - problème de redémarrage à chaud

    Message par fred89s le Mar 11 Oct 2011 - 16:53

    Bonjour,

    J'avais eu un soucis similaire avec ma 106 XSI et récement avec ma 405.
    Cela était du au "relais double"
    405 Mi 16 - problème de redémarrage à chaud Double10

    On m'avais expliquer que avec la chaleur les contacteurs de la prise bouge un peu et lorsque on s'arrete à chaud et que l'on veut redémarrer, ba plus rien...

    Pour ma part, j'ai enlever le relais double, nettoyé les contacteurs de la prise je les ais rapprocher un petit peu puis on m'avais conseillé de mettre un peu de graisse dessus pour que le contacte soit meilleurs.
    Depuis plus de soucis ni a froid ni a chaud.

    J'espère que cela pourra t'aider

      La date/heure actuelle est Jeu 22 Oct 2020 - 5:36