www.forum-405.com le Forum dédié à la 405

Problème de démarage Pop10

www.forum-405.com le Forum dédié à la 405

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Le forum aux 202960 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    Problème de démarage

    odyssey
    odyssey
    Membre
    Membre

    Masculin Age : 32
    D'où viens-tu ? : brest même
    Ma 405 est une : 405 style
    Date d'inscription : 04/01/2010

    Problème de démarage Empty Problème de démarage

    Message par odyssey le Sam 16 Avr 2011 - 21:09

    bonsoir, voila mon problème
    Je me suis arrêt sur la route, puis au moment de repartir plus rien, le voyant batterie s'allume, pas celui de préchauffage puis le boitier fait du bruit puis s'arrete quelques secondes après et puis plus rien le demareur n'existe plus.
    la batterie est bonne, l'alternateur aussi.
    Mais ce qui me parait louche c'est qu'elle démarre aux cables avec un autre véhicule...
    Donc pourquoi le boitier ne marche plus avec alors que la batterie est apparement bonne et aux cables, elle démarre...
    je tente une autre batterie demain, si vous voyez ou est le problème votre aide est la bien venue ^^
    merci a vous et bonne soirée

    Hulst
    Hulst


    Masculin Age : 35
    D'où viens-tu ? : 78
    Ma 405 est une : A6 break
    Date d'inscription : 23/01/2006

    Problème de démarage Empty Re: Problème de démarage

    Message par Hulst le Sam 16 Avr 2011 - 21:35

    Essaie de taper sur le démarreur avec une clé ou autre... Il doit être en fin de vie.


    _________________
    bonjour  Invité, bon surf sur le forum!! N'hésite pas à faire une recherche avant de parler de ton souci

    Actuellement
    Audi A6 Avant Ambition Luxe 2,7TDi CVT 10/2007
    186 000 kms  auto

    Anciennement
    Citroën C5 2,2 HDi 173 BVA6 Exclusive phase II 04/2007
    110 000 - 235 000 _ 2015 - 2019
    Peugeot 307 XT 1,6 16s BVA4 phase I 02/2003
    132 000 - 211 000 _ 2012 - 2015
    Citroën ZX break Flash 1,9D BVM5 phase II 04/1995
    184 000 - 274 000 _ 2008 - 2013
    Renault Clio I Fidji 1,4 e BVM5 phase III 07/1998
    151 000 - 218 000 _ 2005 - 2008
    odyssey
    odyssey
    Membre
    Membre

    Masculin Age : 32
    D'où viens-tu ? : brest même
    Ma 405 est une : 405 style
    Date d'inscription : 04/01/2010

    Problème de démarage Empty Re: Problème de démarage

    Message par odyssey le Sam 16 Avr 2011 - 22:14

    ba le demareur marche avec les cables
    avatar
    Invité
    Invité

    Problème de démarage Empty Re: Problème de démarage

    Message par Invité le Sam 16 Avr 2011 - 22:26

    Si ça démarre avec les câbles, ce n'est pas le démarreur en cause, mais la batterie qui est HS, ou bien l'alternateur qui ne la charge pas bien (dons soit l'un soit l'autre), il te faut un multimètre pour tester tout ça, c'est rapide, efficace et résultat sûr...

    Contenu sponsorisé

    Problème de démarage Empty Re: Problème de démarage

    Message par Contenu sponsorisé


      La date/heure actuelle est Ven 30 Oct 2020 - 7:51