www.forum-405.com le Forum dédié à la 405

probleme pompe abr  Pop10


Rejoignez le forum, c’est rapide et facile

www.forum-405.com le Forum dédié à la 405

probleme pompe abr  Pop10

www.forum-405.com le Forum dédié à la 405

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Le forum aux 205880 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.
Le deal à ne pas rater :
My Hero Academia : où acheter le Tome 39 édition Collector du manga ...
Voir le deal

2 participants

    probleme pompe abr

    xiikon
    xiikon
    Newbie


    Masculin D'où viens-tu ? : Argenteuil
    Ma 405 est une : mi16
    Date d'inscription : 28/08/2015

    probleme pompe abr  Empty probleme pompe abr

    Message par xiikon Ven 28 Aoû 2015 - 21:59

    bonjour a tous !

    Pas content.... tout a l'heur en sortant de chez moi direction a la salle de sport plu de frein....
    J'ai le voyant de l'abr ( orange ) allumé ansi que le voyant frein a main

    Apres un petit diag, la pompe de l'ABR ne se met plu en route ....
    il s'agit d'une mi16 de 1988 donc premier génération de l'ABR.
    J'ai jeté un coup d’œil aux fusible y en avais un de 10A HS, coïncidence ou non, apres le remplacement, du fusible, la pompe se mi en route correctement mais juste une seul fois... la pédale est redevenu mole vu que la pompe se met plu en route et ce fameux fusible n'a pas cramer il est toujours ok donc je ne sais pas si il est lié a la pompe!

    Par contre la pompe elle n'est pas alimenter, je l'ai brancher en directe a la batterie et la elle remarche donc elle est bonne.

    Donc le problème provient de la commande de cette dernier. C'est quoi qui commande la mise en route de la pompe? Y a t'il un relais ? si oui ou?

    Merci d'avance

    PS: La veille, sur route j'avais par moment le voyant abr qui s'allumer, la premier fois quel le fessait
    NanjaT
    NanjaT
    Membre d'Or
    Membre d'Or


    Masculin Age : 54
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    probleme pompe abr  Empty Re: probleme pompe abr

    Message par NanjaT Sam 29 Aoû 2015 - 7:54

    Il y a un fusible dans le compartiment moteur, 30A si je me trompe pas. A vérifier.
    xiikon
    xiikon
    Newbie


    Masculin D'où viens-tu ? : Argenteuil
    Ma 405 est une : mi16
    Date d'inscription : 28/08/2015

    probleme pompe abr  Empty Re: probleme pompe abr

    Message par xiikon Sam 29 Aoû 2015 - 9:58

    il se trouve ou?
    tu parle des deux fusible dans le boitier avec 2 relais au dessus de la pompe abr?
    NanjaT
    NanjaT
    Membre d'Or
    Membre d'Or


    Masculin Age : 54
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    probleme pompe abr  Empty Re: probleme pompe abr

    Message par NanjaT Lun 31 Aoû 2015 - 7:43

    Oui

    Contenu sponsorisé


    probleme pompe abr  Empty Re: probleme pompe abr

    Message par Contenu sponsorisé


      La date/heure actuelle est Ven 23 Fév 2024 - 14:54