www.forum-405.com le Forum dédié à la 405

XU92C ne démarre pas Pop10


Rejoignez le forum, c’est rapide et facile

www.forum-405.com le Forum dédié à la 405

XU92C ne démarre pas Pop10

www.forum-405.com le Forum dédié à la 405

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Le forum aux 204241 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.
-20%
Le deal à ne pas rater :
-20% sur le Sweat à capuche Nike pour Femme Hoodie effet color block
47.97 € 59.99 €
Voir le deal

2 participants

    XU92C ne démarre pas

    TAVARES
    TAVARES
    Apprenti Pilote
    Apprenti Pilote

    Masculin D'où viens-tu ? : Lyon
    Ma 405 est une : GR 1,6 89
    Date d'inscription : 18/12/2011

    XU92C ne démarre pas Empty XU92C ne démarre pas

    Message par TAVARES Ven 8 Oct 2021 - 0:39

    Bonjour, Ma 405 1.9 gr de 1989 ne démarre plus, le moteur est un XU92C, la veille elle rouler parfaitement et depuis ce matin impossible de la démarré.

    Après avoir passer la matinée à contrôler les bougies, la tête et le doigt d'allumeur ainsi que les branchement toujours pas le moindre signe de démarrage.

    Le starter auto fonctionne même si j'ai pris soin de maintenir le volet légèrement ouvert mais sans résultat,.

    Je ne peut pas contrôler l'étincelle au bougies car je suis tout seul, mais j'ai l'impression qu'il n'y a pas d'allumage, en effet l'essence arrive bien, pour preuve à force d'essayer j'ai eu le droit à une explosion d'essence dans le pot...

    J'ai remplacé le module d'allumage mais rien non plus.

    J'ai passer une commande des différents composant de l'allumage à savoir: bougies, tête et doigt d'allumeur et bobine ht.

    Si quelqu'un à déjà eu le problème ou peut m'aider à le résoudre.

    Merci d'avance
    TAVARES
    TAVARES
    Apprenti Pilote
    Apprenti Pilote

    Masculin D'où viens-tu ? : Lyon
    Ma 405 est une : GR 1,6 89
    Date d'inscription : 18/12/2011

    XU92C ne démarre pas Empty Re: XU92C ne démarre pas

    Message par TAVARES Jeu 14 Oct 2021 - 14:00

    Bonjour, aujourd'hui elle a redémarrer mais tourne sur 3 cylindres, les bougies sont neuve, j'ai changer le fils avec un autre et toujours pas d'allumage sur le cylindre 4, à votre avis c'est la tête d'allumeur ?
    sl 125
    sl 125
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : FRANCE
    Ma 405 est une : PAS ENCORE DE 405
    Date d'inscription : 11/02/2021

    XU92C ne démarre pas Empty Re: XU92C ne démarre pas

    Message par sl 125 Dim 17 Oct 2021 - 19:43

    Tête de delco peut être
    TAVARES
    TAVARES
    Apprenti Pilote
    Apprenti Pilote

    Masculin D'où viens-tu ? : Lyon
    Ma 405 est une : GR 1,6 89
    Date d'inscription : 18/12/2011

    XU92C ne démarre pas Empty Re: XU92C ne démarre pas

    Message par TAVARES Lun 18 Oct 2021 - 15:01

    Bien vu c'était effectivement la tête de delco

    Contenu sponsorisé

    XU92C ne démarre pas Empty Re: XU92C ne démarre pas

    Message par Contenu sponsorisé


      La date/heure actuelle est Mer 20 Oct 2021 - 11:33