www.forum-405.com le Forum dédié à la 405

moteur lave glace HS Pop10


Rejoignez le forum, c’est rapide et facile

www.forum-405.com le Forum dédié à la 405

moteur lave glace HS Pop10

www.forum-405.com le Forum dédié à la 405

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Le forum aux 204714 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.
-38%
Le deal à ne pas rater :
Ventilateur de table Rowenta VU2310F0
19.91 € 31.99 €
Voir le deal

2 participants

    moteur lave glace HS

    franck07
    franck07
    Habitué
    Habitué


    Masculin Age : 49
    D'où viens-tu ? : Ardèche
    Ma 405 est une : 1.9D clim de 1995
    Date d'inscription : 07/11/2014

    moteur lave glace HS Empty moteur lave glace HS

    Message par franck07 Lun 29 Aoû 2016 - 21:00

    Bonsoir à tous

    Mon moteur/pompe de lave glace ne fonctionne plus, quand j'actionne la manette pour envoyer le lave glace rien ne se passe, je n'entend même pas le bruit du moteur..

    de quoi cela peux t il venir ? et ou se trouve se fameux moteur ou pompe ?

    merci d'avance pour votre aide Smile
    NanjaT
    NanjaT
    Membre d'Or
    Membre d'Or


    Masculin Age : 52
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    moteur lave glace HS Empty Re: moteur lave glace HS

    Message par NanjaT Mar 30 Aoû 2016 - 8:07

    Le moteur est fixé directement sur le bocal

      La date/heure actuelle est Mar 5 Juil 2022 - 14:05