www.forum-405.com le Forum dédié à la 405

Problème de suspension sur break 4X4 Pop10

Le forum aux 202363 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.
Le Deal du moment : -69%
Abonnement annuel à Cdiscount à ...
Voir le deal
9 €

    Problème de suspension sur break 4X4

    GuillaumeK
    GuillaumeK
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : 05
    Ma 405 est une : SRi X4 break
    Date d'inscription : 30/10/2011

    Problème de suspension sur break 4X4 Empty Problème de suspension sur break 4X4

    Message par GuillaumeK le Lun 11 Fév 2019 - 19:30

    Bonjour,

    Après 7 ans de bons et loyaux services, mon break SRi X4 fait des siennes frown: la suspension arrière ne monte plus.
    Ce modèle étant rare (suspension arrière au LHM de BX break, avec pompe électrique), j'espère trouver ici des connaisseurs...

    Visiblement il n'y a pas de pression hydraulique et elle reste posée sur ses butées.
    C'est venu d'un coup, hier matin la pompe a fait un bruit bizarre à la mise en route, et au bout de 10 kms j'avais l'arrière par terre…
    J'entends la pompe tourner, elle réagit normalement quand je lève la voiture au cric (c'est à dire qu'elle s'arrête de tourner quand la voiture est à bonne hauteur, et elle reprend dès que je la descends), elle se met en route aussi quand je mets en position haute.
    Il doit donc y avoir un souci au niveau hydraulique, sans doute une fuite interne à la pompe qui fait que ça ne monte plus en pression ?

    L'un de vous connait il ce modèle et, si oui et surtout, savez vous si on trouve encore cette fameuse pompe ou si quelqu'un les répare ?

    Merci
    Guillaume
    tonyRC
    tonyRC
    Routard
    Routard

    Masculin D'où viens-tu ? : Dans les bois
    Ma 405 est une : T16
    Date d'inscription : 18/07/2015

    Problème de suspension sur break 4X4 Empty Re: Problème de suspension sur break 4X4

    Message par tonyRC le Mar 12 Fév 2019 - 23:02

    Salut
    Si j'ai bien compris, ta pompe tourne en permanence, mais la suspension reste par terre ?
    C'est un problème purement hydraulique : ton circuit est complètement désamorcé, ta pompe brasse de l'air.
    J'avais eu le même soucis que toi lorsque j'avais remplacé ma sphère, la pompe ne se reamorçait pas, même en ouvrant la vis de purge sur le compensateur de freinage.

    Commence tout d'abord par vérifier le niveau de LHM, et que les tuyaux sont bien raccordés sur le bocal.
    A côté ton interrupteur de position haute, à travers la moquette, tu as une prise deux broches : elle permet de forcer l'electrovanne de vidange (pour baisser la suspension). Relie les broches à l'aide d'un fil volant (tu dois entendre l'electrovanne s'ouvrir), l'air sera refoulé dans le bocal lorsque la pompe tournera.
    Retire ton fil, et la suspension doit remonter.
    Il te faudra lui faire faire plusieurs cycles montée/descente pour qu'elle se purge, et encore, tu entendras passer des petites bulles pendant quelques temps...

    La vraie question, c'est surtout pourquoi elle s'est désamorcée d'un coup ??? Si une fois ta suspension à hauteur normale, elle est raide comme tout : c'est que la membrane de ta sphère a éclaté...
    GuillaumeK
    GuillaumeK
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : 05
    Ma 405 est une : SRi X4 break
    Date d'inscription : 30/10/2011

    Problème de suspension sur break 4X4 Empty Re: Problème de suspension sur break 4X4

    Message par GuillaumeK le Mer 13 Fév 2019 - 6:56

    Bonjour,

    Merci pour ta réponse !
    Tu as bien résumé, la pompe tourne en permanence mais la suspension reste par terre, ou "entre deux" si je la soulève au cric pour l'aider à remonter.
    Je pense comme toi que le problème est purement hydraulique, et je croise les doigts pour que tu aies raison et que ce ne soit "que" un problème de désamorçage.
    Mais comme tu dis, pourquoi se serait elle désamorcée d'un coup ?

    Cela dit, ta réflexion me fait penser à quelquechose: le week-end dernier, j'ai justement fait le niveau de lhm, qui était presque au mini dans le bocal.
    Comme c'est peu accessible, j'ai défait le bocal de ses supports et l'ai incliné pour accéder au bouchon...peut être ai je fait une bêtise en faisant ça, et que le tuyau de départ s'est trouvé hors du liquide et a aspiré de l'air ?

    Bref, je vais tester ta technique dès samedi matin (je bosse loin de chez moi et ne suis là que le week-end), et je te dirai.
    Pour faire baisser, il faut simplement relier les deux broches, mais sans débrancher le connecteur rouge qui est à gauche pour déconnecter la pompe ?

    Merci encore,
    Guillaume
    tonyRC
    tonyRC
    Routard
    Routard

    Masculin D'où viens-tu ? : Dans les bois
    Ma 405 est une : T16
    Date d'inscription : 18/07/2015

    Problème de suspension sur break 4X4 Empty Re: Problème de suspension sur break 4X4

    Message par tonyRC le Mer 13 Fév 2019 - 9:04

    GuillaumeK a écrit:J'ai justement fait le niveau de lhm, qui était presque au mini dans le bocal.
    Comme c'est peu accessible, j'ai défait le bocal de ses supports et l'ai incliné pour accéder au bouchon...peut être ai je fait une bêtise en faisant ça, et que le tuyau de départ s'est trouvé hors du liquide et a aspiré de l'air ?
    C'est peut-être ce qui a dû arriver. Mais vérifie ta sphère malgré tout.
    Car même en suivant la méthodologie constructeur lors de la vidange du circuit LHM (nettoyage crépine/bocal, remplissage aux 2/3 du bocal, remplissage du puits de départ dans le couvercle et fermeture du bocal), ça aspire de l'air.
    Je me suis déjà fait trahir comme toi, et d'autres possesseurs de T16 m'ont également appelé à l'aide pour exactement le même symptôme. Ca a toujours re-fonctionné par la suite !  thumleft

    GuillaumeK a écrit:Pour faire baisser, il faut simplement relier les deux broches, mais sans débrancher le connecteur rouge qui est à gauche pour déconnecter la pompe ?
    Ta suspension étant déjà en bas, tu n'es pas obligé de débrancher le connecteur rouge d'alimentation de la pompe. Néanmoins, je te conseille de le faire pour commencer ta purge. Une bonne partie de l'air va remonter au bocal tranquillement par gravité, poussé par le LHM qui descendra lui aussi par gravité.
    Attends quelques minutes avant de rebrancher ton connecteur rouge, car l'air chassé dans le bocal a tendance a émulsionner le LHM. En le laissant reposer, tu diminues le risque de ré-aspirer de petites bulles non remontées à la surface.
    Rebranche ensuite ta pompe en laissant le shunt sur la prise, pour finir de faire chasser l'air. Le LHM va tourner en circuit ouvert, sans que la suspension ne monte.
    Tu peux ensuite retirer le shunt, et là elle doit monter.

    Enfin, n'oublie pas d'aller ouvrir la vis de purge située sur le compensateur de freinage : s'il y reste de l'air, peu ou plus de freins AR ! oh la la
    Mais cette opération doit IMPERATIVEMENT être réalisée sur fosse ou sur pont ciseau, au risque de te retrouver coincé sous la voiture ! (la suspension descend, car tu créée une fuite dans le circuit)

    Si ton circuit LHM n'a jamais été vidangé, c'est l'occasion de le faire ! Il se remplace normalement tous les 80000km, tu seras surpris par l'aspect et la couleur de ce qu'il sort... peace
    Pareil, quel âge a ta sphère ?
    GuillaumeK
    GuillaumeK
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : 05
    Ma 405 est une : SRi X4 break
    Date d'inscription : 30/10/2011

    Problème de suspension sur break 4X4 Empty Re: Problème de suspension sur break 4X4

    Message par GuillaumeK le Mer 13 Fév 2019 - 17:49

    Bonjour,

    OK, je vais suivre cette méthode, merci pour les infos.

    J'ai changé la sphère quand j'ai acheté la voiture il y a 7 ans, et vidangé le LHM en même temps.
    Je ne pense pas que la sphère soit en cause, sinon ce serait venu d'un coup, non ? Là, ça a bien mis 10 kms pendant lesquels la voiture est descendue progressivement, mais en gardant une souplesse de suspension normale...jusqu'à arriver sur les butées.

    Je ne comprends pas la purge sur le compensateur de freinage, quel lien avec les freins ?
    J'ai des freins complètement séparés du circuit de suspension, non ? J'ai refait tout le freinage il y a 2 ou 3 ans, de mémoire c'était complètement "traditionnel", avec purgeurs sur les étriers arrières...

    Guillaume
    GuillaumeK
    GuillaumeK
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : 05
    Ma 405 est une : SRi X4 break
    Date d'inscription : 30/10/2011

    Problème de suspension sur break 4X4 Empty Re: Problème de suspension sur break 4X4

    Message par GuillaumeK le Mer 13 Fév 2019 - 18:41

    Rebonjour,

    Au fait, tant que j'y suis, une autre question: à quoi sert le petit moteur électrique qui est fixé sur l'arrière de l'essieu, juste derrière la roue de secours ?
    Il ressemble à un moteur d'essuie glaces et est emballé dans une sorte de peau en plastique moulé étanche.
    Il a l'air d'être commandé par un câble dont je ne vois pas la provenance, et je ne trouve nulle part de descriptif de sa fonction…

    Merci
    Guillaume
    tonyRC
    tonyRC
    Routard
    Routard

    Masculin D'où viens-tu ? : Dans les bois
    Ma 405 est une : T16
    Date d'inscription : 18/07/2015

    Problème de suspension sur break 4X4 Empty Re: Problème de suspension sur break 4X4

    Message par tonyRC le Mer 13 Fév 2019 - 19:50

    GuillaumeK a écrit:Je ne comprends pas la purge sur le compensateur de freinage, quel lien avec les freins ?
    J'ai des freins complètement séparés du circuit de suspension, non ? J'ai refait tout le freinage il y a 2 ou 3 ans, de mémoire c'était complètement "traditionnel", avec purgeurs sur les étriers arrières...
    Sur une voiture traditionnelle, le correcteur de freinage est parfois commandé mécaniquement par un levier relié à l'essieu, augmentant le freinage avec l'enfoncement lié à la charge.
    Ce qui est impossible avec notre suspension puisqu'elle est à assiette constante.
    Le compensateur de freinage est donc piloté par la pression du circuit de suspension, qui augmente avec la charge. Tu as un tuyau de LHM qui arrive de la sphère jusqu'au compensateur, lequel à une vis de purge qui se manœuvre comme sur un étrier de frein.
    S'il reste de l'air, ton compensateur ne s'ouvre pas, donc pas de freins.
    tonyRC
    tonyRC
    Routard
    Routard

    Masculin D'où viens-tu ? : Dans les bois
    Ma 405 est une : T16
    Date d'inscription : 18/07/2015

    Problème de suspension sur break 4X4 Empty Re: Problème de suspension sur break 4X4

    Message par tonyRC le Mer 13 Fév 2019 - 19:52

    GuillaumeK a écrit:Rebonjour,

    Au fait, tant que j'y suis, une autre question: à quoi sert le petit moteur électrique qui est fixé sur l'arrière de l'essieu, juste derrière la roue de secours ?
    Il ressemble à un moteur d'essuie glaces et est emballé dans une sorte de peau en plastique moulé étanche.
    Il a l'air d'être commandé par un câble dont je ne vois pas la provenance, et je ne trouve nulle part de descriptif de sa fonction…

    Merci
    Guillaume
    Tu parles du moteur de blocage du différentiel AR ? Tu as une photo ?
    GuillaumeK
    GuillaumeK
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : 05
    Ma 405 est une : SRi X4 break
    Date d'inscription : 30/10/2011

    Problème de suspension sur break 4X4 Empty Re: Problème de suspension sur break 4X4

    Message par GuillaumeK le Mer 13 Fév 2019 - 22:14

    OK pour le compensateur, compris.

    OK aussi pour le petit moteur, merci pour l'info.
    Donc en fait il n'est pas du tout commandé par le câble que je voyais, c'est le contraire: le câble est en sortie moteur et vient verrouiller mécaniquement le différentiel !

    Bon yapluka, samedi j'essaie la manip et je te tiens au courant.

    Guillaume
    tonyRC
    tonyRC
    Routard
    Routard

    Masculin D'où viens-tu ? : Dans les bois
    Ma 405 est une : T16
    Date d'inscription : 18/07/2015

    Problème de suspension sur break 4X4 Empty Re: Problème de suspension sur break 4X4

    Message par tonyRC le Mer 13 Fév 2019 - 23:58

    Deux petites vidéos sur la suspension et la transmission de nos voitures si particulières, histoire de t'occuper jusqu'à samedi mdr :
    https://youtu.be/axZxpMtt0sc
    https://youtu.be/OCSBlPU5Aks
    Il y en a d'autres sur la 405 sur la chaîne PSA Citrovideo. Une vraie mine d'informations d'époque ! thumleft
    GuillaumeK
    GuillaumeK
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : 05
    Ma 405 est une : SRi X4 break
    Date d'inscription : 30/10/2011

    Problème de suspension sur break 4X4 Empty Re: Problème de suspension sur break 4X4

    Message par GuillaumeK le Ven 15 Fév 2019 - 21:43

    Bonsoir,

    Me voilà de retour chez moi après la semaine de boulot, évidemment j'ai sauté sur la 405 pour appliquer tes conseils et...ça marche !
    Un très très grand merci à toi, si tu n'étais pas à l'autre bout de la France, je te dirais de venir boire un bon coup à la maison :-)

    Petit résumé des événements:
    Au branchement du coupe circuit (je coupe la batterie car je pars souvent longtemps), la pompe s'est mise en route.
    Un petit bruit de moteur électrique, à peine audible, zzzzzzzzzzz.
    Je l'ai débranchée (connecteur rouge), puis ai commandé la vanne de retour en shuntant les deux cosses sous le bouton de warning, pour faire baisser la pression, l'arrière est descendu complètement.
    Ensuite, j'ai rebranché le moteur et ai fait tourner "dans le vide" avec le shunt en place.
    Toujours le même tout petit bruit pendant plusieurs dizaines de secondes et, alors que j'allais arrêter, un énorme glouglouglou caractéristique de bulles dans un tuyau.
    Ca a duré une dizaine de secondes, puis le moteur s'est mis à faire un bruit bien plus fort, GRZZZZZZZZZZ.
    J'ai alors enlevé le shunt sur la vanne de retour, et hop, la suspension a repris sa hauteur normale !

    Comme il est déjà bien tard et que je fais ça dehors dans la neige, je n'ai guère fait plus d'essais, juste quelques centaines de mètres en roulant: pas de problème d'amortissement, c'est bien souple.
    Au niveau freinage, j'ai juste fait un essai et constaté que l'arrière bloque avant les roues avant...mais il y a beaucoup de neige ici donc ça ne veut pas forcément dire grand chose, il faudra que je roule jusqu'au goudron pour refaire un essai demain sur un sol qui adhère.

    A+
    Guillaume
    tonyRC
    tonyRC
    Routard
    Routard

    Masculin D'où viens-tu ? : Dans les bois
    Ma 405 est une : T16
    Date d'inscription : 18/07/2015

    Problème de suspension sur break 4X4 Empty Re: Problème de suspension sur break 4X4

    Message par tonyRC le Ven 15 Fév 2019 - 23:40

    Toujours cool de lire ce genre de nouvelles ! peace
    Tu vois que ce n'était pas une véritable panne mécanique, il ne te manquait que la connaissance fine du système hydraulique pour trouver la solution adéquate wink

    Demain, pour finaliser ta purge, car ton LHM a été bien émulsionné, fais la monter plusieurs fois de suite en position haute, histoire de chasser le maximum de bulles d'air.

    Et n'oublie pas le compensateur. Même sur goudron sec, tu ne sentiras pas si le frein AR manque ou non d'efficacité. Ce serait dommage, le jour où tu passes au CT, de te faire recaler pour un truc qui prend 2min à faire. bonjour
    GuillaumeK
    GuillaumeK
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : 05
    Ma 405 est une : SRi X4 break
    Date d'inscription : 30/10/2011

    Problème de suspension sur break 4X4 Empty Re: Problème de suspension sur break 4X4

    Message par GuillaumeK le Sam 16 Fév 2019 - 19:01

    Bonsoir,

    C'est exactement ça, comme je ne connais pas assez bien le fonctionnement, j'ai pataugé sad
    Pas facile de se renseigner d'ailleurs, à part les vidéos de présentation YouTube, malgré mes contacts chez Peugeot je n'ai jamais pu trouver de doc d'atelier ou autre…
    Maintenant qu'elle marche, je vais quand même m'intéresser de près à la disponibilités des pièces de rechange, pour ne pas avoir l'air bête le jour où.
    La sphère pas de pb, mais quid des vérins, de la pompe elle même, du moteur de blocage de différentiel, etc...
    Vu mon boulot j'ai mes entrées à l'aventure Peugeot, ils sont assez dynamiques depuis quelques années (au moins sur les véhicules plus anciens, qui sont plus mon créneau), je vais donc leur poser la question...sauf si tu as déjà la réponse wink ?

    En tout cas j'ai fini de purger, purgé aussi le compensateur, et tout va bien  Very Happy

    Bon eh bien...à bientôt pour de prochaines aventures !
    Je vais maintenant essayer de la faire marcher de manière plus "souple" au niveau moteur, elle a depuis toujours des réactions brutales au lâcher complet de l'accélérateur ou en tout début d'accélération alors qu'on part de "pied levé". Je soupçonne le capteur de position du papillon mais ne trouve pas la pièce (pas le même que ceux que je vois sur Oscaro, peut être parce qu'elle est importée de Suisse ?).

    Et surtout, je vais essayer de comprendre pourquoi il ne faut surtout pas que je remplisse le réservoir d'essence à plus de 3/4, ce qui provoque immanquablement des à coups, coupures franches, calages au ralenti, etc...
    Ca ne m'enchante pas trop de démonter le réservoir pour voir ce qu'il s'y passe, mais il va bien falloir le faire !

    Guillaume

    Contenu sponsorisé

    Problème de suspension sur break 4X4 Empty Re: Problème de suspension sur break 4X4

    Message par Contenu sponsorisé


      La date/heure actuelle est Lun 1 Juin 2020 - 0:13