www.forum-405.com le Forum dédié à la 405


Le forum aux 196209 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    je ne trouve pas cette f..... prise d'air dans mon circuit d'injection (405 STD)

    Partagez
    avatar
    austral
    Habitué
    Habitué

    D'où viens-tu ? : Ariège
    Ma 405 est une : 50
    Date d'inscription : 27/08/2005

    je ne trouve pas cette f..... prise d'air dans mon circuit d'injection (405 STD)

    Message par austral le Lun 13 Mar 2017 - 18:01

    405 STD
    1995
    280 000 km
    changé l'été dernier : courroie de distribution, de service, embrayage, cardans.
    CT ok le mois dernier, tourne comme une horloge, mais,


    Bonjour,

    j'ai encore un problème de prise d'air dans le circuit : arrivée de GO - filtre à GO - pompe à injection - retour pompe

    Elle démarre, ralenti parfait à l'aller ou en roulant, puis au bout de 10 minutes elle s'étouffe et il faut que je pompe à la pompette pour gaver la PI. Ensuite en général c'est bon pour la journée.

    J'avais une petite fuite à la base du "bec de canard" (arrivée du GO dans la PI), j'ai remplacé les rondelles par des rondelles acier, ça ne fuit plus mais peut-être qu'il valait mieux des rondelles cuivre ?

    J'avais une autre fuite au petit capuchon plastique qui ferme la dernière sortie d'injecteur, je l'ai bouchée.

    L'année dernière j'avais la traditionnelle fuite au couvercle de la PI, j'ai fait changer tous les joints par un garagiste sérieux. Je n'en ai plus.

    Comment tester ce foutu circuit et déterminer si les bulles se forment dans la PI, dans le filtre ou dans les durites ???

    Merci d'avance.
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 56
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: je ne trouve pas cette f..... prise d'air dans mon circuit d'injection (405 STD)

    Message par mimijean le Lun 13 Mar 2017 - 20:01

    Faire le test du bidon, afin de savoir si c'est avant la PI ou pas.

    D'abord, l'arrivée dans un bidon, jusqu'au PF à GO, et le retour dans le bidon. On neutralise ainsi le réservoir, etc ...

    Si c'est pas mieux, on passe plus par le filtre, et directe un tuyau du bidon à la PI, et retour dans le bidon, là on élimine le porte filtre à Go.

    Si c'est toujours pas bon, et pas de fuite apparente aux injos ou retour, là c'est plus coton ... mais déjà ces test là, c'est pas mal.

    On peut mettre du pétrole des poêles à pétrole, ça nettoie bien, mais interdit sur route, donc juste dans le bidon, si ça tourne bien, tu peux laisser tourner plusieurs mn ...
    avatar
    austral
    Habitué
    Habitué

    D'où viens-tu ? : Ariège
    Ma 405 est une : 50
    Date d'inscription : 27/08/2005

    recherche de prise d'air (suite)

    Message par austral le Mer 15 Mar 2017 - 13:09

    Bonjour,

    et merci.
    j'ai fait le test du bidon, c'est à dire une boucle incluant la pompette avec filtre à GO et PI, tout est Ok, ça démarre nickel même après une nuit.

    Donc mon problème viendrait en amont, entre le réservoir et la pompette ? Solution ? Merci.

    Cordialement,
    Austral.
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 56
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: je ne trouve pas cette f..... prise d'air dans mon circuit d'injection (405 STD)

    Message par mimijean le Mer 15 Mar 2017 - 19:53

    C'est le moteur d'origine ?

    ça serait pas un échange avec un phase 1 ? là, ça serait le réchauffeur le coupable, derrière le moteur, au dessus du cardan passager, support moteur ...

    Si c'est pas ça, je mettrai un tuyau du réservoir, sous le siège arrière, directement au porte filtre à Go, pour voir ....

    Si tu mets pas le bouchon du réservoir, ça marche bien ou pas ?
    avatar
    austral
    Habitué
    Habitué

    D'où viens-tu ? : Ariège
    Ma 405 est une : 50
    Date d'inscription : 27/08/2005

    prise d'air en amont de la pompette

    Message par austral le Ven 17 Mar 2017 - 8:35

    Bonjour,

    et merci Mimijean,

    oui c'est le moteur d'origine, pas de réchauffeur.

    Pour que je comprenne bien, au repos la durite allant du réservoir à la pompette doit être pleine, sans air ?
    Il y aurait donc un clapet anti-retour au départ du réservoir ?

    Et y a t-il une pompe sur le réservoir ou bien l'aspiration se fait-elle seulement depuis la PI ?

    Merci d'avance,

    Austral
    avatar
    austral
    Habitué
    Habitué

    D'où viens-tu ? : Ariège
    Ma 405 est une : 50
    Date d'inscription : 27/08/2005

    prise d'air introuvable et pourtant mousse en sortie de PI

    Message par austral le Mer 5 Avr 2017 - 15:02

    Bonjour,

    toujours en rade avec ma 405 STD de 1995.

    Prise d'air introuvable sur la PI. Aucune fuite apparente.

    J'ai vérifié l'arrivée et le retour de GO depuis le réservoir.
    J'ai supprimé la pompette et le filtre originel remplacé par un autre que j'avais avec poussoir dessus.
    J'ai remplacé mon raccord banjo sur la PI qui était suspect.
    J'ai changé toutes les durites de retour entre les injecteurs.
    J'ai remplacé provisoirement toutes les durites noires par des transparentes pour voir les bulles.

    Résultat : pas d'air significatif jusqu'à l'entrée dans la PI, mais en sortie (retour) il n'y a que de la mousse.

    Axe d'accélérateur ?
    J'ai fait changer tous les joints (kit complet) du capot de pompe par mon mécano (sérieux) en juillet dernier pour 232 € parce que j'avais une fuite apparente.
    Mais cette fois-ci aucune fuite à l'oeil.
    Y a t-il un moyen de voir une prise d'air (lessive ou bombe spéciale) ?

    Merci d'avance,
    cordialement,
    Austral
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 56
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: je ne trouve pas cette f..... prise d'air dans mon circuit d'injection (405 STD)

    Message par mimijean le Mer 5 Avr 2017 - 17:41

    As tu fais le test du bidon ???? car j'ai pas vu si tu l'as fait.

    S'il y
    avatar
    austral
    Habitué
    Habitué

    D'où viens-tu ? : Ariège
    Ma 405 est une : 50
    Date d'inscription : 27/08/2005

    prise d'air introuvable et pourtant mousse en sortie de PI

    Message par austral le Jeu 6 Avr 2017 - 9:33

    Bonjour Mimjean,

    oui, j'ai fait le test du bidon plusieurs fois, c'est d'ailleurs ce qui m'a conduit sur de mauvaises pistes, parce qu'avec le bidon ça marchait, elle redémarrait même le matin à froid. J'étais donc parti sur les durites réservoir.

    Mais en fait, même dans le bidon, la durite retour renvoyait de la mousse (bulles).
    Après, pourquoi ça marchait mieux quand même... mystère !

    Cordialement.
    avatar
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 47
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: je ne trouve pas cette f..... prise d'air dans mon circuit d'injection (405 STD)

    Message par NanjaT le Jeu 6 Avr 2017 - 11:04

    ben t'as ton problème, si ça marche avec le bidon c'est que t'as un problème au niveau des durites qui vont du réservoir à la pompe
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 56
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: je ne trouve pas cette f..... prise d'air dans mon circuit d'injection (405 STD)

    Message par mimijean le Jeu 6 Avr 2017 - 13:21

    austral a écrit:Bonjour Mimjean,

    oui, j'ai fait le test du bidon plusieurs fois, c'est d'ailleurs ce qui m'a conduit sur de mauvaises pistes, parce qu'avec le bidon ça marchait, elle redémarrait même le matin à froid. J'étais donc parti sur les durites réservoir.

    Mais en fait, même dans le bidon, la durite retour renvoyait de la mousse (bulles).
    Après, pourquoi ça marchait mieux quand même... mystère !

    Cordialement.

    Avec le filtre à Go dans le circuit ou pas ? Car si oui, ça risque bien d'être entre le réservoir et le filtre ....
    avatar
    austral
    Habitué
    Habitué

    D'où viens-tu ? : Ariège
    Ma 405 est une : 50
    Date d'inscription : 27/08/2005

    Re: je ne trouve pas cette f..... prise d'air dans mon circuit d'injection (405 STD)

    Message par austral le Jeu 6 Avr 2017 - 13:27

    non, comme indiqué, j'ai mis un autre porte-filtre et surtout des tuyaux transparents partout, donc je vois bien que jusqu'à l'entrée dans la PI il n'y a pas de bulles.

    Cordialement.
    avatar
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 47
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: je ne trouve pas cette f..... prise d'air dans mon circuit d'injection (405 STD)

    Message par NanjaT le Jeu 6 Avr 2017 - 14:06

    mimijean a écrit:

    Si tu mets pas le bouchon du réservoir, ça marche bien ou pas ?
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 56
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: je ne trouve pas cette f..... prise d'air dans mon circuit d'injection (405 STD)

    Message par mimijean le Jeu 6 Avr 2017 - 18:23

    J'ai pas bien suivi, tu avais changé que les joints de la fourchette accélérateur, ou tu avais changé aussi le capot ? Généralement que les joints, ça ne tient pas bien longtemps, le "trou" s'ovalise, et le joint fait ce qu'il peut dans un trou ovale .... ça pourrait être une explication ...

    J'avoue que je sèche un peu là...

    Dans le bidon, tu peux mettre du pétrole, avec un peu de white spirit par exemple pour décrasser ... plus trop d'idées là sans être devant la toto ....
    avatar
    austral
    Habitué
    Habitué

    D'où viens-tu ? : Ariège
    Ma 405 est une : 50
    Date d'inscription : 27/08/2005

    Re: je ne trouve pas cette f..... prise d'air dans mon circuit d'injection (405 STD)

    Message par austral le Ven 7 Avr 2017 - 10:09

    Bonjour,

    merci de t'intéresser à mon cas.

    J'avais fait changer les joints liés à l'ouverture du capot. C'est un kit complet avec de multiples joints de toute taille. Mais pas le capot en tant que pièce métal.

    Bon, je vais franchir le cap en achetant cet après-midi deux durites neuves réservoir/moteur et on verra bien. Parce que hier j'ai refait pour la xième fois le test du bidon et ça marche, comme les fois précédentes.

    Mais c'est une histoire de fou :

    - avec les durites réservoir aller et retour, ça mousse et elle s'étouffe

    - avec seulement l'arrivée, le retour vers le bidon, idem

    - avec l'arrivée et le retour vers le bidon, ça marche

    Le problème c'est que je n'avais aucune bulle à l'arrivée du réservoir avant-hier, comment peut-il y avoir quand même de l'air. D'autre part la semaine dernière j'avais relié avec un tuyau directement le réservoir au moteur et ça ne marchait pas pour autant...

    Bref, je change mes durites et je tiens au courant.

    Cordialement.
    avatar
    Loy
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Aquitaine
    Ma 405 est une : 1.9 TD II style
    Date d'inscription : 07/04/2017

    Re: je ne trouve pas cette f..... prise d'air dans mon circuit d'injection (405 STD)

    Message par Loy le Ven 7 Avr 2017 - 10:50

    Bonjour,

    Je ne suis pas expert, et si ça se trouve c'est inapplicable mais au cas où :

    J'ai eu un problème assez similaire pour lequel j'ai passablement tourné avant de tomber sur la solution, à savoir que c'était l'espèce de durite "bouchon" au niveau du retour du dernier injecteur qui était percé. Pas de fuite, juste une prise d'air...
    Après, fonction du modèle de pompe etc il peut ne pas y être (il y a différents montages), mais au cas où...
    avatar
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 47
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: je ne trouve pas cette f..... prise d'air dans mon circuit d'injection (405 STD)

    Message par NanjaT le Ven 7 Avr 2017 - 10:58

    si ça se trouve c'est la mise à l'air du réservoir qui est bouché mais comme tu n'a jamais répondu à la question de mimijean, difficile à dire
    avatar
    austral
    Habitué
    Habitué

    D'où viens-tu ? : Ariège
    Ma 405 est une : 50
    Date d'inscription : 27/08/2005

    Re: je ne trouve pas cette f..... prise d'air dans mon circuit d'injection (405 STD)

    Message par austral le Sam 8 Avr 2017 - 10:43

    Bonjour,

    nanjaT : c'est un des premiers tests que j'avais fait, non ça ne change rien avec ou sans bouchon de réservoir

    loy : j'ai en effet eu ce problème il y a un mois, le capuchon était fendu et ça fuyait, depuis je l'avais bouché et contrôlé

    mimijean : hier j'ai dégrafé les durites sous la caisse, mais arrivé au réservoir, je vois mal comment on peut les repasser entre le réservoir et le plancher, ça a l'air coton ! Alors avant d'en arriver là, j'ai racheté hier 2 x 4 m de tuyau transparent et je vais faire les 2 tests avec ces 4 m, une fois du réservoir au filtre et une autre du bidon au filtre.
    Je devrais être fixé définitivement.

    Cordialement.
    avatar
    austral
    Habitué
    Habitué

    D'où viens-tu ? : Ariège
    Ma 405 est une : 50
    Date d'inscription : 27/08/2005

    Bon, ben je m'avoue vaincu.

    Message par austral le Lun 10 Avr 2017 - 9:40

    Bonjour,

    bon, ben je vais pas vous embêter plus longtemps, mon histoire de fou n'a pas trouvé sa solution.

    Ce qui me trompait c'est que chaque fois que je refaisais le test du bidon avec 2 bouts de tuyaux courts, ça marchait bien, alors je me disais que ma PI n'était pas en cause. Mais chaque fois que je les rallongeais ou que je rebranchais sur le réservoir, ça moussait.

    Faut bien que je me rende à l'évidence, je dois avoir une prise d'air sur la pompe.

    Je n'aime pas être en échec, mais là je vais tout remonter et direction le garage, si j'y arrive. Je vais invoquer la garantie de la réparation qui a été faite en juillet dernier.

    J'ai la courroie de distri à faire sur la 309 de ma femme et je ne veux plus attendre, elle a 15 ans.... (pas la voiture, pas ma femme, la courroie... mdr

    Merci à tous.
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 56
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: je ne trouve pas cette f..... prise d'air dans mon circuit d'injection (405 STD)

    Message par mimijean le Lun 10 Avr 2017 - 20:09

    austral a écrit:

    J'ai la courroie de distri à faire sur la 309 de ma femme et je ne veux plus attendre, elle a 15 ans.... (pas la voiture, pas ma femme, la courroie... mdr

    Merci à tous.

    mdr ptdr

    Tu as l'accès au réservoir sous le siège arrière, où il y a un "rond", tu vois les "durites" ...
    Je m'était aussi branché "en volant" du réservoir à la PI ...

    Contenu sponsorisé

    Re: je ne trouve pas cette f..... prise d'air dans mon circuit d'injection (405 STD)

    Message par Contenu sponsorisé


      La date/heure actuelle est Lun 11 Déc 2017 - 12:10