www.forum-405.com le Forum dédié à la 405


Le forum aux 192306 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    anomalies électriques

    Partagez

    grisbigoudi
    Newbie

    Masculin Age : 74
    D'où viens-tu ? : Chauffeur de taxi Parisien retraité
    Ma 405 est une : GLD de 450.000 Kms
    Date d'inscription : 04/06/2016

    anomalies électriques

    Message par grisbigoudi le Sam 11 Juin 2016 - 16:01

    J'ai contrôlé toutes les masses à commencer par la mise à la masse de la caisse par l'entremise de la borne négative de la batterie. Le démarreur ne fonctionne pas à tous les coups et je dois recommencer à actionner le Neiman plusieurs fois pour que le démarreur daigne tourner. Quand je donne un coup d'avertisseur sonore (klaxon) le répétiteur des clignotants au tableau de bord s'allume. Quand je mets un clignotant, il fonctionne normalement sauf si je mets le pied sur le frein. Les techniciens du contrôle technique m'ont dit que c'était un manque de masse. J'ai doublé les mises à la masse des feux arrières mais sans progrès notables. Quelqu'un aurait-il une solution à ce problème. Merci.

    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 46
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: anomalies électriques

    Message par NanjaT le Lun 13 Juin 2016 - 11:37

    La masse sur la caisse (en dessous de la batterie) est bien fixée ? Pas d'oxydation, pas de rouille ?

    Pareil pour la masse sur la boite de vitesse.

    Même en triplant, les masses sur les feux, si ces deux masses ne sont pas bonnes t'auras toujours le même souci

      La date/heure actuelle est Sam 3 Déc 2016 - 10:34