www.forum-405.com le Forum dédié à la 405

SRI de 1988 - Broute a bas régime  Pop10


Rejoignez le forum, c’est rapide et facile

www.forum-405.com le Forum dédié à la 405

SRI de 1988 - Broute a bas régime  Pop10

www.forum-405.com le Forum dédié à la 405

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Le forum aux 203981 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.
Le Deal du moment : -54%
-54% sur le jeu MOTOGP 21 sur PC
Voir le deal
21.79 €

    SRI de 1988 - Broute a bas régime

    tinou69
    tinou69
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Lyon (69)
    Ma 405 est une : SRI
    Date d'inscription : 05/07/2021

    SRI de 1988 - Broute a bas régime  Empty SRI de 1988 - Broute a bas régime

    Message par tinou69 Mer 7 Juil 2021 - 15:23

    Après ma présentation et celle de mon véhicule, je vous expose mon soucis

    J’ai donc acheté une SRI moteur 1.9 125cv, 178 000 km.
    le probleme c’est qu’elle fonctionne mal. Immediatement apres l’avoir acheté j’ai effectué la vidange, filtre à air, et bougies + verif tête de delco OK.

    En demontant les bougies j’ai apercu la 1 et 4 qui etaient blanche.

    Ensuite j’ai essayé d’interroger la voiture mais aucun voyant diag ne s’affiche sur le tableau de bord. Es ce que c’est censé marcher avec les phases 1 ??

    En surfant sur les differents forum j’ai relevé encore des points a faire :

    -jeu aux soupapes
    -filtre a essence
    -mise a l’air du reservoir (wtf, si important ?)
    -module d’allumage

    D’après vous il pourrait s’agir de quoi svp ? Aidez moi car c’est quasiment inconduisible sauf a 5000tr/min tout le temps et pédale au plancher.

    Merci Smile
    eworks405
    eworks405
    Membre de Bronze
    Membre de Bronze

    Masculin D'où viens-tu ? : Ardennes (08)
    Ma 405 est une : GRX 1.9 D (311 000)
    Date d'inscription : 06/06/2009

    SRI de 1988 - Broute a bas régime  Empty Re: SRI de 1988 - Broute a bas régime

    Message par eworks405 Jeu 15 Juil 2021 - 17:57

    tinou69 a écrit:Après ma présentation et celle de mon véhicule, je vous expose mon soucis

    J’ai donc acheté une SRI moteur 1.9 125cv, 178 000 km.
    le probleme c’est qu’elle fonctionne mal. Immediatement apres l’avoir acheté j’ai effectué la vidange, filtre à air, et bougies + verif tête de delco OK.

    En demontant les bougies j’ai apercu la 1 et 4 qui etaient blanche.

    Ensuite j’ai essayé d’interroger la voiture mais aucun voyant diag ne s’affiche sur le tableau de bord. Es ce que c’est censé marcher avec les phases 1 ??

    En surfant sur les differents forum j’ai relevé encore des points a faire :

    -jeu aux soupapes
    -filtre a essence
    -mise a l’air du reservoir (wtf, si important ?)
    -module d’allumage

    D’après vous il pourrait s’agir de quoi svp ? Aidez moi car c’est quasiment inconduisible sauf a 5000tr/min tout le temps et pédale au plancher.

    Merci Smile

    Slt,

    Si les bougies sont blanches je pense que c'est une prise d'air sur une durite:

    https://minute-auto.fr/guide/mecanique/l-etat-des-bougies-d-allumage-d-une-voiture-diagnostic

    A+ Eworks
    tinou69
    tinou69
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Lyon (69)
    Ma 405 est une : SRI
    Date d'inscription : 05/07/2021

    SRI de 1988 - Broute a bas régime  Empty Re: SRI de 1988 - Broute a bas régime

    Message par tinou69 Ven 16 Juil 2021 - 21:16

    Salut Eworks, alors en effet les bougies blanche ca m'a interpellé.

    une prise d'air j'ai deja verifié les colliers etc y'a pas de prise d'air...

    je me suis alors dit injecteurs bouchés ??? ça serai logique car l'ancien propriétaire l'utilisait quasiment plus, et seulement pour des trajets ultra court.

    j'ai donc acheté le produit "INJECTION 5" pour nettoyer les injecteurs. je mise pas enormement mais resultat dans 80 km...
    tinou69
    tinou69
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Lyon (69)
    Ma 405 est une : SRI
    Date d'inscription : 05/07/2021

    SRI de 1988 - Broute a bas régime  Empty Re: SRI de 1988 - Broute a bas régime

    Message par tinou69 Dim 18 Juil 2021 - 14:52

    Résultat du produit Injection 5 au bout de 170km : rien de miraculeux. Ca n'a pas résolu mon problème de broutements et accoups à bas régime et accelerateur mi-course. (en conduite "pépère" quoi)
    Il y a même des détonations dans l'admission, comme si ca explosait dans la boite à air.

    par contre il n'y a plus aucun raté lorsque j'écrase la pédale d'accélérateur, les montées en régime sont franches jusqu'a 5500 tr/min (zone rouge à 6000 sur ce moteur).


    Es ce que ca peut etre un problème d'injecteur ? (Bouchés ou HS..?)

    Voici des photos de mon compartiment moteur pour que vous me dites si il y a quelque qui cloche dans ce que vous voyez.

    SRI de 1988 - Broute a bas régime  Img_0312

    SRI de 1988 - Broute a bas régime  Img_0311

    SRI de 1988 - Broute a bas régime  Img_0310

    SRI de 1988 - Broute a bas régime  Img_0315

    SRI de 1988 - Broute a bas régime  Img_0314

    SRI de 1988 - Broute a bas régime  Img_0313
    tinou69
    tinou69
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Lyon (69)
    Ma 405 est une : SRI
    Date d'inscription : 05/07/2021

    SRI de 1988 - Broute a bas régime  Empty Re: SRI de 1988 - Broute a bas régime

    Message par tinou69 Hier à 20:12

    Un peu plus de participation au forum serait la bienvenue :/

    Contenu sponsorisé

    SRI de 1988 - Broute a bas régime  Empty Re: SRI de 1988 - Broute a bas régime

    Message par Contenu sponsorisé


      La date/heure actuelle est Dim 25 Juil 2021 - 11:47