www.forum-405.com le Forum dédié à la 405

GLD 92, probleme demarrage, plus d'injection Pop10


Rejoignez le forum, c’est rapide et facile

www.forum-405.com le Forum dédié à la 405

GLD 92, probleme demarrage, plus d'injection Pop10

www.forum-405.com le Forum dédié à la 405

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Le forum aux 204370 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.
-8%
Le deal à ne pas rater :
100€ sur PC Portable Gamer – LENOVO Legion 5 15ACH6H – ...
1099 € 1199 €
Voir le deal

4 participants

    GLD 92, probleme demarrage, plus d'injection

    canardgaleux
    canardgaleux
    Newbie


    Masculin D'où viens-tu ? : Bretagne
    Ma 405 est une : GLD break 1.9L 1992
    Date d'inscription : 27/01/2021

    GLD 92, probleme demarrage, plus d'injection Empty GLD 92, probleme demarrage, plus d'injection

    Message par canardgaleux Mer 27 Jan 2021 - 16:44

    Salut,

    j'ai une GLD de 92 avec 350 000 bornes mais qui tournait nickel jusqu'à présent, et, depuis 3 ou 4 mille bornes, avec un mélange 85 % huile de friture recyclée (2 microns) 15% E85 pour fluidifier l'huile.
    il y a quelques jours, pas par grand froid, elle a commencé à galérer au démarrage, j'ai pensé au circuit de préchauffage mais le relais a l'air de fonctionner et les bougies chauffent, entre temps je m'arrangeais pour démarrer en prise jusqu'à ce qu'elle cale à 100 sur l'autoroute et depuis plus rien.

    Du coup j'ai fait des tests du circuit d'alim, avec le démarreur, le gasoil arrive bien jusqu'à la pompe à injection mais jamais aux injecteurs, même en prenant directement le gasoil dans un bidon, en demontant l'electrovanne (en la laissant mais sans le petit cylindre et les ressort à l'intérieur), et il ne semble pas y avoir d'aspiration

    Bref, n'ayant jamais démonté une pompe à injection, ça me fait un peu peur de me lancer là-dedans mais il me reste des doutes : la poire reste toujours un peu comprimée, même si elle marche (test fait à la sortie du filtre à GO)

    GLD 92, probleme demarrage, plus d'injection Img_2010

    et je ne comprend pas ce qu'est une pièce alimentée electriquement, après l'electrovanne sur la pompe à injection :

    GLD 92, probleme demarrage, plus d'injection Img_2012
    GLD 92, probleme demarrage, plus d'injection Img_2011

    (sur les photos, l'espèce de cylindre qu'on voit sur l'avant et sur lequel on voit des chiffres dans la 2e photo)

    est-ce que vous avez des idées d'autres manips à faire avant de déclarer ma pompe morte?

    Merci pour vos réponses
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or


    Masculin Age : 60
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    GLD 92, probleme demarrage, plus d'injection Empty Re: GLD 92, probleme demarrage, plus d'injection

    Message par mimijean Mer 27 Jan 2021 - 19:42

    Dans test du bidon, ne laisse pas la poire dans le circuit pour être sûr !
    canardgaleux
    canardgaleux
    Newbie


    Masculin D'où viens-tu ? : Bretagne
    Ma 405 est une : GLD break 1.9L 1992
    Date d'inscription : 27/01/2021

    GLD 92, probleme demarrage, plus d'injection Empty Re: GLD 92, probleme demarrage, plus d'injection

    Message par canardgaleux Mer 27 Jan 2021 - 20:57

    en fait j'ai essayé sans en remplissant la durite qui arrive direct à la pompe à l'entonnoir pour tester l'aspiration et c'est là que je n'en ai presque pas senti
    desmorg
    desmorg
    Membre de Platine
    Membre de Platine


    Masculin Age : 60
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    GLD 92, probleme demarrage, plus d'injection Empty Re: GLD 92, probleme demarrage, plus d'injection

    Message par desmorg Jeu 28 Jan 2021 - 11:23

    Je ne connais pas les Lucas mais il y a surement une pompe à palette pour aspirer et gaver en GO la haute pression .
    Faut trouver un schéma pour y voir plus clair .
    Alexandre35
    Alexandre35
    Membre
    Membre


    Masculin D'où viens-tu ? : Bretagne
    Ma 405 est une : 1,9 diésel
    Date d'inscription : 21/06/2020

    GLD 92, probleme demarrage, plus d'injection Empty Re: GLD 92, probleme demarrage, plus d'injection

    Message par Alexandre35 Sam 30 Jan 2021 - 13:42

    canardgaleux a écrit:Salut,


    et je ne comprend pas ce qu'est une pièce alimentée electriquement, après l'electrovanne sur la pompe à injection :


    GLD 92, probleme demarrage, plus d'injection Img_2011

    (sur les photos, l'espèce de cylindre qu'on voit sur l'avant et sur lequel on voit des chiffres dans la 2e photo)

    est-ce que vous avez des idées d'autres manips à faire avant de déclarer ma pompe morte?

    Merci pour vos réponses

    Sans bien connaître  les Lucas, c'est probablement un actuateur d'avance, si t'as planté à 100 moteur chaud, c'est pas ça

    Les lucas, c'est pas trop top pour rouler à l'huile surtout l'hiver, sans doute as tu un réchauffeur électrique  etc...  as tu controlé les fusibles ?

    Ta pompe est  pas morte, disons si c'est  la pompe à palettes  (c'est le même principe que pour  la Bosch, si je me souviens bien, elle   doit se trouver à côté de la pompe hydro...)  donc si la pompe à palettes est grippée, avant d'en arriver au démontage vire le gasoil  et gave de WD40, le temps d'agir... chauffe la pompe avant de lancer le démarreur, tu peux aider en pompant  en continu...  si ça s'emballe au démarrage, pas de souci, c'est le dégrippant, jamais appuyer sur l'accélérateur, risque de la coincer en pleine charge... voila pour les idées, j'en oublie surement...  et surtout pas se décourager
    canardgaleux
    canardgaleux
    Newbie


    Masculin D'où viens-tu ? : Bretagne
    Ma 405 est une : GLD break 1.9L 1992
    Date d'inscription : 27/01/2021

    GLD 92, probleme demarrage, plus d'injection Empty Re: GLD 92, probleme demarrage, plus d'injection

    Message par canardgaleux Mer 3 Fév 2021 - 19:15

    merci pour la réponse Alexandre35
    alors en fait j'ai eu des conseils d'un dieseliste qui s'y connait pas mal et qui disait que les autres éléments electriques étaient pas en cause, (le gros cylindre devant c'est un surcaleur, pas nécessaire selon le mécano) mais je vois pas bien ce que tu veux dire par chauffer la pompe, parce que j'ai essaye ce que tu as dit avec le wd40 mais le résultat est le même, le pignon tourne et rien ne rentre ni sort de la pompe
    Alexandre35
    Alexandre35
    Membre
    Membre


    Masculin D'où viens-tu ? : Bretagne
    Ma 405 est une : 1,9 diésel
    Date d'inscription : 21/06/2020

    GLD 92, probleme demarrage, plus d'injection Empty Re: GLD 92, probleme demarrage, plus d'injection

    Message par Alexandre35 Jeu 4 Fév 2021 - 0:23

    canardgaleux a écrit:merci pour la réponse Alexandre35
    alors en fait j'ai eu des conseils d'un dieseliste qui s'y connait pas mal et qui disait que les autres éléments electriques étaient pas en cause, (le gros cylindre devant c'est un surcaleur, pas nécessaire selon le mécano) mais je vois pas bien ce que tu veux dire par chauffer la pompe, parce que j'ai essaye ce que tu as dit avec le wd40 mais le résultat est le même, le pignon tourne et rien ne rentre ni sort de la pompe

    Tu l'auras pas sans chauffer, sêche cheveux, décapeur thermique, ce que tu as sous la main...

    Actuateur d'avance, surcaleur... la bobine est activée quelques secondes pour optimiser l'avance au démarrage, utile en hiver, maintenant chacun fait ce qu'il veut...

    Avant de lancer, as tu purgé les circuits basse et haute pression?




    Contenu sponsorisé


    GLD 92, probleme demarrage, plus d'injection Empty Re: GLD 92, probleme demarrage, plus d'injection

    Message par Contenu sponsorisé


      La date/heure actuelle est Jeu 9 Déc 2021 - 8:38