www.forum-405.com le Forum dédié à la 405

Pb Démarrage après changement de moteur Pop10

www.forum-405.com le Forum dédié à la 405

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Le forum aux 203098 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.
-47%
Le deal à ne pas rater :
Réduction de 47% sur la souris gaming Razer Viper Ultimate
79.99 € 149.99 €
Voir le deal

    Pb Démarrage après changement de moteur

    baltus
    baltus
    Newbie

    Masculin D'où viens-tu ? : DOUBS
    Ma 405 est une : GR 93
    Date d'inscription : 27/10/2020

    Pb Démarrage après changement de moteur Empty Pb Démarrage après changement de moteur

    Message par baltus le Mar 27 Oct 2020 - 15:24

    Bonjour à tous

    J'ai beosin d'aide, je viens de changer de moteur sur ma 405 GR 1,6L
    Tout est bien allé jusqu'au moment de démarrer à nouveau la voiture. Je vous previens je suis un autodidacte, je me démerde beaucoup tout seul sans avoir eu de formation..
    Donc :
    J'ai de l'essence qui arrive au carbu, mais rien DANS le carbu. (C'est un Solex mais je ne connais pas le modele)
    J'imagine qu'une electrovanne ne s'ouvre pas  ?

    Idem au niveau de l'allumage, pas d'étincelles aux bougies. Sur l'allumeur j'ai un connecteur et un petit fil bleu avec une cosse que je ne sais pas ou brancher ??
    Evidemment avec ça vous imaginez bein qu'elle va pas démarrer...

    Je précise que le changement de moteur est arrivé suite à un serrage. Tout fonctionnait très bien niveau allumage a ce moment la.
    J'ai vérifié tous les fusibles et tout est ok.

    Il y a juste 3 fils electriques qui n'ont pas trouvé preneur Et je ne leur trouve pas d'acquereur frown  Quelqu'un saurait-il m'aider svp ??

    (Je ne parviens pas à vous poster de photo en respectant le 10ko de limite, quelqu'un a-t-il une combine)

    Merci pour votre aide
    Hulst
    Hulst


    Masculin Age : 35
    D'où viens-tu ? : 78
    Ma 405 est une : A6 break
    Date d'inscription : 23/01/2006

    Pb Démarrage après changement de moteur Empty Re: Pb Démarrage après changement de moteur

    Message par Hulst le Mar 27 Oct 2020 - 19:30

    Bonjour,

    Voici un lien pour un tutoriel qui devrait te sauver la mise pour les photos, dis moi si ça marche : https://www.forum-405.com/t24003-inserer-des-photos-avec-servimg

    parce que malheureusement sans photo ça va être compliqué de t'aider...

    Ensuite, question, dans ton profil tu mets que ta voiture est une GR de 1993, donc phase 2 non? Y avait encore des carbus sur les premières phase 2? (je ne suis pas un expert, je peux me tromper)

    Si c'est effectivement un carbu, tu peux faire un petit tour sur le tuto des carbus, que je vais essayer de te retrouver... Trouvé, le voici ! https://www.forum-405.com/t21591-tuto-fonctionnement-et-reglage-carburateur-solex-34-34-z-1 , tu devrais pouvoir avoir quelques indications là dessus.

    Pour l'allumage, par contre je ne peux pas t'aider... Le forum a une fonction "Recherche" qui peut te permettre de retrouver des vieux sujets ou des tutos, je te laisse fouiner cligne

    Bon surf, bonne recherche et bon courage pour la remise en route de ta belle!


    _________________
    bonjour  Invité, bon surf sur le forum!! N'hésite pas à faire une recherche avant de parler de ton souci

    Actuellement
    Audi A6 Avant Ambition Luxe 2,7TDi CVT 10/2007
    186 000 kms  auto

    Anciennement
    Citroën C5 2,2 HDi 173 BVA6 Exclusive phase II 04/2007
    110 000 - 235 000 _ 2015 - 2019
    Peugeot 307 XT 1,6 16s BVA4 phase I 02/2003
    132 000 - 211 000 _ 2012 - 2015
    Citroën ZX break Flash 1,9D BVM5 phase II 04/1995
    184 000 - 274 000 _ 2008 - 2013
    Renault Clio I Fidji 1,4 e BVM5 phase III 07/1998
    151 000 - 218 000 _ 2005 - 2008
    baltus
    baltus
    Newbie

    Masculin D'où viens-tu ? : DOUBS
    Ma 405 est une : GR 93
    Date d'inscription : 27/10/2020

    Pb Démarrage après changement de moteur Empty Re: Pb Démarrage après changement de moteur

    Message par baltus le Jeu 29 Oct 2020 - 11:54

    Merci pour le tuto, j'espere que tu auras accès aux images.

    Pb Démarrage après changement de moteur 405_ph11

    Pb Démarrage après changement de moteur 405_ph10

    C'est bien une phase 2 , et ce n'est pas une injection, par contre le carbu si c'en est bien un doit être piloté electoniquement, cest bien ce qui me pose pb.

    Pour l'allumage en lui même il est fonctionnel, c'est surtout ou va la cosse qui lui est relié qu'il me faut savoir, car je pense que si je lui trouve pas un accueil j'aurai jamais d'étincelles...
    Merci encore pour ton aide
    Hulst
    Hulst


    Masculin Age : 35
    D'où viens-tu ? : 78
    Ma 405 est une : A6 break
    Date d'inscription : 23/01/2006

    Pb Démarrage après changement de moteur Empty Re: Pb Démarrage après changement de moteur

    Message par Hulst le Jeu 29 Oct 2020 - 20:44

    Vu cligne
    Tu es sûr et certain que c'est un carbu?
    Par contre navré, mais je ne connais pas assez bien le moteur XU pour savoir où tout se branche... Il y a d'autres personnes qui s'y connaissent bien mieux que moi sur le forum, plus qu'à voir si l'un d'eux passe...


    _________________
    bonjour  Invité, bon surf sur le forum!! N'hésite pas à faire une recherche avant de parler de ton souci

    Actuellement
    Audi A6 Avant Ambition Luxe 2,7TDi CVT 10/2007
    186 000 kms  auto

    Anciennement
    Citroën C5 2,2 HDi 173 BVA6 Exclusive phase II 04/2007
    110 000 - 235 000 _ 2015 - 2019
    Peugeot 307 XT 1,6 16s BVA4 phase I 02/2003
    132 000 - 211 000 _ 2012 - 2015
    Citroën ZX break Flash 1,9D BVM5 phase II 04/1995
    184 000 - 274 000 _ 2008 - 2013
    Renault Clio I Fidji 1,4 e BVM5 phase III 07/1998
    151 000 - 218 000 _ 2005 - 2008
    Rico71
    Rico71
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Louhans
    Ma 405 est une : SRI de 1987
    Date d'inscription : 16/06/2020

    Pb Démarrage après changement de moteur Empty Re: Pb Démarrage après changement de moteur

    Message par Rico71 le Dim 1 Nov 2020 - 12:11

    Salut, oui c'est bien un Carbu, c'est même un Solex. Pour ce qui est de tes fils, j'ai regardé le schéma électrique de ma rta et j'ai trouvé ceci:
    Pb Démarrage après changement de moteur 20201014
    Pour que tu y voit mieux, j'ai zoomé un peu et je t'ai entouré quelques éléments:
    Pb Démarrage après changement de moteur 20201110

    Entouré en rouge: ta bobine d'allumage
    Entouré en bleu: ton thermocontact de liquide de refroidissement et ta thermistance commande logometre (respectivement M855 et M890)
    Entouré en orange: ta sonde de niveau d'huile
    Entouré en violet: un fils qui part de ta bobine et qui se relie à une masse

    Si besoin, je te joint les correspondance à tout ça:
    Pb Démarrage après changement de moteur 20201013
    baltus
    baltus
    Newbie

    Masculin D'où viens-tu ? : DOUBS
    Ma 405 est une : GR 93
    Date d'inscription : 27/10/2020

    Pb Démarrage après changement de moteur Empty Re: Pb Démarrage après changement de moteur

    Message par baltus le Dim 1 Nov 2020 - 13:19

    Merci pour vos reponses.
    J'ai pas de RTA donc ton partage m'aide considérablement
    Si c'est bien une masse que je n'ai pas branché a la bobine ca peut expliquer le fait qu'il ni ait pas d'etincelle

    Pour le carbu du coup je sais pas ce qui détermine l'ouverture de l'electrovanne pour laisse entrer l'essence...

    Contenu sponsorisé

    Pb Démarrage après changement de moteur Empty Re: Pb Démarrage après changement de moteur

    Message par Contenu sponsorisé


      La date/heure actuelle est Ven 4 Déc 2020 - 14:42