www.forum-405.com le Forum dédié à la 405

Problème de chauffe du moteur Pop10

www.forum-405.com le Forum dédié à la 405

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Le forum aux 203098 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.
-33%
Le deal à ne pas rater :
Fire TV Stick Lite avec télécommande vocale Alexa
19.99 € 29.99 €
Voir le deal

    Problème de chauffe du moteur

    Bentaghal
    Bentaghal
    Membre
    Membre

    Masculin D'où viens-tu ? : Algérie
    Ma 405 est une : 309 année 1986
    Date d'inscription : 10/04/2012

    Problème de chauffe du moteur Empty Problème de chauffe du moteur

    Message par Bentaghal le Sam 9 Mar 2013 - 22:28

    Bonjour,

    J'ai un petit problème de chauffe que je n'arrive pas à cerner.
    En effet quand je roule en quatrième ou en cinquième la température du moteur ne dépasse pas la première barre du thermomètre,et des que je rentre dans une agglomération la température augmente subitement et les ventilateurs commencent à se mettre en action.
    Ce phénomène je ne l'avais pas il y une année.
    J'ai fait nettoyer le radiateur,j'ai changé le joint de culasse,mais le problème persiste .
    Comme mes ventilateurs sont branchés pour ne démarrer qu'à la grande vitesse,j'ai voulu refaire les branchements pour faire actionner la petite vitesse,mais je n'ai pas su comment faire.
    Les questions que je pose sont:
    - Pourquoi est ce que mon moteur chauffe tellement au ralenti?
    - Est ce qu'il y a un relais spécial pour faire actionner la petite et la grande vitesse des ventilo? (je sais que pour la petite les moteurs sont en série et pour la grande ils sont en parallèle)
    - Si quelqu'un a un schéma de branchement? et qu'il peut poster sur le forum.
    Je tiens à préciser que le moteur de ma voiture est un 405/BX

    Merci pour les réponses.
    Bentaghal
    Bentaghal
    Membre
    Membre

    Masculin D'où viens-tu ? : Algérie
    Ma 405 est une : 309 année 1986
    Date d'inscription : 10/04/2012

    Problème de chauffe du moteur Empty Re: Problème de chauffe du moteur

    Message par Bentaghal le Lun 11 Mar 2013 - 15:47

    Bonjour,
    Je tiens à apporter quelques précisions:
    -Je n'ai pas de starter automatique,même pas le starter manuel.
    -Je n'ai pas de Calorstat .
    -Mon chauffage pour la cabine est débranché.
    -Mon système de refroidissement n'est pas un circuit fermé,c'est un système avec vase d’expansion ouvert.

    Merci pour les réponses
    Bentaghal
    Bentaghal
    Membre
    Membre

    Masculin D'où viens-tu ? : Algérie
    Ma 405 est une : 309 année 1986
    Date d'inscription : 10/04/2012

    Problème de chauffe du moteur Empty Re: Problème de chauffe du moteur

    Message par Bentaghal le Mer 13 Mar 2013 - 23:51

    Up,
    Il n'y a personne???
    Qu'est ce qui se passe???
    Mon post a été lu plus de 90 fois et aucune réponse.
    Mon post est ouvert à tout le monde,ce n'est seulement les modos ou les Admins qui doivent y répondre.
    Toute personne qui a eu ce problème peut me donner un peu de son expérience.
    Enfin j'attend vos réponses avec impatience.
    Merci pour tout et à tous.....
    NanjaT
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 50
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Problème de chauffe du moteur Empty Re: Problème de chauffe du moteur

    Message par NanjaT le Jeu 14 Mar 2013 - 6:03

    Bentaghal a écrit:Bonjour,
    Je tiens à apporter quelques précisions:
    -Je n'ai pas de starter automatique,même pas le starter manuel.
    -Je n'ai pas de Calorstat .
    -Mon chauffage pour la cabine est débranché.
    -Mon système de refroidissement n'est pas un circuit fermé,c'est un système avec vase d’expansion ouvert.

    Merci pour les réponses

    Déjà je peux te dire que toutes les lionnes ont (ou a eu) le calorstat. Si tu ne l'as plus c'est que ça a été enlevé (par toi ou une autre personne). Le premier conseil que je te donne c'est de le remettre.
    Le calorstat sert à maintenir la température du moteur constante. Ce n'est que lorsque la température du moteur monte que le calorstat s'ouvre selon la température. Donc si tu ne l'as plus c'est normal que ta température est très basse quand tu roule à grande vitesse. C'est le cas contraire dans une agglomération ou tu dois rouler à petite vitesse. Bref ton moteur ne chauffe pas et c'est normal que le ventilateur tourne.

    Maintenant en ce qui concerne les vitesses du ventilateur, je ne sais pas si tu as les deux ou pas (certains modèles ne l'ont pas). Pour le savoir, regarde les fils branchés sur le thermocontact. S'il n'y a que deux fils, tu n'as qu'une seule vitesse (directement la grande). S'il y a trois fils, tu as la possibilité d'avoir les deux vitesses.

    Et qu'est ce que tu entends par OUVERT (vase d'expansion)? Le circuit de refroidissement doit toujours être fermé, vase ou pas.
    Bentaghal
    Bentaghal
    Membre
    Membre

    Masculin D'où viens-tu ? : Algérie
    Ma 405 est une : 309 année 1986
    Date d'inscription : 10/04/2012

    Problème de chauffe du moteur Empty Re: Problème de chauffe du moteur

    Message par Bentaghal le Jeu 14 Mar 2013 - 17:35

    Sur ma voiture j'ai les deux ventilateurs,mais ils sont branchés en parallèle pour tourner à grande vitesse. Le branchement c'est moi qui l'ai fait et comme thermocontact j'ai uniquement celui à 2 cosses (temp 82°-64°).Je vais en acheter un à 3 broches pour utiliser la petite vitesse.mais je ne sais quels températures je dois choisir(Pour la grande et la petite).
    Le calorstat par expérience il est automatiquement retiré chez nous parce qu'il fait trés chaud 10 mois par an et il a occasionné pas mal de panne en restant coincé.
    Chez nous on appelle système de refroidissement ouvert,le circuit ou il n'y a pas de vis de purge et ou le ballon est positionné plus haut que le moteur et ou l'eau circule entre le radiateur et le ballon uniquement par thermosiphon.Le bouchon on peut le bloquer ou laisser semi-ouvert cela n'a aucune incidence.D'ailleurs le bouchon est doté d'un trou au milieu

    merci pour les réponses...
    NanjaT
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 50
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Problème de chauffe du moteur Empty Re: Problème de chauffe du moteur

    Message par NanjaT le Jeu 14 Mar 2013 - 22:10

    Le thermocontact est à deux broches mais as-tu deux fils ou 3 fils pour les ventilo? Car même si tu achète un à 3 broches, si tu n'as pas trois fils ça ne sert à rien.

    Par expérience aussi, je sais qu'on ne DOIT PAS RETIRER le calorstat sinon il y a une très grande écart de température pour le moteur (trop chaud à petite vitesse et trop froid à grande vitesse). Et je ne crois pas qu'en Algérie il fait plus chaud qu'ici. D'ailleurs j'ai déjà habité 2 ans au sud de Madagascar et il y fait très chaud même en hiver mais je n'ai jamais retiré mon calorstat sur aucune de mes voitures. Effectivement il fait pas mal de dégât s'il reste bloqué mais il suffit de le remplacer et c'est bon. N'oublie pas que même s'il fait 40° à l'ombre, la température du moteur est largement supérieure à la température ambiante. Donc il est inutile de le retirer.
    Bentaghal
    Bentaghal
    Membre
    Membre

    Masculin D'où viens-tu ? : Algérie
    Ma 405 est une : 309 année 1986
    Date d'inscription : 10/04/2012

    Problème de chauffe du moteur Empty Re: Problème de chauffe du moteur

    Message par Bentaghal le Ven 15 Mar 2013 - 0:25

    Je ne sais pas la température qu'il fait à Madagascar,mais je sais que ici,il y a des jours ou il fait tellement chaud que tu as l'impression que l'on te passe un chalumeau à souder devant les yeux.
    Tu me demande si mes moteurs ont trois fils,non je pense pas,quand je les ai branchés je n'ai remarqué que deux fils.Mais je sais qu'en branchant les moteurs en série on la petite vitesse et en les branchant en parallèle on la grande vitesse.
    J'ai déjà confectionné un schéma électrique pour passer de la petite à la grande,mais c'est un montage qui me prend 4 relais standards(klacson,chauffage etc).
    Et j'aimerai bien s'il y a quelqu'un qui ai un schéma d'origine s'il peut le poster sur le forum pour comparer avec mon montage.
    C'est pour ça d'ailleurs que je demande plus haut s'il y a un relais spécial pour ce changement de vitesse.

    Merci pour les réponses.....
    hugo600
    hugo600
    Membre d'Or
    Membre d'Or

    Masculin Age : 43
    D'où viens-tu ? : maubeuge 59
    Ma 405 est une : STDT de 93 285000kms
    Date d'inscription : 03/12/2011

    Problème de chauffe du moteur Empty Re: Problème de chauffe du moteur

    Message par hugo600 le Ven 15 Mar 2013 - 15:26

    salut,
    quand tu as remplacé ton JDC,
    as tu contrôlé l'état de ta culasse? (fissure,déformation etc...?)
    Bentaghal
    Bentaghal
    Membre
    Membre

    Masculin D'où viens-tu ? : Algérie
    Ma 405 est une : 309 année 1986
    Date d'inscription : 10/04/2012

    Problème de chauffe du moteur Empty Re: Problème de chauffe du moteur

    Message par Bentaghal le Ven 15 Mar 2013 - 23:59

    Bonjour,

    D'aprés le mécano, j'utilise ses propres termes,il m'a dit " elle est glacée ",c'est à dire elle est impeccable. Parce que les gros travaux je ne les fais pas moi même,je n'ai plus la force.

    Merci pour les réponses.
    NanjaT
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 50
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Problème de chauffe du moteur Empty Re: Problème de chauffe du moteur

    Message par NanjaT le Sam 16 Mar 2013 - 12:10

    Bentaghal a écrit:Sur ma voiture j'ai les deux ventilateurs,mais ils sont branchés en parallèle pour tourner à grande vitesse. Le branchement c'est moi qui l'ai fait et comme thermocontact j'ai uniquement celui à 2 cosses (temp 82°-64°).Je vais en acheter un à 3 broches pour utiliser la petite vitesse.mais je ne sais quels températures je dois choisir(Pour la grande et la petite).
    Le calorstat par expérience il est automatiquement retiré chez nous parce qu'il fait trés chaud 10 mois par an et il a occasionné pas mal de panne en restant coincé.
    Chez nous on appelle système de refroidissement ouvert,le circuit ou il n'y a pas de vis de purge et ou le ballon est positionné plus haut que le moteur et ou l'eau circule entre le radiateur et le ballon uniquement par thermosiphon.Le bouchon on peut le bloquer ou laisser semi-ouvert cela n'a aucune incidence.D'ailleurs le bouchon est doté d'un trou au milieu

    merci pour les réponses...

    Que tu as une seule ou deux vitesses pour tes ventilo, ce n'est pas grave.

    Le calorstat sert à atteindre rapidement la température de fonctionnement optimale du moteur et à la garder. Si tu dis que ton thermocontact est à 82°-64° (donc quand la température de l'eau dans le radiateur atteint 82° il déclenche les ventilo et s'arrête quand la température de l'eau dans le radiateur est à 64°), ça veut dire que la température du moteur atteint les 90° sinon plus. Je ne pense pas que la chaleur en Algérie atteint les 90°.

    En supprimant le calorstat, ton moteur est lent à monter en température. Et quand tu roule vite cette température n'est même pas atteinte. Donc le moteur est trop froid ce qui entraîne une consommation accrue et quelque chose qui ne se remarque pas tout de suite, une usure prématurée du moteur.

    Si tu as des doutes regarde ici : http://fr.wikipedia.org/wiki/Calorstat

    Bref, c'est un conseil que je te donne. Tu peux le suivre ou l'ignorer.
    Bentaghal
    Bentaghal
    Membre
    Membre

    Masculin D'où viens-tu ? : Algérie
    Ma 405 est une : 309 année 1986
    Date d'inscription : 10/04/2012

    Problème de chauffe du moteur Empty Re: Problème de chauffe du moteur

    Message par Bentaghal le Sam 16 Mar 2013 - 18:30

    Merci NanjaT pour tes conseils.
    J'ai vu le lien sur Wikipédia.
    Merci beaucoup...

    Maintenant est ce que quelqu'un connait les températures de la petite vitesse et la grande vitesse pour que je puisse acheter un thermocontact exact.
    Pour le branchement,j'ai réétudié le schéma que j'ai conçu,je crois qu'il est correct et valable.
    Vous voulez que je le poste sur le forum???
    Cela pourrait servir à des gens qui sont dans le même cas que moi.

    Merci pour les réponses....
    dr hicham
    dr hicham
    Membre
    Membre

    Masculin D'où viens-tu ? : algerie
    Ma 405 est une : GR 1988
    Date d'inscription : 04/01/2013

    Problème de chauffe du moteur Empty Re: Problème de chauffe du moteur

    Message par dr hicham le Sam 16 Mar 2013 - 21:42

    salam alikoum mon ami .. moi aussi g le meme prob sur ma 405 BX .. g changé le jiont de culasse .. mais mon prob mnt que g une fuite d'eau chaque jour je rajoutte 1litre d'eau mais g pas trouvé la fuite ...
    autres mon moteur Bx a justement roulé 77000KM et la temperature descend rapidement kon je roule en 4eme 5eme et je crois pas que mon papa a debranché le calorstat...je compte voir mon mecanicien demain .. pr le prob de la fuite .. mais avant comment je peux savoir si mon calorstat est debranché ??
    merci
    Bentaghal
    Bentaghal
    Membre
    Membre

    Masculin D'où viens-tu ? : Algérie
    Ma 405 est une : 309 année 1986
    Date d'inscription : 10/04/2012

    Problème de chauffe du moteur Empty Re: Problème de chauffe du moteur

    Message par Bentaghal le Sam 16 Mar 2013 - 22:49

    Salam alikoum dr hicham...

    Le Calorstat ne se débranche pas ,il s'enlève tout simplement.Pour savoir s'il a été enlevé ,tu dois enlever la durite supérieur de refroidissement, non pas du radiateur mais du coté moteur et tu enfonce soit un objet soit uniquement le doigt dans l'embouchure en aluminium qui est sur le moteur.Si tu sens qu'il y a une espèce de grillage qui t'arrète, c'est que ton calorstat est là,et s'il n'y a rien,si c'est le vide complet c'est qu'il n'y est pas.
    N'oublis pas de remettre de l'eau par la suite,quand tu auras replacé ta durite.
    Pour l'eau que tu perds chaque jour,peut être qu'elle part par évaporation,et si ton moteur chauffe beaucoup,peut être que ton circuit de refroidissement n'est pas purgé tout simplement.
    Si c'est la cas tu dois enlever ton ballon d’expansion et le maintenir assez haut avec la main et retirer du coté culasse le tuyau qui va à la base du carburateur et quand tu vois l'eau couler tu remets tout en place(tuyau et ballon).Et là normalement ton système est purgé.
    Salut et A+
    dr hicham
    dr hicham
    Membre
    Membre

    Masculin D'où viens-tu ? : algerie
    Ma 405 est une : GR 1988
    Date d'inscription : 04/01/2013

    Problème de chauffe du moteur Empty Re: Problème de chauffe du moteur

    Message par dr hicham le Dim 17 Mar 2013 - 22:19

    mon moteur chauffe... sur place le matin il attteint les 90degres mais le ventilo declenche ..esque c'est normale???
    aussi sur autoroute il refroidit radidement pour atteindre 70 dergres .... esque c'est normal???
    ps; j'ai recement changer mon joint de culasse et la durite du chauffage
    dr hicham
    dr hicham
    Membre
    Membre

    Masculin D'où viens-tu ? : algerie
    Ma 405 est une : GR 1988
    Date d'inscription : 04/01/2013

    Problème de chauffe du moteur Empty Re: Problème de chauffe du moteur

    Message par dr hicham le Dim 17 Mar 2013 - 22:29

    mon ami pardo n mais j'ai de question sur ce moteur Bx (y a peu de connaisseur ici)
    en bas du radiateur coté gauche juste au fond ou on met le LDR il y a un fil electrique .. g vu qu'il est deranché .. c quoi et sa sert a koi ?? esque il faut le remettre et ou ???
    merci
    Bentaghal
    Bentaghal
    Membre
    Membre

    Masculin D'où viens-tu ? : Algérie
    Ma 405 est une : 309 année 1986
    Date d'inscription : 10/04/2012

    Problème de chauffe du moteur Empty Re: Problème de chauffe du moteur

    Message par Bentaghal le Dim 17 Mar 2013 - 22:38

    Pourquoi tu as changé ton joint de culasse???
    Si c'est parce que tu la grillé!!! Est ce que tu as raboté ta culasse avant de la placer???.
    Si elle a été déja rabotée auparavant. Est ce que tu n'as pas dépasser les cotes de rabotage???. Si c'est la cas il faut que tu place 2 joint de culasse pour rattraper l'épaisseur que tu as perdu au rabotage.
    Et si tu n'as pas raboté ta culasse peut être que cette est voilée et elle te laisse l'eau passer dans les chambres et c'est pour ça que tu perds énormément d'eau.Cette eau là te ne la verra pas parce qu'elle part en vapeur et sort par l'échappement.

    Salut et A+
    dr hicham
    dr hicham
    Membre
    Membre

    Masculin D'où viens-tu ? : algerie
    Ma 405 est une : GR 1988
    Date d'inscription : 04/01/2013

    Problème de chauffe du moteur Empty Re: Problème de chauffe du moteur

    Message par dr hicham le Dim 17 Mar 2013 - 22:46

    ma culasse n'est pas rabotté.. mais cmment je peu sa voir que ma culasse est voilé ???
    Bentaghal
    Bentaghal
    Membre
    Membre

    Masculin D'où viens-tu ? : Algérie
    Ma 405 est une : 309 année 1986
    Date d'inscription : 10/04/2012

    Problème de chauffe du moteur Empty Re: Problème de chauffe du moteur

    Message par Bentaghal le Lun 18 Mar 2013 - 17:35

    Si tu as grillé ton joint de culasse c'est que ta culasse a du prendre un coup.Normalement c'est à ton mécanicien de le savoir et c'est à lui de te demander d'aller la surfacer. Mais si ce n'est pas fait tu dois ouvrir une autre fois le moteur et l'emmener pour la surfacer.Et pour la placer tu dois remettre un nouveau joint de culasse.
    Comment savoir si une culasse est voilée??? C'est la consommation d'eau de refroidissement et la chauffe du moteur.

    Est ce tu as refais le serrage des boulons de culasse après avoir rouler +/- 1000 km.
    Si ce n'est pas fait,tu dois le faire,c'est peut être uniquement le serrage de la culasse qui te fais tes malheurs.

    Salut...
    dr hicham
    dr hicham
    Membre
    Membre

    Masculin D'où viens-tu ? : algerie
    Ma 405 est une : GR 1988
    Date d'inscription : 04/01/2013

    Problème de chauffe du moteur Empty Re: Problème de chauffe du moteur

    Message par dr hicham le Lun 18 Mar 2013 - 21:47

    salam mon mai.. ce matin j'ai été chez mon mecano il ma dit que la culasse est rabotté
    le thermostat est supprimé et il vaut mieux le laissé comme sa car en été sa rique de chauffé
    il a trouvé des gouttes d'eau en bas du radiateur...il ma dit que le radiateur est usé il faut le changé . mais c difficile de le retouvé
    esque je peux continué de circulé avec ma 405 en veriffant le niveau d'eau chaque jour ??
    Bentaghal
    Bentaghal
    Membre
    Membre

    Masculin D'où viens-tu ? : Algérie
    Ma 405 est une : 309 année 1986
    Date d'inscription : 10/04/2012

    Problème de chauffe du moteur Empty Re: Problème de chauffe du moteur

    Message par Bentaghal le Lun 18 Mar 2013 - 22:54

    Pour rouler avec un radiateur qui coule c'est un peu délicat,parce que même en le surveillant à tous moments ,tu peux avoir des ennuis.Rouler sans eau ce n'est pas très conseillé.
    Si tu as des fuites dans ton radiateur,je vais te montrer un anti-fuite qui est très peu connu dans le monde entier.
    D'abord tu enlèves le bouchon du radiateur et tu fais chauffer le moteur.Une fois que l'eau est chaude tu verses dans ton radiateur une cuillère à soupe de Piment rouge moulu ,(Felfla Hamra)celui la même dont on se sert pour la cuisine,d'ailleurs tu n'as même pas besoin d'en acheter,tu te sers du pot de ta cuisine.
    Tu accélères 3 ou 4 fois et tu vas voir la fuite s'obstruer instantanément.
    Tu referme le bouchon et tu rajoute de l'eau dans le ballon,pour le niveau.
    Tu peux rouler pendant des mois avec ça en attendant de trouver un radiateur.

    Amuses toi bien...
    dr hicham
    dr hicham
    Membre
    Membre

    Masculin D'où viens-tu ? : algerie
    Ma 405 est une : GR 1988
    Date d'inscription : 04/01/2013

    Problème de chauffe du moteur Empty Re: Problème de chauffe du moteur

    Message par dr hicham le Mar 26 Mar 2013 - 20:06

    mais g pas compris je fé sa quand le niveau du LDR est bas le matin ou il faut que je met du LDR apres je met felfel hmra ??
    dr hicham
    dr hicham
    Membre
    Membre

    Masculin D'où viens-tu ? : algerie
    Ma 405 est une : GR 1988
    Date d'inscription : 04/01/2013

    Problème de chauffe du moteur Empty Re: Problème de chauffe du moteur

    Message par dr hicham le Mar 26 Mar 2013 - 20:07

    j'ai eu un autre prob ce soir mais je sais pas si c'est en rapport avec la fuite du radiateur ou pas..??? g de l'eau sous les tapis dans les 2 coté ?? c'est du a quoi ??merci
    Bentaghal
    Bentaghal
    Membre
    Membre

    Masculin D'où viens-tu ? : Algérie
    Ma 405 est une : 309 année 1986
    Date d'inscription : 10/04/2012

    Problème de chauffe du moteur Empty Re: Problème de chauffe du moteur

    Message par Bentaghal le Mar 26 Mar 2013 - 22:56

    Si ton radiateur de chauffage est toujours en fonction,il doit être percé et de c'est de cette fuite que tu as un manque d'eau quotidien .Donc tu dois le débrancher et fermer les durites.
    S'il n'est pas en fonction,si ses durites ne sont pas raccordées,c'est possible que ton plancher doit être percé et que tu as marché sur une flaque d'eau et l'eau est montée dans la cabine.

    Pour le piment rouge tu dois ouvrir le bouchon de ton radiateur et le laisser couler jusqu'à vider le ballon et ensuite tu mets ton moteur en marche pour chauffer ton radiateur.Une fois que c'est assez chaud tu verses le piment rouge et tu ferme le bouchon du radiateur et tu accélère assez fort 4 ou 5 fois et tu vas voir l'humidité du trou du radiateur sécher automatiquement.
    Une fois que ton radiateur ne coule plus tu remets de l'eau pour le niveau dans le ballon.

    A+

    Contenu sponsorisé

    Problème de chauffe du moteur Empty Re: Problème de chauffe du moteur

    Message par Contenu sponsorisé


      La date/heure actuelle est Ven 4 Déc 2020 - 15:11