www.forum-405.com le Forum dédié à la 405

Problème à froid Pop10

www.forum-405.com le Forum dédié à la 405

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Le forum aux 203084 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.
-24%
Le deal à ne pas rater :
Grosse réduction sur la TV LG OLED77CX 77″ OLED 4K UHD (modèle ...
3799 € 4999 €
Voir le deal

    Problème à froid

    TAVARES
    TAVARES
    Apprenti Pilote
    Apprenti Pilote

    Masculin D'où viens-tu ? : Lyon
    Ma 405 est une : GR 1,6 89
    Date d'inscription : 18/12/2011

    Problème à froid Empty Problème à froid

    Message par TAVARES le Lun 25 Fév 2013 - 0:21

    Bonsoir,

    j'ai un problème et je n'est pas trouver de solution sur le forum donc je poste. Suite au changement de mon carburateur par un neuf il y a 6 mois, j'ai un problème assez bizarre, le starter s'enclencher dans les 30 première secondes après le démarrage à froid en été mais la en hiver, il ne s'enclenche que quand je commence à rouler ou après 5 minutes de chauffe à l'arrêt et le problème vu qu'il ne s'enclenche pas de suite c'est que le mélange est fait n'importe comment donc forte odeur d'essence et le moteur tourne très mal, après une fois qu'il c'est enclencher tout est normal et il marche très bien. D’où vient le problème ?
    NanjaT
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 50
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Problème à froid Empty Re: Problème à froid

    Message par NanjaT le Lun 25 Fév 2013 - 7:45

    Démarre déjà ton moteur sans le filtre à air et observe le comportement du papillon en haut du carburateur (celui que le starter actionne). A froid il devrait être fermé et commence à s'ouvrir petit à petit selon la température du moteur.
    fab309
    fab309
    Membre
    Membre

    Masculin D'où viens-tu ? : regions lyonnaise
    Ma 405 est une : signature td
    Date d'inscription : 21/02/2013

    Problème à froid Empty Re: Problème à froid

    Message par fab309 le Lun 25 Fév 2013 - 10:43

    moi je pense a une mise au point reglage du carbu ca été fait une fois monté (ou remplacé) ?
    NanjaT
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 50
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Problème à froid Empty Re: Problème à froid

    Message par NanjaT le Lun 25 Fév 2013 - 10:53

    Sauf qu'un mauvais réglage du carbu fait que le moteur a des ratés et/ou dégage une forte odeur d'essence tout le temps pas uniquement à froid.
    TAVARES
    TAVARES
    Apprenti Pilote
    Apprenti Pilote

    Masculin D'où viens-tu ? : Lyon
    Ma 405 est une : GR 1,6 89
    Date d'inscription : 18/12/2011

    Problème à froid Empty Re: Problème à froid

    Message par TAVARES le Lun 25 Fév 2013 - 11:55

    Oui les réglage on été fait car c'est un carburateur neuf et à par ce problème à froid il marche impeccable, je vais essayer pour le filtre à air et je vous tient au courant.

    hugo600
    hugo600
    Membre d'Or
    Membre d'Or

    Masculin Age : 43
    D'où viens-tu ? : maubeuge 59
    Ma 405 est une : STDT de 93 285000kms
    Date d'inscription : 03/12/2011

    Problème à froid Empty Re: Problème à froid

    Message par hugo600 le Lun 25 Fév 2013 - 17:02

    salut,
    je ne sais pas si ça peut t'aider,
    mais quand je faisais de l'auto-cross sur Ford Escort 1.6L,
    j'avais un problème similaire,
    sous les conseils d'un pro,j'ai chunté les durites d'eau du carbu,
    et supprimé le pappillon de starter,et je n'est plus été emmerdé cligne
    NanjaT
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 50
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Problème à froid Empty Re: Problème à froid

    Message par NanjaT le Lun 25 Fév 2013 - 17:57

    hugo600 a écrit:salut,
    sous les conseils d'un pro,j'ai chunté les durites d'eau du carbu,
    et supprimé le pappillon de starter,et je n'est plus été emmerdé cligne

    C'est tout simplement supprimer le starter auto
    hugo600
    hugo600
    Membre d'Or
    Membre d'Or

    Masculin Age : 43
    D'où viens-tu ? : maubeuge 59
    Ma 405 est une : STDT de 93 285000kms
    Date d'inscription : 03/12/2011

    Problème à froid Empty Re: Problème à froid

    Message par hugo600 le Lun 25 Fév 2013 - 18:01

    salut,
    oui, tout simplement!
    dans mon cas ,ça a marché,
    après faut voir,un problème mécanique n'est pas l'autre happy
    fab309
    fab309
    Membre
    Membre

    Masculin D'où viens-tu ? : regions lyonnaise
    Ma 405 est une : signature td
    Date d'inscription : 21/02/2013

    Problème à froid Empty Re: Problème à froid

    Message par fab309 le Lun 25 Fév 2013 - 18:17

    oui sais vrai que c'est une vrai m**** ses starter avec l'eau je sais qu'a l'epoque il y avait des modifs a faire pour les passer en manuel sur 405 / bx , et pour la ford c'etait juste un réglage a faire de la résistance qui a la ou y a les durites d'eau peace
    je suis super bon sur les carbu j'ai appris mon CAP de mecano dans cette époque des carbu fiesta
    des gti et des injections meca !
    TAVARES
    TAVARES
    Apprenti Pilote
    Apprenti Pilote

    Masculin D'où viens-tu ? : Lyon
    Ma 405 est une : GR 1,6 89
    Date d'inscription : 18/12/2011

    Problème à froid Empty Re: Problème à froid

    Message par TAVARES le Lun 25 Fév 2013 - 19:11

    En plus le pire c'est que le carburateur est neuf ral , j'ai pas eu le temps d'essayer pour le filtre à air aujourd'hui, je pense demain
    TAVARES
    TAVARES
    Apprenti Pilote
    Apprenti Pilote

    Masculin D'où viens-tu ? : Lyon
    Ma 405 est une : GR 1,6 89
    Date d'inscription : 18/12/2011

    Problème à froid Empty Re: Problème à froid

    Message par TAVARES le Lun 25 Fév 2013 - 19:22

    hugo600 a écrit:salut,
    je ne sais pas si ça peut t'aider,
    mais quand je faisais de l'auto-cross sur Ford Escort 1.6L,
    j'avais un problème similaire,
    sous les conseils d'un pro,j'ai chunté les durites d'eau du carbu,
    et supprimé le pappillon de starter,et je n'est plus été emmerdé cligne


    D'accord mais après à froid comment sa ce passe ? Toujours un ralentit accélérer à 1500 tr/min ou non ?
    fab309
    fab309
    Membre
    Membre

    Masculin D'où viens-tu ? : regions lyonnaise
    Ma 405 est une : signature td
    Date d'inscription : 21/02/2013

    Problème à froid Empty Re: Problème à froid

    Message par fab309 le Lun 25 Fév 2013 - 19:24

    non a froid elle n'ai plus accelerer du coup elle cale temps qu'elle n'ai pas chaude et par grand froid tu l'as demarre pas Smile
    TAVARES
    TAVARES
    Apprenti Pilote
    Apprenti Pilote

    Masculin D'où viens-tu ? : Lyon
    Ma 405 est une : GR 1,6 89
    Date d'inscription : 18/12/2011

    Problème à froid Empty Re: Problème à froid

    Message par TAVARES le Lun 25 Fév 2013 - 19:31

    A d'accord, que la elle démarre du premier coup à n'importe quelle température, sauf que le starter s'enclenche 5 min après. C'est sa qui m'étonne, normalement si il n'y a pas de starter j’aurai du mal à démarrer desolé , peut être qu'il suffit juste de le passer le ralenti accélérer de 1500 à 2000 tr/min en hiver thinking
    hugo600
    hugo600
    Membre d'Or
    Membre d'Or

    Masculin Age : 43
    D'où viens-tu ? : maubeuge 59
    Ma 405 est une : STDT de 93 285000kms
    Date d'inscription : 03/12/2011

    Problème à froid Empty Re: Problème à froid

    Message par hugo600 le Lun 25 Fév 2013 - 19:42

    TAVARES a écrit:
    hugo600 a écrit:salut,
    je ne sais pas si ça peut t'aider,
    mais quand je faisais de l'auto-cross sur Ford Escort 1.6L,
    j'avais un problème similaire,
    sous les conseils d'un pro,j'ai chunté les durites d'eau du carbu,
    et supprimé le pappillon de starter,et je n'est plus été emmerdé cligne


    D'accord mais après à froid comment sa ce passe ? Toujours un ralentit accélérer à 1500 tr/min ou non ?
    salut,
    dans mon cas,au début la voiture avait du mal,
    mais par la suite,elle c'est habituée et démarrée bien.
    en sachant,que c'était une voiture à laquelle,je ne faisait pas de cadeau étant,
    une voiture de cross.
    NanjaT
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 50
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Problème à froid Empty Re: Problème à froid

    Message par NanjaT le Lun 25 Fév 2013 - 19:50

    Ou si tu as du mal à démarrer tu peut toujours mettre le starter manuellement si l'automatique est supprimé. Mais avant de rouler il faut penser à le désactiver.
    rousseau
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 35
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    Problème à froid Empty Re: Problème à froid

    Message par rousseau le Lun 25 Fév 2013 - 21:07

    sur certaine voiture il faut appuyer un coup sur l'accelerateur pour enclencher le starter,tu peut essayer
    hugo600
    hugo600
    Membre d'Or
    Membre d'Or

    Masculin Age : 43
    D'où viens-tu ? : maubeuge 59
    Ma 405 est une : STDT de 93 285000kms
    Date d'inscription : 03/12/2011

    Problème à froid Empty Re: Problème à froid

    Message par hugo600 le Lun 25 Fév 2013 - 21:08

    rousseau a écrit:sur certaine voiture il faut appuyer un coup sur l'accelerateur pour enclencher le starter,tu peut essayer
    salut,
    accord
    TAVARES
    TAVARES
    Apprenti Pilote
    Apprenti Pilote

    Masculin D'où viens-tu ? : Lyon
    Ma 405 est une : GR 1,6 89
    Date d'inscription : 18/12/2011

    Problème à froid Empty Re: Problème à froid

    Message par TAVARES le Lun 25 Fév 2013 - 21:10

    Pas bête j'ai jamais essayer peace
    rousseau
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 35
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    Problème à froid Empty Re: Problème à froid

    Message par rousseau le Lun 25 Fév 2013 - 21:11

    Very Happy
    NanjaT
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 50
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Problème à froid Empty Re: Problème à froid

    Message par NanjaT le Lun 25 Fév 2013 - 21:12

    Ca enrichi le mélange car quand tu appuie sur l'accélérateur le gicleur de reprise envoie de l'essence alors que le moteur ne tourne pas. C'est un peu comme le starter qui réduit l'air aspiré donc le mélange est enrichi.
    fab309
    fab309
    Membre
    Membre

    Masculin D'où viens-tu ? : regions lyonnaise
    Ma 405 est une : signature td
    Date d'inscription : 21/02/2013

    Problème à froid Empty Re: Problème à froid

    Message par fab309 le Lun 25 Fév 2013 - 23:47

    bah c'est bon c'est que tout fonctionne si ca demarre nikel tout le temps apres elle doit tourner haut juste avant qu'il se coupe mais de memoire tu peux regler ton accelerer si tu le trouves trop haut car au debut ton volet et fermé et plus elle chauffe plus il s'ouvre et plus ton ralentis acceleré augmente si elle est reglé trop haute avant de se couper ta voiture peux tourner a 2000 trs dans ce cas la tu mets un coup d'accelerateur sec il doit se couper , pour le coup d'accelerateur a froid avant de démarrer c'est pas pour les francaises mais c'etait sur les vw et ford ca mettait en place une clavette qui servait pour le ralenti acceleré ca fermait mieux le volet en faite !
    xi
    xi


    Masculin Age : 39
    D'où viens-tu ? : Lorient
    Ma 405 est une : 405 break 1L9 carbu
    Date d'inscription : 08/01/2007

    Problème à froid Empty Re: Problème à froid

    Message par xi le Mar 26 Fév 2013 - 11:15

    NanjaT a écrit:Démarre déjà ton moteur sans le filtre à air et observe le comportement du papillon en haut du carburateur (celui que le starter actionne). A froid il devrait être fermé et commence à s'ouvrir petit à petit selon la température du moteur.
    C'est le conseil à suivre. Commence par faire ca et dis nous ce que fait le papillon de starter au cours du temps.
    Le carbu est neuf, d'accord, mais qui l'a réglé ?

    D'autre part, je rappelle qu'il y a quand même une section tuto avec un gros tuto sur le carbu justement ...

    Enfin, c'est pas parce qu'il y a des "problèmes de starter" (démarrage à froid) que le carbu est forcément en cause ... ca peut être qu'il y a de l'air dans le circuit d'eau par exemple (auquel cas la sonde thermodilatable du carbu ne peut pas fonctionner correctement et le ralentit reste très haut). Ca peut être aussi que tu as de l'eau dans les cylindres (joint de culasse qui fuit comme ca m'est arrivé dernièrement) et là forcément ca a un peu plus de mal à démarrer. Des bougies bien usées ne vont pas aider au démarrage à froid non plus.

    Bref, il peut y avoir des tas de raisons pour que ca démarre mal à froid, et contrairement à ce qu'on lit souvent, le carbu est rarement en cause. Le changement de carbu ne se justifie que par une fuite au niveau de l'axe du papillon à mon avis (d'ailleurs mon carbu est d'origine et il a presque 300000) ; le reste ca se résume à un changement de la sonde thermodilatable si le starter reste enclenché et à un changement des membranes "OVAD" (cf tuto) si le ralentit ne tient pas dans les 10 premières secondes de démarrage.

    Ah et shunter les durites et supprimer le papillon de starter, bah en hiver tu vas devoir rester le pied sur l'accélérateur pendant 10 minutes le temps que la voiture chauffe ... C'est un super conseil !


    _________________
    Ma présentation : http://405.forumactif.com/presentation-de-vous-et-de-votre-vehicule-f1/break-gr19signature20-95-un-2eme-break-dans-mon-garage-t11701.htm
    Quelques photos en rapport avec la 405 : http://xrms.free.fr/phpwebgallery/category.php?cat=11&expand=41&id=92Mr
    TAVARES
    TAVARES
    Apprenti Pilote
    Apprenti Pilote

    Masculin D'où viens-tu ? : Lyon
    Ma 405 est une : GR 1,6 89
    Date d'inscription : 18/12/2011

    Problème à froid Empty Re: Problème à froid

    Message par TAVARES le Mar 26 Fév 2013 - 12:53

    Oui le carburateur est neuf et le réglage à été effectuer par le vendeur et contrôler par peugeot, pour moi le réglage est parfait : starter à 1500 tr/min à froid (en été il s'enclencher dans les 30 seconde après la mise en route du moteur) ralentit à chaud à 750 tr/min tout le temps,la richesse est impeccable elle tombe bien de 50 tr/m quand on pompe un dizaine de fois sur la pédale de frein.

    Oui j'ai regarder le tuto plus d'une fois mais je n'est pas trouver mon problème.

    Le ralentit ne reste pas très haut il descend bien petit à petit une fois que le moteur chauffe pour tomber à 750 tr/min.

    Comme je l'ai dit elle démarre du premier coup mais seulement à 1000 tr/min et monte vraiment lentement à 1500 tr/min ce qui fait que le moteur ne tourne pas bien comme sur deux cylindre et le mélange est trop riche donc forte odeur d'essence jusqu'à que le starter ce mettent en marche. Manque d'air à mon avis.

    Je teste sans le filtre à air cette après midi


    xi
    xi


    Masculin Age : 39
    D'où viens-tu ? : Lorient
    Ma 405 est une : 405 break 1L9 carbu
    Date d'inscription : 08/01/2007

    Problème à froid Empty Re: Problème à froid

    Message par xi le Mar 26 Fév 2013 - 14:42

    Le starter devrait s'enclencher presque tout de suite, pas mettre 30s à monter à 1500/2000 tr/min.
    Comme ca je dirais que le problème se situe au niveau de la capsule OVAD, car c'est elle qui joue un rôle dans les premières dizaines de secondes. Tuto section "Etape 2 : entrebaillement du volet de starter (II)" et "J'ai beaucoup de mal à démarrer à froid, la voiture pétarade".

    A froid, commence par attraper la tige de la capsule OVAD avec une pince comme indiqué dans le tuto et vérifie que le volet de starter s'ouvre d'environ 6-8mm comme indiqué dans le tuto.
    Ensuite tu démarres et tu regardes ce que fait le volet de starter : il doit s'entrebâiller d'environ 6-8mm au bout de 2-3s. Si ca s'ouvre moins, le mélange sera effectivement trop riche et il faudra reregler la capsule OVAD ou trouver une éventuelle prise d'air.

    Tu as aussi la vidéo qui montre (en accéléré) ce que doit faire le volet de starter => à comparer avec ce que fait ton volet de starter comme l'a demandé NanjaT.

    Enfin, si tout a l'air bon au niveau du carbu, c'est que le problème est ailleurs (bougie usées ou joint de culasse qui fuit (as tu de la pression résiduelle dans le circuit d'eau à froid ?) par exemple)


    _________________
    Ma présentation : http://405.forumactif.com/presentation-de-vous-et-de-votre-vehicule-f1/break-gr19signature20-95-un-2eme-break-dans-mon-garage-t11701.htm
    Quelques photos en rapport avec la 405 : http://xrms.free.fr/phpwebgallery/category.php?cat=11&expand=41&id=92Mr
    TAVARES
    TAVARES
    Apprenti Pilote
    Apprenti Pilote

    Masculin D'où viens-tu ? : Lyon
    Ma 405 est une : GR 1,6 89
    Date d'inscription : 18/12/2011

    Problème à froid Empty Re: Problème à froid

    Message par TAVARES le Mer 27 Fév 2013 - 16:48

    C'est bon applaudi Problème résolu super content :

    Ce matin j'ai démarrer le moteur et regarder le volet de starter à froid et j'ai remarquer qu'il ne s'ouvrait pas assez ( moins de 6-8 mm)

    J'ai donc dévisser la vis de la capsule OVAD ce qui permet au volet du starter à froid de s'ouvrir plus, donc de faire rentrer plus d'air pour d'appauvrir le mélange , j'ai vérifier le réglage à l'aide d'une pince à bec pour obtenir entre 6-8 mm.

    Je redémarre le moteur en début d'après midi et la le starter monte quasi instantanément à 1500-1750 tr/min.

    Merci à tous ceux qui m'ont permis de résoudre mon problème peace


    A+
    fab309
    fab309
    Membre
    Membre

    Masculin D'où viens-tu ? : regions lyonnaise
    Ma 405 est une : signature td
    Date d'inscription : 21/02/2013

    Problème à froid Empty Re: Problème à froid

    Message par fab309 le Mer 27 Fév 2013 - 16:57

    applaudi
    NanjaT
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 50
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Problème à froid Empty Re: Problème à froid

    Message par NanjaT le Mer 27 Fév 2013 - 17:15

    thumleft
    tiereud
    tiereud
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 54
    D'où viens-tu ? : FRANCE, Finistère (29)
    Ma 405 est une : Signature 2.0 L 1994
    Date d'inscription : 10/10/2004

    Problème à froid Empty Re: Problème à froid

    Message par tiereud le Mer 27 Fév 2013 - 17:53

    C'est beau le forum 405, mais ce n'est pas ici qu'on dit merci....... apero

    dejaout
    NanjaT
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 50
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Problème à froid Empty Re: Problème à froid

    Message par NanjaT le Mer 27 Fév 2013 - 17:56

    TAVARES a écrit:

    Merci à tous ceux qui m'ont permis de résoudre mon problème peace

    rousseau
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 35
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    Problème à froid Empty Re: Problème à froid

    Message par rousseau le Mer 27 Fév 2013 - 22:23

    genial thumleft

    Contenu sponsorisé

    Problème à froid Empty Re: Problème à froid

    Message par Contenu sponsorisé


      La date/heure actuelle est Sam 28 Nov 2020 - 15:18