www.forum-405.com le Forum dédié à la 405

souci de démarrage et en route Pop10


Rejoignez le forum, c’est rapide et facile

www.forum-405.com le Forum dédié à la 405

souci de démarrage et en route Pop10

www.forum-405.com le Forum dédié à la 405

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Le forum aux 204370 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.
Le Deal du moment :
Fnac : 15% de réduction sur toutes les TV de ...
Voir le deal

5 participants

    souci de démarrage et en route

    kriegsounet
    kriegsounet
    Membre
    Membre


    Masculin D'où viens-tu ? : montauban
    Ma 405 est une : gld
    Date d'inscription : 22/09/2012

    souci de démarrage et en route Empty souci de démarrage et en route

    Message par kriegsounet Sam 22 Sep 2012 - 13:01

    bonjour à tous,

    désolé si mon topic n'est pas dans le bon endroit
    donc voila, j'ai une gld de 1992 type mine 4BD9B2 , on me la donnée
    donc si je pouvais évité des frais de mécano,; je dit pas non.

    je roule au CLAMC, avant j'avais aucun problème, mais là, depuis 1 semaine, elle démarre très très difficilement, elle cale rapidement, et quand miracle j'arerive à roulé, elle cale au bout de 10mètres, au feu rouge je garde la pédale accélérateur un peu enfoncé pour pas calé, mais au viorage paf elle cale, au même endroit à chaque fois Smile
    et sur la route, bien chaude, elle cale plus, mais il y a comme des trous alors que je roule pépère, comme si il y avais pas de gasoil qui arrivais, sa me le fait dans les virages et ronds points , j'en ai 6 par jour, je vous dit les sueurs qu'elle m'a fait Mad

    donc voilà, après recherche sur le net, je trouve pas de réponse, je suis pas du tout calé en mécanique, donc si un membre à un peu de temps pour m'aidé et me dire comment faire, enfin un petit coup de main pour moi Smile

    merki, et bon week end

    ps: elle consomme tellement peu que j'aimerai la remettre sur route Smile et le mp3 dedans, que j'ai pas dans la camaro Smile
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or


    Masculin Age : 60
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par mimijean Sam 22 Sep 2012 - 13:27

    Ce qui'il faut savoir, c'est que le CLAM, en plus d'être strictement interdit pour rouler en voiture, te bouffes la PI en 20-40 000 km !

    Maintenant ça dépent aussi à quel % tu roules, si 20% de clam, pas trop de soucis, ça nettoie bien l'injection ...

    Après tu a aussi la piste du filtre à gasoil, c'est ce que je viens d'avoir, et que j'expliquerais plus tard. Donc si filtre à gasoil vieux, à changer d'urgence ...

    Tu roules à quel %, et depuis combien de km ?, filtre à gasoil, combien de km ?
    kriegsounet
    kriegsounet
    Membre
    Membre


    Masculin D'où viens-tu ? : montauban
    Ma 405 est une : gld
    Date d'inscription : 22/09/2012

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par kriegsounet Sam 22 Sep 2012 - 13:29

    à 100% mais le filtre, pas bête sa
    je vais en acheté un cette semaine
    souci, j'ai une vis du couvercle qui a le pas de vis usé, donc impossible de l'ouvrir frown

    merci de m'aider
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or


    Masculin Age : 60
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par mimijean Sam 22 Sep 2012 - 13:32

    Continue pas à 100%!

    Rajoute mini 1L d'huile pour 20L ... mais je rappelle que c'est strictement interdit !
    kriegsounet
    kriegsounet
    Membre
    Membre


    Masculin D'où viens-tu ? : montauban
    Ma 405 est une : gld
    Date d'inscription : 22/09/2012

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par kriegsounet Sam 22 Sep 2012 - 13:33

    1l d'huile de quoi stp ?
    bah l'interdit je m'en fou car pas les moyens
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or


    Masculin Age : 60
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par mimijean Sam 22 Sep 2012 - 13:39

    Soit d'huile à salade, tournesol, ou de l'huile de friture de récupération, que tu filtres légérement, et surtout tu laisse décanter ..

    Pour toi l'idéal, sans franchement légal, mais pas illégal (Europe), serait de rouler à l'huile de friture usagée (gratuite), en la filtrant bien bien, ça doit te revenir à 2cts le litre.

    Tu roules 2-3km au gasoil, et dès que c'est chaud tu roules 100% à la "frite", ou alors sans modif, 50% d'huile, et 50% de gasoil ...

    LE CLAM est trop sec pour les PI sur le long terme ...

    C'est quoi la marque de ta PI ?
    kriegsounet
    kriegsounet
    Membre
    Membre


    Masculin D'où viens-tu ? : montauban
    Ma 405 est une : gld
    Date d'inscription : 22/09/2012

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par kriegsounet Sam 22 Sep 2012 - 13:41

    euh PI ? késako Smile
    concernant l'huile, je sais pas comment faire et ou en cherché
    je vais paraitre couillon, mais décanter , c'est quoi ?
    désolé, là je vois pas
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or


    Masculin Age : 60
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par mimijean Sam 22 Sep 2012 - 13:47

    kriegsounet a écrit:euh PI ? késako Smile Pompe à Injection

    concernant l'huile, je sais pas comment faire et ou en cherché restaurant, friterie, cafet ...

    je vais paraitre couillon, mais décanter , c'est quoi ? laisser reposer afin que l'eau ou autre "repose" en bas
    kriegsounet
    kriegsounet
    Membre
    Membre


    Masculin D'où viens-tu ? : montauban
    Ma 405 est une : gld
    Date d'inscription : 22/09/2012

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par kriegsounet Sam 22 Sep 2012 - 13:51

    je vais voir à la pizzaria à coté de chez moi
    mais après avoir décanter, tu récupère l'huile comment
    si ta un tuto sous la main, je suis tout oui Smile
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or


    Masculin Age : 60
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par mimijean Sam 22 Sep 2012 - 14:00

    https://www.forum-405.com/t27745-tuto-rouler-a-l-huile-de-friture-a-100

    Jettes déjà un coup d'oeil là ...

    J'y vais, j'ai la PI de la 206 à remettre en état ... je t'en dirais plus s'il le faut ce soir ...
    kriegsounet
    kriegsounet
    Membre
    Membre


    Masculin D'où viens-tu ? : montauban
    Ma 405 est une : gld
    Date d'inscription : 22/09/2012

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par kriegsounet Sam 22 Sep 2012 - 14:33

    je vais regardé ton lien taleur
    là j'ai retiré le filtre à gasoil, j'ai juste "arraché" le haut,; là ou il y a le caoutchouc , et toujopurs pareil, il tiens un peu mieux le ralenti

    merci de ton aide et bon courage pour tes travaux Smile
    kriegsounet
    kriegsounet
    Membre
    Membre


    Masculin D'où viens-tu ? : montauban
    Ma 405 est une : gld
    Date d'inscription : 22/09/2012

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par kriegsounet Dim 23 Sep 2012 - 12:47

    bonjour,

    alors voila, après avoir regardé comme il faut
    en pompant avec l'espèce de poire ou pompette (je sais pas le nom), il y a du pétrole qui coule au niveau du truc blanc en dessous de la boite du filtre à gazoil

    est ce mauvais signe ?
    merci

    vous pensez quoi de ce produit ?
    http://cgi.ebay.fr/Additif-Diesel-Essence-Auto-Moto-Meca-Run-C99-Promo--/180964057650?pt=JG_FR_Auto_Pi%C3%A8ces&hash=item2a224c6232

    sa aiderai ma voituree ?
    kriegsounet
    kriegsounet
    Membre
    Membre


    Masculin D'où viens-tu ? : montauban
    Ma 405 est une : gld
    Date d'inscription : 22/09/2012

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par kriegsounet Mar 25 Sep 2012 - 21:40

    personne pour me donné un coup de main
    je cale sévère

    vous pensez pas que c'est la pompe injection qui merde ?
    je suis deg
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or


    Masculin Age : 60
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par mimijean Mar 25 Sep 2012 - 22:10

    Si c'est ce que je crois, c'est pas la PI, regarde la présentation de Rousseau, il me semble qu'il en parle ...
    kriegsounet
    kriegsounet
    Membre
    Membre


    Masculin D'où viens-tu ? : montauban
    Ma 405 est une : gld
    Date d'inscription : 22/09/2012

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par kriegsounet Mar 25 Sep 2012 - 22:14

    il y a rien dans son profil
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or


    Masculin Age : 60
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par mimijean Mar 25 Sep 2012 - 22:16

    https://www.forum-405.com/t27360p200-gld-10-405-break

    Message 232, partie blanche sur la photo, c'est là ?
    kriegsounet
    kriegsounet
    Membre
    Membre


    Masculin D'où viens-tu ? : montauban
    Ma 405 est une : gld
    Date d'inscription : 22/09/2012

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par kriegsounet Mar 25 Sep 2012 - 22:18

    ah dac
    oui, c'est là, il y a du gasoil qui coule un peu quand je pompe avec l'espèce de poire
    c'est genre deux trois goutes
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or


    Masculin Age : 60
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par mimijean Mar 25 Sep 2012 - 22:21

    Donc soit changer comme Rousseau, mais pésétas ! ou colmatage, fait des recherche, je crois que quelqu'un en parle ...

    Dégraiisage et colmatage à la pate à joint ...
    kriegsounet
    kriegsounet
    Membre
    Membre


    Masculin D'où viens-tu ? : montauban
    Ma 405 est une : gld
    Date d'inscription : 22/09/2012

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par kriegsounet Mar 25 Sep 2012 - 22:23

    c'est compliqué à changer ?
    il y en a pour 15e à coté de chez moi
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or


    Masculin Age : 60
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par mimijean Mar 25 Sep 2012 - 22:27

    Jamais fait, mais ça parait pas compliqué, le filtre à gasoil tu as fait ? tu as vu ce qu'il y avait!

    Mais changes le filtre de toute façon ...

    Tu peux envoyé un MP à Rousseau, il va te conseiller ... une clé de 13 je pense pour enlever la vis du fond ...
    kriegsounet
    kriegsounet
    Membre
    Membre


    Masculin D'où viens-tu ? : montauban
    Ma 405 est une : gld
    Date d'inscription : 22/09/2012

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par kriegsounet Mar 25 Sep 2012 - 22:32

    je vais en acheté un et voir sa
    15e c'est pas excessif
    je vais acheté un nouveau filtre en même temps
    rousseau
    rousseau
    Membre d'Argent
    Membre d'Argent


    Masculin Age : 36
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par rousseau Mar 25 Sep 2012 - 22:39

    15 euros,il n as pas de fuite
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or


    Masculin Age : 60
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par mimijean Mar 25 Sep 2012 - 22:39

    kriegsounet a écrit:je vais en acheté un et voir sa
    15e c'est pas excessif
    je vais acheté un nouveau filtre en même temps

    A mon avis c'est pas 15€, mais plutôt dans l'ordre des 100€ ! je te conseille plus la réparation !

    Le filtre 6-8€ !
    kriegsounet
    kriegsounet
    Membre
    Membre


    Masculin D'où viens-tu ? : montauban
    Ma 405 est une : gld
    Date d'inscription : 22/09/2012

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par kriegsounet Mar 25 Sep 2012 - 22:42

    ah nan, 15€

    http://www.leboncoin.fr/equipement_auto/365109234.htm?ca=16_s

    rousseau
    rousseau
    Membre d'Argent
    Membre d'Argent


    Masculin Age : 36
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par rousseau Mar 25 Sep 2012 - 22:44

    tu peut essayer,tu perd pas grand chose
    kriegsounet
    kriegsounet
    Membre
    Membre


    Masculin D'où viens-tu ? : montauban
    Ma 405 est une : gld
    Date d'inscription : 22/09/2012

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par kriegsounet Mar 25 Sep 2012 - 22:46

    comment sa
    vous me déconseillez ?

    car là, je suis perplexe et perdu
    j'ai besoin de la 405
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or


    Masculin Age : 60
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par mimijean Mar 25 Sep 2012 - 22:48

    kriegsounet a écrit:ah nan, 15€

    http://www.leboncoin.fr/equipement_auto/365109234.htm?ca=16_s


    En occase ! ok, j'avais pas vue !!!!

    Rousseau, je crois que tu avais payé dans les 70€, avec une bonne remise non ?
    rousseau
    rousseau
    Membre d'Argent
    Membre d'Argent


    Masculin Age : 36
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par rousseau Mar 25 Sep 2012 - 22:51

    sur ebay,73 euros avec frais de port neuf
    ref:fc502 purflux
    kriegsounet
    kriegsounet
    Membre
    Membre


    Masculin D'où viens-tu ? : montauban
    Ma 405 est une : gld
    Date d'inscription : 22/09/2012

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par kriegsounet Mar 25 Sep 2012 - 22:52

    je vais pas acheté neuf pour la 405
    je préfère mettre 100e dans la camaro
    rousseau
    rousseau
    Membre d'Argent
    Membre d'Argent


    Masculin Age : 36
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par rousseau Mar 25 Sep 2012 - 22:54

    moi perso,je met que du neuf et sur n'importe qu'elle voiture
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or


    Masculin Age : 60
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par mimijean Mar 25 Sep 2012 - 22:54

    kriegsounet a écrit:comment sa
    vous me déconseillez ?

    car là, je suis perplexe et perdu
    j'ai besoin de la 405

    Non, on te déconseille pas ... si c'est urgent, à colmater ça ira plus vite !
    kriegsounet
    kriegsounet
    Membre
    Membre


    Masculin D'où viens-tu ? : montauban
    Ma 405 est une : gld
    Date d'inscription : 22/09/2012

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par kriegsounet Mar 25 Sep 2012 - 22:55

    mais comment colmaté sans ouvrir la boite magique Smile
    rousseau
    rousseau
    Membre d'Argent
    Membre d'Argent


    Masculin Age : 36
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par rousseau Mar 25 Sep 2012 - 22:59

    de la patte a pare brise par l'exterieur la ou sa fuit
    kriegsounet
    kriegsounet
    Membre
    Membre


    Masculin D'où viens-tu ? : montauban
    Ma 405 est une : gld
    Date d'inscription : 22/09/2012

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par kriegsounet Mer 26 Sep 2012 - 12:44

    je vais tenté cette pate
    sa va "guérir" mon souci ?
    norauto es fermé aujourd'hui, je vais voir demain
    merci les gars
    hugo600
    hugo600
    Membre d'Or
    Membre d'Or


    Masculin Age : 44
    D'où viens-tu ? : maubeuge 59
    Ma 405 est une : STDT de 93 285000kms
    Date d'inscription : 03/12/2011

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par hugo600 Mer 26 Sep 2012 - 12:51

    salut,
    si tu utilise de la colle a pare-brise,je te conseil de mettre des gants,
    car pour ravoir cette merde sur la peau,c'est la misère happy
    sinon,
    il existe de la patte a joints que l'on appel aussi "patte bleu ou rouge" cligne
    mais je suis sur qu'en casse tu va trover cette pièce,c'est la même sur beaucoup de véhicule peugeot et citroen.
    kriegsounet
    kriegsounet
    Membre
    Membre


    Masculin D'où viens-tu ? : montauban
    Ma 405 est une : gld
    Date d'inscription : 22/09/2012

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par kriegsounet Mer 26 Sep 2012 - 12:53

    tu me conseille laquelle comme pate ?
    désolé je suis un noob dans la mécanique Smile
    hugo600
    hugo600
    Membre d'Or
    Membre d'Or


    Masculin Age : 44
    D'où viens-tu ? : maubeuge 59
    Ma 405 est une : STDT de 93 285000kms
    Date d'inscription : 03/12/2011

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par hugo600 Mer 26 Sep 2012 - 12:55

    de la bleu,
    j'ai édité mon message t'as regardé en casse?
    car beaucoup de véhicule peugeot et citroen on le même moulin cligne
    kriegsounet
    kriegsounet
    Membre
    Membre


    Masculin D'où viens-tu ? : montauban
    Ma 405 est une : gld
    Date d'inscription : 22/09/2012

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par kriegsounet Mer 26 Sep 2012 - 20:27

    oui j'ai regardé la casse c'est 50e au moins
    je vais testé la bleu
    c'est 9e à norauto d'après le site

    question concernant le carburant:
    si je mets un bidon de 5l d'huile pour un plein de clamc, ça va faire du bien au moteur ?

    merki Smile
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or


    Masculin Age : 60
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par mimijean Mer 26 Sep 2012 - 20:43

    kriegsounet a écrit:oui j'ai regardé la casse c'est 50e au moins
    je vais testé la bleu
    c'est 9e à norauto d'après le site

    question concernant le carburant:
    si je mets un bidon de 5l d'huile pour un plein de clamc, ça va faire du bien au moteur ?

    merki Smile

    C'est toujours pas légal, mais question mélange, plus digeste pour la PI !

    (huile de tournesol, pas de la végétaline, hein !)
    kriegsounet
    kriegsounet
    Membre
    Membre


    Masculin D'où viens-tu ? : montauban
    Ma 405 est une : gld
    Date d'inscription : 22/09/2012

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par kriegsounet Mer 26 Sep 2012 - 20:49

    légal je m'en fou Smile
    je roule avec une voiture tellement en lambeau que je sais que si les flics viennent, je part à la casse Smile

    merci de ton conseil d'huile
    il faudra bien un bidon de 5l pour un plein de clamc ou d'avantage ?
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or


    Masculin Age : 60
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par mimijean Mer 26 Sep 2012 - 21:16

    C'est pas la police à craindre, ce sont les douanes ...

    Je pense que 5L d'huile dans 60L de pétrole devraient bien faire un bon mélange pour la PI ...
    kriegsounet
    kriegsounet
    Membre
    Membre


    Masculin D'où viens-tu ? : montauban
    Ma 405 est une : gld
    Date d'inscription : 22/09/2012

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par kriegsounet Mer 26 Sep 2012 - 21:17

    la douane bof, il y en a pas vers chez moi
    et puis c'est juste momentanée
    hugo600
    hugo600
    Membre d'Or
    Membre d'Or


    Masculin Age : 44
    D'où viens-tu ? : maubeuge 59
    Ma 405 est une : STDT de 93 285000kms
    Date d'inscription : 03/12/2011

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par hugo600 Mer 26 Sep 2012 - 21:20

    salut,
    question bête: c'est quoi du " clamc " ?
    kriegsounet
    kriegsounet
    Membre
    Membre


    Masculin D'où viens-tu ? : montauban
    Ma 405 est une : gld
    Date d'inscription : 22/09/2012

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par kriegsounet Mer 26 Sep 2012 - 21:20

    pétrole Smile
    il y en a auchan
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or


    Masculin Age : 60
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par mimijean Mer 26 Sep 2012 - 21:21

    hugo600 a écrit:salut,
    question bête: c'est quoi du " clamc " ?

    Pétrole des "feux à pétrole" !
    kriegsounet
    kriegsounet
    Membre
    Membre


    Masculin D'où viens-tu ? : montauban
    Ma 405 est une : gld
    Date d'inscription : 22/09/2012

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par kriegsounet Mer 26 Sep 2012 - 21:22

    au fait, ton histoire avec l'acétone , sa marche vraiment ?
    xi
    xi



    Masculin Age : 40
    D'où viens-tu ? : Lorient
    Ma 405 est une : 405 break 1L9 carbu
    Date d'inscription : 08/01/2007

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par xi Jeu 27 Sep 2012 - 0:53

    kriegsounet a écrit:oui j'ai regardé la casse c'est 50e au moins
    je vais testé la bleu
    c'est 9e à norauto d'après le site
    Si c'est bien ce que je pense (pâte d'étanchéité bleue), ca ne supporte pas du tout l'essence (ca gonfle). Je ne sais pas pour le mazout, mais en tout cas pour l'essence c'est à proscrire (j'ai testé sur mon carbu).


    _________________
    Ma présentation : http://405.forumactif.com/presentation-de-vous-et-de-votre-vehicule-f1/break-gr19signature20-95-un-2eme-break-dans-mon-garage-t11701.htm
    Quelques photos en rapport avec la 405 : http://xrms.free.fr/phpwebgallery/category.php?cat=11&expand=41&id=92Mr
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or


    Masculin Age : 60
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par mimijean Jeu 27 Sep 2012 - 21:21

    kriegsounet a écrit:au fait, ton histoire avec l'acétone , sa marche vraiment ?

    L'acétone c'est pour l'huile à l'hiver !
    C'est très sec !

    Tu en es où ?
    kriegsounet
    kriegsounet
    Membre
    Membre


    Masculin D'où viens-tu ? : montauban
    Ma 405 est une : gld
    Date d'inscription : 22/09/2012

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par kriegsounet Jeu 27 Sep 2012 - 21:28

    j'ai pas eu le temps d'acheter la pate aujourd'hui
    demain, je vais faire un tour vite fait à norauto

    mais galère d'avoir un moment vu mon taf
    kriegsounet
    kriegsounet
    Membre
    Membre


    Masculin D'où viens-tu ? : montauban
    Ma 405 est une : gld
    Date d'inscription : 22/09/2012

    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par kriegsounet Sam 29 Sep 2012 - 15:37

    bonjour à tous ,

    j'ai mis la pate
    oh désastre au premier demarrage , mais j'ai vu un creux , donc j'ai remis de la pate et j'ai apppuyé fort de=ssus

    demarrage parfait, par précaution j'ai rajouté de la pate et sa fait 3h qu'elle es en route et aucun souci

    merci mimijean, t'es mon héros

    Contenu sponsorisé


    souci de démarrage et en route Empty Re: souci de démarrage et en route

    Message par Contenu sponsorisé


      La date/heure actuelle est Jeu 9 Déc 2021 - 8:30