www.forum-405.com le Forum dédié à la 405

Problème de démarrage 405 SRI Pop10

www.forum-405.com le Forum dédié à la 405

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Le forum aux 202959 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    Problème de démarrage 405 SRI

    Rico71
    Rico71
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Louhans
    Ma 405 est une : SRI de 1987
    Date d'inscription : 16/06/2020

    Problème de démarrage 405 SRI Empty Problème de démarrage 405 SRI

    Message par Rico71 le Sam 8 Aoû 2020 - 12:01

    Bonjours a toutes et a tous ! 👋

    Je poste ici car je n'arrive pas a résoudre un problème sur ma voiture même après avoir consulter les topics avec le même problème que moi.

    Je possède une 405 SRI de 1987 avec environ 75000 km au compteur (elle est toute jeune). C'est une voiture qui n'avait pas demarre depuis plus de 15 ans, et pendant le confinement je me suis donc penché sur celle-ci.

    Voici la liste des travaux que j'ai déjà réalisé (dans l'ordre)

    - nettoyage des injecteurs Bosch par ultrason (avec une machine qu'on m'a prêté)
    - changement des 4 bougies d'allumage
    - changement de la pompe a essence (car elle était grippé par le vieux carburant)

    A partir de là, le véhicule c'est mis a tourne en un coup de clé ! Super j'étais heureux ! 😆

    Ensuite j'ai décidé de rouler un peu avec, pour voir si elle allait encore bien. En 1ere et 2eme vitesse, j'avais des à-coups, sauf lorsque je la poussait en mode sport (en gros pédale d'accélérateur a fond). Jusque la je m'y intéresse pas trop et je commence d'autres travaux:

    - changement démarreur (grippé) et alternateur (ne fournissait plus du tout de tension)

    Puis quelques temps après, la voiture avais du mal a démarrer, comme si elle trouvait sur 3 pistons au lieu de 4, puis il fallais que je force a mort sur le démarreur pour qu'elle ait envie de démarrer, mais des que j'accélèrais, elle calai. Du coup je regarde si j'ai pas une prise d'air, et la je vois mes durites d'essence craquelé, je les change donc toutes, et par la même occasion je nettoie le réservoir pour enlever tout le dépôt gras de l'ancien essence. Je réessaye, et la toujours le même problème, donc je décide de faire un joint à la pâte à joint entre la culasse et l'admission d'air. Mais ça n'a pas réglé mon problème. Et en consultant le forum, je vois le tutoriel de Xi qui répare la tête d'allumage. J'entreprends de la faire, et au moment de mettre le wd40 à l'intérieur, j'ai un bout marron qui en sort.

    Du coup ma question est: est-ce que je doit changer une piece dans cette tête d'allumage ou pas.

    Je précise aussi que j'ai testé mes injecteurs et mes bougies et ils fonctionnent tous (peut être que les bougies ne délivre pas a temps l'étincelle pour que la voiture demarre)

    Merci pour votre aide.
    tonyRC
    tonyRC
    Routard
    Routard

    Masculin D'où viens-tu ? : Dans les bois
    Ma 405 est une : T16
    Date d'inscription : 18/07/2015

    Problème de démarrage 405 SRI Empty Re: Problème de démarrage 405 SRI

    Message par tonyRC le Sam 8 Aoû 2020 - 23:08

    Bonjour
    Je ne connais pas ce problème de tête de delco, ni donc le tuto de réparation. Mais j'aurais tendance à dire que dans ton cas, mieux vaudrait repartir sur du neuf, surtout vu le peu que ça coûte...

    Autres questions :
    - Pourquoi ne pas avoir remplacé le filtre à essence ?
    - As tu bien retiré TOUTE la vieille essence, et ouvert le puits de jauge pour bien retirer les éventuels dépôts/crasse dans le réservoir ?
    Car d'après ce que je crois comprendre, tu as bien nettoyé tes injecteurs à la remise en route (qui s'est très bien passée), mais ils sembleraient de nouveau bouchés car ton circuit était encore contaminé...
    Change TOUTES tes durites (sécurité incendie, prix dérisoire, et économies à la clé vu le prix du carburant), le filtre (tant qu'à faire, ça coûte que dalle), le régulateur de pression (peut-être plus bien taré, ou fuyard), nettoie bien ton réservoir et ta rampe d'injection, puis repasse tes injecteurs au banc à ultrasons professionnel (tu seras certainement surpris par les écarts de débits avant/après nettoyage), et ça devrait rentrer dans l'ordre.
    Rico71
    Rico71
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Louhans
    Ma 405 est une : SRI de 1987
    Date d'inscription : 16/06/2020

    Problème de démarrage 405 SRI Empty Re: Problème de démarrage 405 SRI

    Message par Rico71 le Dim 9 Aoû 2020 - 12:19

    tonyRC a écrit:Bonjour
    Je ne connais pas ce problème de tête de delco, ni donc le tuto de réparation. Mais j'aurais tendance à dire que dans ton cas, mieux vaudrait repartir sur du neuf, surtout vu le peu que ça coûte...

    Autres questions :
    - Pourquoi ne pas avoir remplacé le filtre à essence ?
    - As tu bien retiré TOUTE la vieille essence, et ouvert le puits de jauge pour bien retirer les éventuels dépôts/crasse dans le réservoir ?
    Car d'après ce que je crois comprendre, tu as bien nettoyé tes injecteurs à la remise en route (qui s'est très bien passée), mais ils sembleraient de nouveau bouchés car ton circuit était encore contaminé...
    Change TOUTES tes durites (sécurité incendie, prix dérisoire, et économies à la clé vu le prix du carburant), le filtre (tant qu'à faire, ça coûte que dalle), le régulateur de pression (peut-être plus bien taré, ou fuyard), nettoie bien ton réservoir et ta rampe d'injection, puis repasse tes injecteurs au banc à ultrasons professionnel (tu seras certainement surpris par les écarts de débits avant/après nettoyage), et ça devrait rentrer dans l'ordre.

    Bonjour, déjà merci de ta réponse.

    Après avoir lu ton message, j'ai remarqué que j'avais omis quelques info's.

    J'ai bien changé le filtre a carburant avant les durites, et j'ai aussi nettoyer le puits de jauge, il avait plein de dépôt gras sur le fond. J'ai testé les injecteurs en les retirant de leur emplacement et en donnant des coups de clé, les 4 crachait bien l'essence, donc je ne pense pas qu'ils soient bouchés. Comme dit dans mon topic, j'ai déjà changés toutes les durites en caoutchouc par des neuves. Et pour le réservoir, je l'ai nettoyé au karcher puis vider l'eau, épongé le reste d'eau et laisser sécher complètement 1 journée en plein soleil. J'ai aussi filtrer tout le carburant afin d'enlever les éventuelles crasses restantes. Après je n'ai pas changé le régulateur de pression, et je vais voir pour emmener mes injecteurs chez un pro.
    tonyRC
    tonyRC
    Routard
    Routard

    Masculin D'où viens-tu ? : Dans les bois
    Ma 405 est une : T16
    Date d'inscription : 18/07/2015

    Problème de démarrage 405 SRI Empty Re: Problème de démarrage 405 SRI

    Message par tonyRC le Mar 11 Aoû 2020 - 8:17

    Rico71 a écrit:J'ai bien changé le filtre a carburant avant les durites, et j'ai aussi nettoyer le puits de jauge, il avait plein de dépôt gras sur le fond. Comme dit dans mon topic, j'ai déjà changés toutes les durites en caoutchouc par des neuves. Et pour le réservoir, je l'ai nettoyé au karcher puis vider l'eau, épongé le reste d'eau et laisser sécher complètement 1 journée en plein soleil.
    Autant pour moi, je m'excuse. C'était exactement ce qu'il fallait faire ! thumleft

    Rico71 a écrit:J'ai aussi filtrer tout le carburant afin d'enlever les éventuelles crasses restantes.
    Erreur ! Balance toute ta vieille essence. Depuis le temps, comme tu l'as constaté, elle s'est décomposée et en partie évaporée, et tout ce qui brûle le plus facilement en temps normal a disparu. C'est aujourd'hui un peu comme si tu essayais de la faire démarrer au gazole...

    Rico71 a écrit:J'ai testé les injecteurs en les retirant de leur emplacement et en donnant des coups de clé, les 4 crachait bien l'essence, donc je ne pense pas qu'ils soient bouchés. Je n'ai pas changé le régulateur de pression, et je vais voir pour emmener mes injecteurs chez un pro.
    Je ne dis pas forcément qu'ils se sont bouchés de nouveau totalement, mais des dépôts se sont certainement re-déposés dans les filtres internes et dans l'aiguille, ce qui peut amener à diminuer leur débit maximal. Avec à la clé, perte de puissance et dans des cas extrêmes, démarrages difficiles par manque de carburant. Exactement comme quand on met de l'E85 dans un véhicule non reprogrammé : ça se fait tirer méchamment l'oreille pour démarrer surtout à basses températures, puis lorsque enfin ça démarre, il faut attendre un peu que ça chauffe avant de rouler. Le fait qu'elle cale dès que tu touches l'accélérateur en est un autre exemple flagrant : dès que le système à besoin d'enrichir le mélange (apport d'air par ouverture du papillon), ça bloque...

    MK6 sont bien placés pour les passages d'injecteurs au banc, tu les leur envoie le lundi c'est de retour avant le week-end avec le rapport ! thumleft
    En parallèle, une tête de delco neuve (éventuellement des fils aussi), peut-être un régulateur neuf pour être sûr, et un plein d'excellium dans le réservoir et ça devrait revenir à la normale wink
    Rico71
    Rico71
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Louhans
    Ma 405 est une : SRI de 1987
    Date d'inscription : 16/06/2020

    Problème de démarrage 405 SRI Empty Re: Problème de démarrage 405 SRI

    Message par Rico71 le Ven 21 Aoû 2020 - 10:32

    Merci TonyRC pour ton aide. Suite a tes conseils, j'ai retiré le reservoir a nouveau et je l'ai nettoyer une fois de plus, ensuite j'ai remis de l'essence fraîchement acheté quelques jours plus tôt, le temps de reamorcer tout le circuit d'essence (car nettoyage de toute les durites, de la pompe ainsi que du filtre) et de changer filtre et joints d'injecteur, ma voiture redémarre a nouveau comme avant. Reste plus qu'à voir ce qui créer mes accoups et après elle va rouler normalement
    tonyRC
    tonyRC
    Routard
    Routard

    Masculin D'où viens-tu ? : Dans les bois
    Ma 405 est une : T16
    Date d'inscription : 18/07/2015

    Problème de démarrage 405 SRI Empty Re: Problème de démarrage 405 SRI

    Message par tonyRC le Ven 21 Aoû 2020 - 22:47

    Une bonne nouvelle ! peace
    En faisant les choses dans l'ordre et dans la logique, il n'y avait pas de raison pour qu'elle résiste ! Ça ne tenait à rien.
    A présent tu pourras commencer à rouler un peu, et voir de quelle façon elle se comporte. Tu as résolu ton problème de tête de delco ?
    Rico71
    Rico71
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Louhans
    Ma 405 est une : SRI de 1987
    Date d'inscription : 16/06/2020

    Problème de démarrage 405 SRI Empty Re: Problème de démarrage 405 SRI

    Message par Rico71 le Ven 21 Aoû 2020 - 22:59

    Non je n'ai pas regardé à nouveau la tête de delco, mais je pense qu'il faut que je la répare, car j'ai des a-coups lorsque j'accélère normalement, mais pas lorsque j'accélère pédale au plancher. Donc je pense que je doit changer l'impulsion d'allumage, mais j'en suis pas sur.
    olivier29
    olivier29
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : oise
    Ma 405 est une : Vandôme TD 1994
    Date d'inscription : 10/04/2012

    Problème de démarrage 405 SRI Empty Re: Problème de démarrage 405 SRI

    Message par olivier29 le Sam 22 Aoû 2020 - 9:35

    Bonjour à tous,

    Cela fait bien longtemps que je ne me suis pas connecté au forum. Mais étant abonné aux news letters (comme beaucoup d’entre vous), j’ai vu ce sujet qui m’a interpellé.

    Mes questions sur ton sujet de démarrage :
    Si ton circuit de carburant était pollué, je pense que ta vieille essence avec les dépôts et résidus ont du passé dans la pompe à injection. L’as-tu démonté pour la nettoyer ou du moins envoyé chez un spécialiste de l’injection pour la nettoyer et la recaler ?

    Autre question : cela me semble évident, mais as-tu vidanger l’huile moteur. Avec le temps, elle a du s’épaissir et peu engendrer des ratés et un usure rapide du moteur. Ce serait dommage vu le peu de km qu’il a.

    Je pense qu’après 15 ans sans rouler, il serait bien de regarder ces deux points.

    Sinon, pour les problèmes d’allumage, j’ai vu un petit appareil qui se branche sur la tête de delco et qui permet 100% des démarrages. C’est l’Eclator. Regarde sur YouTube. J’ai déjà rencontré cette personne et vu de mes yeux cette démo. La personne plonge la tête de Delco dans l’eau, la sort de l’eau et la rebranche avec son appareil. Le démarrage s’effectue au premier coup de clé.

    Bon courage pour la remise en route. Tu tiens le bon bout 👍
    Rico71
    Rico71
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Louhans
    Ma 405 est une : SRI de 1987
    Date d'inscription : 16/06/2020

    Problème de démarrage 405 SRI Empty Re: Problème de démarrage 405 SRI

    Message par Rico71 le Sam 22 Aoû 2020 - 11:49

    Bonjour Olivier,

    olivier29 a écrit:
    Si ton circuit de carburant était pollué, je pense que ta vieille essence avec les dépôts et résidus ont du passé dans la pompe à injection. L’as-tu démonté pour la nettoyer ou du moins envoyé chez un spécialiste de l’injection pour la nettoyer et la recaler ?


    Sur ce modèle je ne possède aucune pompe a injection, le circuit est composé dans l'ordre:

    Puits de jauge
    Pompe a essence
    Filtre
    Durite métal jusqu'en bas du moteur
    Depressuriseur (jsuis pas sur du nom)
    Rampe a injection (avec injecteur)
    Retour reservoir



    olivier29 a écrit:Autre question : cela me semble évident, mais as-tu vidanger l’huile moteur. Avec le temps, elle a du s’épaissir et peu engendrer des ratés et un usure rapide du moteur. Ce serait dommage vu le peu de km qu’il a.

    Oui j'ai fait la vidange huile plus filtre.

    olivier29 a écrit:Sinon, pour les problèmes d’allumage, j’ai vu un petit appareil qui se branche sur la tête de delco et qui permet 100% des démarrages. C’est l’Eclator. Regarde sur YouTube. J’ai déjà rencontré cette personne et vu de mes yeux cette démo. La personne plonge la tête de Delco dans l’eau, la sort de l’eau et la rebranche avec son appareil. Le démarrage s’effectue au premier coup de clé.

    J'irai voir dans l'après-midi. Merci
    tonyRC
    tonyRC
    Routard
    Routard

    Masculin D'où viens-tu ? : Dans les bois
    Ma 405 est une : T16
    Date d'inscription : 18/07/2015

    Problème de démarrage 405 SRI Empty Re: Problème de démarrage 405 SRI

    Message par tonyRC le Mar 25 Aoû 2020 - 12:27

    Pour Olivier29 : révise les différences fondamentales entre un moteur Diesel (ou moteur à allumage par compression, donc avec pompe à injection) et un moteur essence (ou moteur à allumage commandé, avec des bougies) mdr ptdr exptdr
    Concernant ton fameux Eclator... encore un truc fumeux style boite à étincelles. Tous ceux que je connais qui en avaient installé en sont vite revenus : c'est un truc qui ne se montait que sur des allumages "anciennes générations" avec des rupteurs et un condensateur. Il suffisait bien souvent de remettre un BON condo (certains pourtant neufs déconnaient) et de recaler l'allumeur pour retrouver un fonctionnement correct.
    Ce système est donc impossible à installer sur nos voitures : les 405, même les plus anciennes, étaient depuis longtemps équipés d'un allumage moderne, dit "transistorisé". Il n'y a plus de rupteurs, seulement une cible magnétique avec un module d'allumage, lequel pilote la bobine. Seule la distribution de l'allumage reste mécanique (tête de delco, ou tête+doigt d'allumeur), ce qui génère effectivement des risques de pannes liées à l'usure du charbon, des contacts, de l'humidité... Le module déconne parfois lui aussi, mais avec des symptômes souvent francs (absence totale d'allumage) ou intermittents.
    Seules les MI16 Phase 2 et T16 étaient carrément équipées d'un allumage statique, avec une bobine implantée directement sur chaque bougie, pilotées directement par le calculateur.

    Pour Rico71 : désolé pour la parenthèse "cours magistraux de mécanique CAP première année", mais il me semblait important de remettre les choses au clair et dans l'ordre avant de t'induire en erreur.

    olivier29 aime ce message

    olivier29
    olivier29
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : oise
    Ma 405 est une : Vandôme TD 1994
    Date d'inscription : 10/04/2012

    Problème de démarrage 405 SRI Empty Re: Problème de démarrage 405 SRI

    Message par olivier29 le Mer 26 Aoû 2020 - 9:30

    Merci TonyRC pour ces précisions . Heureusement, nous avons la chance, sur ce forum, d’avoir des personnes hautement qualifiées qui savent fournir les bonnes informations. Qui savent aussi descendre les autres également lorsque les informations fournies ne sont pas correctes. Je ne savais pas que pour échanger et partager ses idées sur ce forum il fallait au minimum avoir un CAP mécanique auto. Je ne vais pas épiloguer d’avantage sur les différences entre les moteurs essences et diesels. Ce serait perdre notre temps. Néanmoins, concernant l’Eclator, je te remercie pour ces informations. Je ne connaissais pas les limites de ce système. C'est pourquoi j'ai amené ce produit sur le tapis, pour en discuter. Mais visiblement ce n'était pas la peine. Shit

    Maintenant, je pense que je vais me retirer de ce forum pour laisser les vrais connaisseurs s’exprimer. Visiblement la tolérance et les échanges conviviaux ne concernent pas tout le monde ici. dejaout

    Rico71, je te souhaite de régler tes problèmes de démarrage et de profiter longtemps de ta sri.
    eworks405
    eworks405
    Membre de Bronze
    Membre de Bronze

    Masculin D'où viens-tu ? : Ardennes (08)
    Ma 405 est une : GRX 1.9 D (311 000)
    Date d'inscription : 06/06/2009

    Problème de démarrage 405 SRI Empty Re: Problème de démarrage 405 SRI

    Message par eworks405 le Mer 26 Aoû 2020 - 13:57

    olivier29 a écrit:Merci TonyRC pour ces précisions . Heureusement, nous avons la chance, sur ce forum, d’avoir des personnes hautement qualifiées qui savent fournir les bonnes informations. Qui savent aussi descendre les autres également lorsque les informations fournies ne sont pas correctes. Je ne savais pas que pour échanger et partager ses idées sur ce forum il fallait au minimum avoir un CAP mécanique auto. Je ne vais pas épiloguer d’avantage sur les différences entre les moteurs essences et diesels. Ce serait perdre notre temps. Néanmoins, concernant l’Eclator, je te remercie pour ces informations. Je ne connaissais pas les limites de ce système. C'est pourquoi j'ai amené ce produit sur le tapis, pour en discuter. Mais visiblement ce n'était pas la peine.  Shit

    Maintenant, je pense que je vais me retirer de ce forum pour laisser les vrais connaisseurs s’exprimer. Visiblement la tolérance et les échanges conviviaux ne concernent pas tout le monde ici. dejaout

    Rico71, je te souhaite de régler tes problèmes de démarrage et de profiter longtemps de ta sri.

    Slt Olivier,

    Vous l'allez parti de ce forum pour si peu?????? Neutral
    C'est rien qu'une blague !!!!!Confused

    A+ Eworks
    avatar
    julienSRI38
    Pro Pilote
    Pro Pilote

    Masculin Age : 33
    D'où viens-tu ? : grenoble (à coté)
    Ma 405 est une : SRI et STI et Mi16 p
    Date d'inscription : 03/06/2007

    Problème de démarrage 405 SRI Empty Re: Problème de démarrage 405 SRI

    Message par julienSRI38 le Jeu 10 Sep 2020 - 22:28

    les SRI phase 2 ont eu aussi l'allumage sans distributeur, les phase 1 aussi en 1992

    pour le problème de démarrage, oui il faut contrôler l'état du distributeur et doigt d'allumeur ainsi que les fils sur bougies
    si tu as la revue technique contrôle aussi la thermistance injection (sonde bleue)
    si tu ne la pas je peux te la scanner ou prendre des photos

    pour résumer
    tu as fait vidange huile? filtre huile, essence et air?
    pense à la distribution et pompe à eau

    Contenu sponsorisé

    Problème de démarrage 405 SRI Empty Re: Problème de démarrage 405 SRI

    Message par Contenu sponsorisé


      La date/heure actuelle est Jeu 29 Oct 2020 - 18:41