www.forum-405.com le Forum dédié à la 405

[Problème démarrage 405 STI 1992] Pop10

Le forum aux 202370 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.
-38%
Le deal à ne pas rater :
-38% sur la barre de son Yamaha YAS-108 (ODR 15€)
184.99 € 299.99 €
Voir le deal

    [Problème démarrage 405 STI 1992]

    alexmath
    alexmath
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Montpellier
    Ma 405 est une : 405 sti 1992
    Date d'inscription : 10/03/2020

    [Problème démarrage 405 STI 1992] Empty [Problème démarrage 405 STI 1992]

    Message par alexmath le Mar 19 Mai 2020 - 11:18

    Bonjour à tous ,

    Heureux acquéreur d'une 405 STI de 1992 avec moins de 100 000 kilomètres j'ai quelques déboire avec ^^

    Aujourd'hui elle fonctionne très bien , mais hier non ,

    En fait je me demande quel est le problème à ma panne suspect et il me semble que cette panne est connu mais dans les autres sujets je ne retrouvais pas précisément ma situation.

    Alors hier je démarre ma 405 en mode parking , elle démarre niquel , je l'ai mises en neutre (chose que je ne dois pas faire je crois mais j'ai pas trouver de mode d'utilisation optimal pour cette boîte) et là j'ai du éteindre le moteur pour faire un truc avec mes clés ,

    10 secondes après l'avoir éteint impossible de la démarre sans accéléré et elle ne tenait plus le ralenti.

    Bon du coup j'ai pris mon vélo et j'ai abandonné.
    Le soir en rentrant je réessaie mais rien de plus obligé d'accélérer pour quel part et le ralenti qui ne tient plus ( démarrage en parking à chaque fois )

    Et là j'enlève la batterie pour la recharger un coup dans la nuit parce que j'ai un peu forcé sur le démarreur , je la mesure elle donnait encore 12.7V donc ça vient pas de la batterie mais bon aujourd'hui tout est reparti normalement et j'aimerai beaucoup savoir qu'elle est la nature de la panne qui n'en est plus une..


    Merci pour ceux qui ont prit le temps de lire et désolé si quelques a déjà posté un sujet similaire..

    Bonne journée
    pierrot59
    pierrot59
    Membre
    Membre

    Masculin Age : 66
    D'où viens-tu ? : Roubaix dans le 59
    Ma 405 est une : 405 SRI phase 2 Modè
    Date d'inscription : 06/02/2015

    [Problème démarrage 405 STI 1992] Empty Re: [Problème démarrage 405 STI 1992]

    Message par pierrot59 le Mar 19 Mai 2020 - 18:54

    Salut Alex

    Je possède la cousine de ta STI et c'est une SRI qui est aussi de 1992.
    J'ai eu beaucoup de problèmes avec elle malgré son faible kilométrage, 93OOOkm ce qui est peu... Bref après pas mal de changements de capteurs et autres, elle fonctionne de nouveau
    Je me permet de te conseiller de vérifier le moteur de correction du ralenti. C'est un petit moteur pas à pas qui se trouve sur le boitier papillon. Commandé par le calculateur, il vieillit mal et ce n'est pas rare de devoir le changer.
    Au plaisir de pouvoir t'aider
    Pierre
    alexmath
    alexmath
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Montpellier
    Ma 405 est une : 405 sti 1992
    Date d'inscription : 10/03/2020

    [Problème démarrage 405 STI 1992] Empty Re: [Problème démarrage 405 STI 1992]

    Message par alexmath le Mer 20 Mai 2020 - 9:44

    Merci grandement pour ta réponse ! ça paraît effectivement logique que ce soit ça..

    Contenu sponsorisé

    [Problème démarrage 405 STI 1992] Empty Re: [Problème démarrage 405 STI 1992]

    Message par Contenu sponsorisé


      La date/heure actuelle est Mer 3 Juin 2020 - 7:35