www.forum-405.com le Forum dédié à la 405

Panne injection/carburation Pop10

Le forum aux 201350 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    Panne injection/carburation

    Jean-Marie
    Jean-Marie
    Newbie

    Masculin Age : 64
    D'où viens-tu ? : Poitou (Nord-Est du 86)
    Ma 405 est une : 405 II Break 4E 1,6L
    Date d'inscription : 25/08/2019

    Panne injection/carburation Empty Panne injection/carburation

    Message par Jean-Marie le Lun 26 Aoû 2019 - 2:24

    Bonjour et/ou bonsoir, Tout d'abord, que celles et ceux qui trouveront ma présentation (ou autre) insuffisante, veuillent bien m'excuser: s'inscrire sur ce forum est vraiment compliqué pour un non expert en informatique, j'ai beaucoup tourné en rond.

    Donc, ma 405 ( 405 II break essence 4E 1,6L 88cv code moteur BFZ XU5JP) tourne mal depuis plusieurs mois, elle n'a que peu de reprise, les accélerations se font avec retard, lors des ralentissements à l'approche d'un arrêt (feu, stop etc...) le moteur s'éteint. De plus, quand le moteur tourne, se dégage une assez forte odeur d'essence mal brûlée... Un mécano patenté m'a fait vérifier d'éventelles fuites de durites: j'ai remplacé la durite d'arrivée d'essence, réparé une durite fine qui vient au dessus du radiateur et remplacé la grosse durite en "y" qui remonte du bas moteur au cache culbuteurs; il m'a également fait remplacer le moteur de régulation de ralenti (pas à pas) ..... mais, aucun changement. D'autre part, j'ai essayé de vérifier la sonde pmh qui semble fonctionner correctement. Après lecture et visionage de plusieurs documents et/ou video sur le net, j'ai tenté de vérifier la sonde lambda, mais sur cette 405, cette sonde est reliée par 4 fils: 2 blancs, 1 gris et 1 noir. J'ai essayé de mettre un volt-mètre entre le - de la batterie et le fil noir (après petite entaille de l'isolant) : après monté en température du moteur, le vm n'indiquait que quelques centaines de milivolts, ce qui semble indiquer un non fonctionnement de cette sonde. Mais, je ne suis pas du tout sûr de la fiabilité de ce test, ni si le noir est toujours le fil de signal.
    J'ai lu, par ailleurs sur ce forum, qu'il était possible de "lire" le fontionnement des moteurs sans valise, en branchant deux fils reliés par un interrupteurs à la prise verte située dans le boitiers à fusibles du compartiment moteur, en se reportant à toute une liste de codes. Cette méthode est-elle valable pour ce modèl de 405? Si oui, vous serait-il possible de m'en indiquer le lien , je ne suis pas sûr de parvenir à le retrouver. Un autre mécano (un Peugeot cette fois) a évoqué la sonde de température d'eau, mais également le calculateur lui-même.
    Je ne sais donc plus par quel bout prendre cete voiture, et je n'ai pas trop envie de tout remplacer à tâtons sans utilité.
    Avez vous quelques indications à me donner ? Connaitriez vous, dans le nord du 86, un mécano qui aurait encore une ancienne valise de diagnostique qui pourait m'aider.
    Dans l'attente de quelque réponse, veuillez agreer l'expresion de mes remerciements sincères.
    Jean-Marie
    Jean-Marie
    Newbie

    Masculin Age : 64
    D'où viens-tu ? : Poitou (Nord-Est du 86)
    Ma 405 est une : 405 II Break 4E 1,6L
    Date d'inscription : 25/08/2019

    Panne injection/carburation Empty Calcualteur ?

    Message par Jean-Marie le Mar 27 Aoû 2019 - 16:10

    Bonsoir à chacune et chacun;  Je suis parvenu à retrouver la méthode de recherche diagnostic "à l'ancienne". J'ai essayé, mais sans aucun résultat, aucune réponse, aucun clignotement du voyant de tableau de bord... je me demande si ce n'est pas le calculateur lui même qui est en panne  (soudures sèches, composant HS etc ...)
    L'un ou l'autre d'entre vous aurait-il osé ouvrir cette foutue boîte ? Y aurait-il quelque(s) possibilité(s) de soudure sèche ou mauvais contact ?
    Dans l'attente de votre réponse, sincères remerciements.
    EJH
    EJH
    Habitué
    Habitué

    Masculin Age : 41
    D'où viens-tu ? : Pays-Bas, Eindhoven
    Ma 405 est une : break Vendome '95
    Date d'inscription : 30/07/2018

    Panne injection/carburation Empty Re: Panne injection/carburation

    Message par EJH le Mer 28 Aoû 2019 - 4:26

    Jean-Marie,

    Il faut brancher un fil relié par un interrupteur à la prise verte située dans le boitiers à fusibles du compartiment moteur, le autre fil faut être connecté à une pièce métal.

    Tu as lu cette article?
    [Vous devez être inscrit et connecté pour voir ce lien]

    N'oubliez pas de faire ta présentation (profession, âge, hobbies, région), c'est du politesse. Merci!
    Hulst
    Hulst


    Masculin Age : 34
    D'où viens-tu ? : 78
    Ma 405 est une : A6 break
    Date d'inscription : 23/01/2006

    Panne injection/carburation Empty Re: Panne injection/carburation

    Message par Hulst le Mar 3 Sep 2019 - 10:05

    Bonjour et bienvenue sur le forum,

    N'hésite pas à nous en dire plus sur ta 405. La présentation est là pour ça, cela permet de savoir exactement à quel type de 405 on a affaire (bon, apparemment, c'est une phase 2 1,6 injection).
    Peux-tu compléter stp?
    Merci


    _________________
    bonjour  Invité, bon surf sur le forum!! N'hésite pas à faire une recherche avant de parler de ton souci

    Actuellement
    Audi A6 Avant Ambition Luxe 2,7TDi BVA 10/2007
    173 000 kms  auto

    Anciennement
    Citroën C5 2,2 HDi 173 BVA6 Exclusive phase II 04/2007
    110 000 - 235 000 _ 2015 - 2019
    Peugeot 307 XT 1,6 16s BVA4 phase I 02/2003
    132 000 - 211 000 _ 2012 - 2015
    Citroën ZX break Flash 1,9D BVM5 phase II 04/1995
    184 000 - 274 000 _ 2008 - 2013
    Renault Clio I Fidji 1,4 e BVM5 phase III 07/1998
    151 000 - 218 000 _ 2005 - 2008

    Contenu sponsorisé

    Panne injection/carburation Empty Re: Panne injection/carburation

    Message par Contenu sponsorisé


      La date/heure actuelle est Sam 19 Oct 2019 - 5:08