www.forum-405.com le Forum dédié à la 405

[1,9TD] ma 405 ne démarre plus !!! help !!!! Pop10

Le forum aux 201329 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    [1,9TD] ma 405 ne démarre plus !!! help !!!!

    rossifumi
    rossifumi
    Newbie

    Masculin D'où viens-tu ? : aubagne
    Ma 405 est une : 405 break signature
    Date d'inscription : 22/04/2019

    [1,9TD] ma 405 ne démarre plus !!! help !!!! Empty [1,9TD] ma 405 ne démarre plus !!! help !!!!

    Message par rossifumi le Lun 29 Avr 2019 - 22:25

    Salut a tous !
    ca devait arriver mais ma fidéle 405 ne démarre plus...

    les derniers temps c'etait de plus en plus laborieux et la c'est fini... elle ne démarre plus...

    je pense que cela vient de la pompe de gavage de gasoil. les dernieres fois ou elle a demarre il fallait amorcer a la main avec la poire.

    pour info c'est un 1.9 turbo diesel 92cv version restylée.

    avez vous des infos svp?

    Merci d'avance

    Edit Hulst : j'ai modifié la description et le titre du sujet pour donner plus d'informations quant à ta panne.
    NanjaT
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 49
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    [1,9TD] ma 405 ne démarre plus !!! help !!!! Empty Re: [1,9TD] ma 405 ne démarre plus !!! help !!!!

    Message par NanjaT le Mar 30 Avr 2019 - 11:05

    S'il fallait amorcer, c'est qu'il y a une prise d'air quelque part.

    Vérifie aussi les bougies de préchauffage
    Hulst
    Hulst


    Masculin Age : 34
    D'où viens-tu ? : 78
    Ma 405 est une : A6 break
    Date d'inscription : 23/01/2006

    [1,9TD] ma 405 ne démarre plus !!! help !!!! Empty Re: [1,9TD] ma 405 ne démarre plus !!! help !!!!

    Message par Hulst le Mar 30 Avr 2019 - 12:41

    Bonjour,
    Il n'y a pas de pompe de gavage sur les XUD cligne
    Si elle démarre en amorçant, c'est effectivement qu'il y a une prise d'air, le plus dur est de la localiser pour la traiter.
    De mémoire, et dans le désordre, les points sensibles sont la poire d'amorçage, le porte filtre à gasoil et les durites de retour d'injecteurs, sans compter la pompe d'injection et ce qu'il y a autour.
    Tu peux également vérifier le préchauffage, mais je ne suis pas sûr que ça vienne de là.
    Desmorg m'avait donné une procédure de test qui permet de savoir si la prise d'air est avant ou après la pompe d'injection en trempant l'arrivée de la pompe dans un bidon plein de gasoil et en regardant si ça amorce et si ça démarre.
    Tu peux déjà regarder tout ça, après je ne suis pas un expert du XUD donc je ne sais pas si je t'ai donné toutes les pistes à explorer.


    _________________
    bonjour  Invité, bon surf sur le forum!! N'hésite pas à faire une recherche avant de parler de ton souci

    Actuellement
    Audi A6 Avant Ambition Luxe 2,7TDi BVA 10/2007
    171 000 kms  auto

    Anciennement
    Citroën C5 2,2 HDi 173 BVA6 Exclusive phase II 04/2007
    110 000 - 235 000 _ 2015 - 2019
    Peugeot 307 XT 1,6 16s BVA4 phase I 02/2003
    132 000 - 211 000 _ 2012 - 2015
    Citroën ZX break Flash 1,9D BVM5 phase II 04/1995
    184 000 - 274 000 _ 2008 - 2013
    Renault Clio I Fidji 1,4 e BVM5 phase III 07/1998
    151 000 - 218 000 _ 2005 - 2008
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 58
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    [1,9TD] ma 405 ne démarre plus !!! help !!!! Empty Re: [1,9TD] ma 405 ne démarre plus !!! help !!!!

    Message par mimijean le Jeu 2 Mai 2019 - 23:43

    Voilà, le plus gros des pistes est dit ...
    Sans doute pas très grave ....

    Contenu sponsorisé

    [1,9TD] ma 405 ne démarre plus !!! help !!!! Empty Re: [1,9TD] ma 405 ne démarre plus !!! help !!!!

    Message par Contenu sponsorisé


      La date/heure actuelle est Lun 14 Oct 2019 - 18:57