www.forum-405.com le Forum dédié à la 405

405 1.9d légère perte de liquide de refroidissement Pop10

Le forum aux 201251 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    405 1.9d légère perte de liquide de refroidissement

    Shodan
    Shodan
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Périgueux
    Ma 405 est une : GRD
    Date d'inscription : 08/10/2018

    405 1.9d légère perte de liquide de refroidissement Empty 405 1.9d légère perte de liquide de refroidissement

    Message par Shodan le Mar 9 Oct 2018 - 0:58

    Bonjour. bonjour

    Je suis obligé de temps en temps de remettre du liquide de refroidissement dans le radiateur car le voyant s'allume.
    Aussi, (je ne sais pas trop si c'est normal) après 2 jours sans m'en servir, il reste encore un peu de pression dans le circuit. Ca fait pshhht! quand j'ouvre le bouchon du radiateur.
    Pour moi c'est un signe que le circuit est bien étanche...
    Parfois l'on entend des bulles à ce moment là aussi, comme si une poche d'air se libérait quelque part.

    J'ai l'impression que ça a commencé peu après avoir remorqué une voiture lourde sur plusieurs kilomètres (une 406 hdi).

    Tous les colliers des durites ont été serrées et je ne vois pas de fuites. Le moteur est sec partout.
    La fine durite de retour allant du boitier du thermostat au radiateur n'est pas bouchée.
    Le thermostat et le bouchon du radiateur sont neufs.
    Pas de fumée blanche, ni bulles dans le radiateur moteur tournant, ni mayonnaise dans le moteur ou dans le circuit de refroidissement.
    Après quelques kilomètres, les durites ne sont pas dures.
    Pas de montée en température excessive. L'aiguille n'arrive jamais à 90°
    Les ventilateurs se déclenchent.
    Moteur chaud et tournant, j'ai dévissé la vis de purge sur le boitier du thermostat et j'ai laissé couler dans un chiffon pendant bien 10 secondes.

    Pendant un moment je pensais peut être avoir monté le thermostat à l'envers, mais dans ce cas l'aiguille de température monterait vite dans le rouge non?

    Alors à confirmer, mais je soupçonne de plus en plus que le liquide s'échappe par le petit trou de "trop plein" au niveau du bouchon du radiateur.
    Je vais placer un chiffon autour du bouchon du radiateur demain et rouler quelques jours pour voir s'il s'imbibe ou pas.

    Si vous avez des idées, je suis preneur.
    Merci beaucoup!
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 58
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    405 1.9d légère perte de liquide de refroidissement Empty Re: 405 1.9d légère perte de liquide de refroidissement

    Message par mimijean le Mar 9 Oct 2018 - 11:23

    Bonjour, si tout est neuf, ça peut craindre ... le bruit que t'entends c'est la pression, et c'est pas normal à froid.
    On pourrait craindre un joint de culasse.


    J'ai eu une fois une perte à la pompe à eau ... quelque fois, au départ, je remettais tous les 8 jours du liquide, puis tous les jours, puis après c'était 5l pour faire 10 km ....

    Regarde sous la voiture, moteur tournant, si pas humide, une goutte par ci par là, à l'arrêt tu ne verras sans doute rien ...

    Donc si ta courroie de distri est un peu vieille, et que tu doives la faire, c'est peut être le moment ... s'assurer avant que pas de JDC ...

    Shodan
    Shodan
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Périgueux
    Ma 405 est une : GRD
    Date d'inscription : 08/10/2018

    405 1.9d légère perte de liquide de refroidissement Empty Re: 405 1.9d légère perte de liquide de refroidissement

    Message par Shodan le Mar 9 Oct 2018 - 14:13

    Merci d'avoir répondu.

    J'avais oublié de préciser que souvent, avec le pshhht quand j'ouvre le bouchon, le liquide de refroidissement jaillit hors du radiateur. 20 a 30 cl à la louche.

    Visiblement il n'y a pas de perte au niveau de la pompe à eau. Tout reste sec, même moteur tournant après 10 km.

    J'espérais secrètement que ce ne soit pas le joint de culasse, mais...
    Cependant ce que je ne comprends pas: Si le JDC était défectueux, la pression devrait s'évacuer par celui-ci, non?
    Serait-il assez défectueux pour laisser passer la pression d'un cylindre dans le circuit de refroidissement, mais pas vice versa?

    Comment s'assurer que le JDC soit bien en cause?
    A chaud je ne vois pas de bulles dans le radiateur et les durites ne sont pas plus dures que ça...

    Il y a ce fameux test de CO2 avec deux petits récipients, une poire et un liquide bleu... Mais j'ai lu que ce n'était valable que sur les moteurs essence.
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 58
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    405 1.9d légère perte de liquide de refroidissement Empty Re: 405 1.9d légère perte de liquide de refroidissement

    Message par mimijean le Mar 9 Oct 2018 - 17:58

    Après, tu peux aussi faire une bonne purge, une bouteille de lait en guise d'entonnoir, et remplir .... Au bon niveau, pas trop non plus.

    Il faut quand on rempli que ça soit un peu plus haut que le moteur ...
    Shodan
    Shodan
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Périgueux
    Ma 405 est une : GRD
    Date d'inscription : 08/10/2018

    405 1.9d légère perte de liquide de refroidissement Empty Re: 405 1.9d légère perte de liquide de refroidissement

    Message par Shodan le Lun 22 Oct 2018 - 15:51

    La purge n'a pas aidé.

    Il y à quelques jours, moteur en température et tournant, j'ai rajouté quelques cl de liquide de refroidissement pour que radiateur soit rempli à ras bord. Vu que là dessus il n'y a pas de vase et que le radiateur n'est pas transparent :-)
    Verdict: beaucoup de bulles en continu.

    J'ai donc changé joint et vis de culasse.
    A priori, le problème serait réglé. Il n'y a plus de pression résiduelle dans le circuit de refroidissement à froid.
    Je vais rouler une semaine avec et surveiller ça avant de crier victoire.
    desmorg
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 58
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    405 1.9d légère perte de liquide de refroidissement Empty Re: 405 1.9d légère perte de liquide de refroidissement

    Message par desmorg le Lun 22 Oct 2018 - 21:22

    Ras bord c'est trop haut  et ça va couler par le petit trou pour se stabiliser à qq cms du bord ou est le repère maxi d'ailleurs .
    C'est soit une barre à l'intérieur ou un bossage à l'ext ou la c'est plus aléatoire comme lecture .
    Sais plus , mais c'est normal que ça baisse et se stabilise .
    Ah , la purge c'est moteur arrêté et avec un goulot de bouteille coupée sur le radiateur pour être plus haut, si tu as un purgeur sur la durite qui va de la culasse à ( sait plus ) c'est a purger plusieurs fois mais il me semble bien que cette durite n'est que sur TD .

    Contenu sponsorisé

    405 1.9d légère perte de liquide de refroidissement Empty Re: 405 1.9d légère perte de liquide de refroidissement

    Message par Contenu sponsorisé


      La date/heure actuelle est Ven 20 Sep 2019 - 12:57