www.forum-405.com le Forum dédié à la 405


Le forum aux 199514 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    Problème indication température moteur.

    Partagez
    avatar
    Nico's
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Alsace
    Ma 405 est une : 92 SRI / 89 SR
    Date d'inscription : 28/05/2018

    Problème indication température moteur.

    Message par Nico's le Lun 28 Mai 2018 - 14:59

    Bonjour à vous tous, ayant regardé de mon côté un peu je me tourne tout de même vers vous. En effet, j'ai un petit soucis et je suis un peu dans le flou.
    L'aiguille de la température moteur de la SRI fait des siennes, de temps en temps elle fonctionne tout à fait normalement puis en reprenant la voiture plus tard quand elle est encore chaude ou tiède ( quelques heures par exemple ) , l'aiguille reste a zéro comme si la voiture était froide. Du coup, en attendant je tapote un peu sur le tableau de bord et elle se remet a température. Puis se remet a zéro de temps en temps ou au contraire reste a niveau jusqu'à que je rentre chez moi. J'ai un peu fouiller par-ci par là, je vois souvent parler de sonde ( bleu qui donne l'indication au tdb du coup ) ou le bloc compteur en lui même ? Je tiens a rajouter que des fois en prenant la voiture le lendemain par exemple, l'aiguille fonctionne tout a fait normalement. Quand pensez vous ? Car cela fait environ 3 semaines que ça dure et hier j'ai bien l'impression qu'elle commencer a rendre l'âme sérieusement. En vous remerciant par avance ! Bonne journée  content
    avatar
    cledyn
    Membre de Bronze
    Membre de Bronze

    Masculin D'où viens-tu ? : puy de dome
    Ma 405 est une : break srdt 1993
    Date d'inscription : 07/01/2010

    Re: Problème indication température moteur.

    Message par cledyn le Lun 28 Mai 2018 - 17:13

    Perso, je me mets à penser dès que je me réveille, et ça s'arrête quand je me couche. coucou
    avatar
    Nico's
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Alsace
    Ma 405 est une : 92 SRI / 89 SR
    Date d'inscription : 28/05/2018

    Re: Problème indication température moteur.

    Message par Nico's le Lun 28 Mai 2018 - 17:35

    Merci pour l'aide. Je devrais essayer une fois aussi tiens...
    avatar
    frankydu60
    Routard
    Routard

    Masculin D'où viens-tu ? : oise
    Ma 405 est une : 405 1.9 td 1995
    Date d'inscription : 30/06/2017

    Re: Problème indication température moteur.

    Message par frankydu60 le Mar 29 Mai 2018 - 12:05

    Bonjour a toi nico's ,si tu tape sur le tableau de bord et que l'aiguille se remet en place ,je serais d'avis a démonter le compteur et vérifier la jauge ou connexion des broches, si oxydation par exemple content
    avatar
    Nico's
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Alsace
    Ma 405 est une : 92 SRI / 89 SR
    Date d'inscription : 28/05/2018

    Re: Problème indication température moteur.

    Message par Nico's le Mar 29 Mai 2018 - 15:32

    frankydu60 a écrit:Bonjour a toi nico's ,si tu tape sur le tableau de bord et que l'aiguille se remet en place ,je serais d'avis a démonter le compteur et vérifier la jauge ou connexion des broches, si oxydation par exemple content
    Merci pour ta réponse Franckydu60, je ferais ça ces jours ci et vous tiendrais au courant ! Mais effectivement, il me semble qu'un membre avait également ce problème sur une td, il avait démonter et essayer avec une pile pour voir si l'aiguille bouger puis avait nettoyer les connexions et tout est rentré dans l'ordre.. Coup de chance ? J'ai aussi une légère impression que se soit les connexions qui se soit oxydée.. Je l'ai démarré hier 5-6 fois, pas de souci par contre. . Mais j'irais vérifier tout de même. Merci à toi encore ! content
    avatar
    frankydu60
    Routard
    Routard

    Masculin D'où viens-tu ? : oise
    Ma 405 est une : 405 1.9 td 1995
    Date d'inscription : 30/06/2017

    Re: Problème indication température moteur.

    Message par frankydu60 le Mer 30 Mai 2018 - 11:56

    De rien content
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 57
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: Problème indication température moteur.

    Message par desmorg le Mer 30 Mai 2018 - 15:02

    Il faut shunter la sonde bleue , si un fil = mettre à la masse
    si deux = relier les deux ensemble
    la l'aiguille doit monter au taquet , faire plusieurs essais chaud/froid de manière a voir si ça vient du tdb .
    avatar
    Nico's
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Alsace
    Ma 405 est une : 92 SRI / 89 SR
    Date d'inscription : 28/05/2018

    Re: Problème indication température moteur.

    Message par Nico's le Mer 30 Mai 2018 - 17:17

    D'accord, merci Desmorg pour ton aide, je prends également note. Du coup, faut court-circuiter la sonde.. La ou j'ai un peu de mal c'est pour le " 1 fil ou 2".. Fil qui sont sur la sonde je suppose ?
    Après j'ai un peu de mal à trouver cette sonde.. Je vous mettrais une photo plus tard histoire d'être sûr tout de même, j'ai suivi les câbles qui me semblait être relier à la sonde mais je ne suis pas sûr. Merci à vous messieurs tout de même pour votre aide ! content
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 57
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: Problème indication température moteur.

    Message par desmorg le Jeu 31 Mai 2018 - 9:07

    Nico's a écrit:D'accord, merci Desmorg pour ton aide, je prends également note. Du coup, faut court-circuiter la sonde.. La ou j'ai un peu de mal c'est pour le " 1 fil ou 2".. Fil qui sont sur la sonde je suppose ?
    Après j'ai un peu de mal à trouver cette sonde.. Je vous mettrais une photo plus tard histoire d'être sûr tout de même, j'ai suivi les câbles qui me semblait être relier à la sonde mais je ne suis pas sûr. Merci à vous messieurs tout de même pour votre aide ! content

    Oui.
    avatar
    Nico's
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Alsace
    Ma 405 est une : 92 SRI / 89 SR
    Date d'inscription : 28/05/2018

    Re: Problème indication température moteur.

    Message par Nico's le Jeu 31 Mai 2018 - 12:49

    D'accord je note ! Bon, j'ai essayer de trouver cette fameuse sonde, du coup j'ai pris quelques photos histoire d'être sûr pour le coup et pour voir avec vous..
    Donc, en partant du haut, de la boite a relais/fusible si je ne me trompe pas il y un fil bleu relier au gros relais bleu :


    Un peu plus bas, j'ai une sonde a 2 broches bleu également mais relier à rien (bizarre), donc c'est pas ça :


    En dessous du collecteur d'admission je retrouve le fil bleu de la 1ère photo :


    En regardant, j'ai trouver ce fil bleu encore ailleurs, sur la prise en haut :


    Puis, au niveau du radiateur je n'est que ceci, mais je ne pense pas que se soit ça :



    Voilà, après vu qu'elle est garée un peu au soleil, juste en mettant le contact sans démarrer l'aiguille est un peu a température donc ... en espérant ne pas en être loin. Excusez moi aussi pour la lenteur mais je bosse en contre équipes et avec les orages en ce moment je ne pas peut pas bosser dessus. frown
    Merci a vous les coupains ! content

    EDIT 01/06/2018 : Bonjour, j'édite mon message pour vous dire qu'en fouillant un peu sur le net j'ai trouver ou se situer la sondes, coté allumeur derrière la culasse en passant la main on sent les fils des 2 sondes, j'ai vérifié comme j'ai pu, elles ont l'air bien connecter. Je viens de faire un test ( voiture au soleil, donc moteur un peu chaud ) l'aiguille était à zéro, j'ai tapoter 2 fois sur le tdb et elle s'est mise dans les premier traits. Du coup je soupçonne a coup sûr le compteur en lui même car en y repensant, quand j'ai acheter la voiture, le contour de volant n'était pas fixé entièrement.. peut-être qu'elle avait déjà ce problème auparavant. Je vous en tiens informé. thumleft

    Contenu sponsorisé

    Re: Problème indication température moteur.

    Message par Contenu sponsorisé


      La date/heure actuelle est Lun 19 Nov 2018 - 15:48