www.forum-405.com le Forum dédié à la 405


Le forum aux 198931 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    Démarrage a froid difficile xud9te

    Partagez
    avatar
    Mercury
    Routard
    Routard

    Masculin Age : 22
    D'où viens-tu ? : Belfort (90000)
    Ma 405 est une : 405 Signature 1.9 TD
    Date d'inscription : 17/08/2014

    Démarrage a froid difficile xud9te

    Message par Mercury le Dim 13 Mai 2018 - 22:33

    Hello, soucis sur la Signature rouge (depuis que je l'ai)

    Le moteur se lance très bien mais ça broute et ça fume derrière
    Le moteur démarre très bien a chaud et roule très bien après quelques secondes.

    -Les 4 bougies de préchauf sont neuves
    -Les durits de retour injecteurs sont neuves (elles étaient complètement HS)
    -J'ai changer un tuyau d'alim de gasoil, celui en métal qui sort de la pompe pour aller a l'injecteur (1er cylindre côté distrib)
    Celui-ci pissait au niveau de l'injecteur, l'écrou ne serait pas correctement l'olive)
    -Je n'ai pas la prise d'air classique sur le machin blanc du bocal du filtre a gasoil

    Voilà voilà
    J'avais plusieurs pistes, si vous avez des avis...

    Une compression faiblarde ? Il faudrait que je me trouve un compressiomètre...

    La PI déréglée ? Je précise que ma commande de ralenti accéléré sur la PI est grippée (mais même poussée du côté accéléré, le moteur démarre mal)

    Le post chauffage ? Le truc c'est que sur mes 2 signature ( 11/94 et 95), j'ai noté quelques différences avec un TD d'une signature de janvier 94, notamment le petit contacteur sur le dessus de la PI censé régir le post chauffage. Du coup je sais pas du tout comment ça fonctionne sur mes moulins (gérer par le boitier peut-être ?)

    Merci d'avance pour votre aide thumleft
    avatar
    frankydu60
    Routard
    Routard

    Masculin D'où viens-tu ? : oise
    Ma 405 est une : 405 1.9 td 1995
    Date d'inscription : 30/06/2017

    Re: Démarrage a froid difficile xud9te

    Message par frankydu60 le Lun 14 Mai 2018 - 12:15

    Salut ,qu'est ce que sa donne au niveau de la poire d'amorçage avant démarrage ?
    avatar
    Hulst


    Masculin Age : 33
    D'où viens-tu ? : 78
    Ma 405 est une : C5 biturbo BVA
    Date d'inscription : 23/01/2006

    Re: Démarrage a froid difficile xud9te

    Message par Hulst le Lun 14 Mai 2018 - 12:29

    J'ai eu le coup sur mon ex ZX, démarrage OK mais ralenti chaotique pendant quelques secondes/dizaines de secondes avec fumée bleue.
    A l'époque, on m'avait conseillé de regarder les injecteurs.


    _________________
    bonjour  Invité, bon surf sur le forum!! N'hésite pas à faire une recherche avant de parler de ton souci

    Actuellement
    Citroën C5 2,2 HDi 173 BVA6 Exclusive phase II 04/2007
    215 000 kms  auto

    Anciennement
    Peugeot 307 XT 1,6 16s BVA4 phase I 02/2003
    132 000 - 211 000 _ 2012 - 2015
    Citroën ZX break Flash 1,9D BVM5 phase II 04/1995
    184 000 - 274 000 _ 2008 - 2013
    Renault Clio I Fidji 1,4 e BVM5 phase III 07/1998
    151 000 - 218 000 _ 2005 - 2008
    avatar
    Mercury
    Routard
    Routard

    Masculin Age : 22
    D'où viens-tu ? : Belfort (90000)
    Ma 405 est une : 405 Signature 1.9 TD
    Date d'inscription : 17/08/2014

    Re: Démarrage a froid difficile xud9te

    Message par Mercury le Lun 14 Mai 2018 - 15:25

    Effectivement, la poire est molle et impossible de la durcir.
    Forcément, ça pisse de nouveau au niveau de l'injecteur...
    Ca démarre mieux avec quelque pression dessus.
    Je vais changer un coup le tuyau de retour injecteur (peut être abimé ?) à tous hasard...
    Après je changerai l'injecteur, vu que j'en ai en rabe.
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 57
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: Démarrage a froid difficile xud9te

    Message par mimijean le Lun 14 Mai 2018 - 18:37

    Fait le test du bidon, et ça peut être aussi la poire qui est foireuse.

    Si tu as la poire molle ( exptdr ), c'est sans doute et avant tout un pb "d'étanchéité" du circuit, donc bidon, et test, en virant la poire aussi par exemple ...

    Pompe bosh ou lucas ?
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 57
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: Démarrage a froid difficile xud9te

    Message par desmorg le Lun 14 Mai 2018 - 21:30

    Post chauffage HS.
    A tester avec une lampe témoin .
    avatar
    frankydu60
    Routard
    Routard

    Masculin D'où viens-tu ? : oise
    Ma 405 est une : 405 1.9 td 1995
    Date d'inscription : 30/06/2017

    Re: Démarrage a froid difficile xud9te

    Message par frankydu60 le Mar 15 Mai 2018 - 12:10

    A tu pensé a changer le bouchon caoutchouc du dernier injecteur ? sa foutu de l'air dans le circuit de ma 205 Confused
    avatar
    Mercury
    Routard
    Routard

    Masculin Age : 22
    D'où viens-tu ? : Belfort (90000)
    Ma 405 est une : 405 Signature 1.9 TD
    Date d'inscription : 17/08/2014

    Re: Démarrage a froid difficile xud9te

    Message par Mercury le Mar 15 Mai 2018 - 17:15

    Merci pour vos réponses !

    Pompe Bosch

    Le bouchon de retour est neuf aussi (j'ai du racheter une boite neuve lol, tout ça pour le petit bouchon justement ^^)

    Pour la poire HS, ça me fait penser que quelqu'un a fait un raccord dégeulasse dans le passé de la bagnole (voir photo)

    Pour le test du bidon pourquoi pas, après ça ressemble pas à une prise d'air: elle démarre au premier coup de clé... Mais je garde cette option sous le coude, notamment pour vérifier si la poire est pas foutue ?

    Post chauffage HS ok je vais vérifier. Mais comme dit, je sais pas comment il marche dessus: j'ai pas le contacteur sur le dessus de la pompe

    Le branchement dégeu:



    Ma PI sans contacteur (1995) vs ma PI sur ma donneuse (janv 94)




    J'ai pas non plus le petit boitier noir
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 57
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: Démarrage a froid difficile xud9te

    Message par mimijean le Mar 15 Mai 2018 - 20:45

    J'avais viré le truc cylindrique de la dernière photo, au presque centre ... ça me "foutait" la merde.

    ça sert, il me semble, que le retour qui est plus chaud, soit + - réinjecté dans la pompe ... mais pas du tout indispensable.

    Pour le post chauffage, oui Desmorg doit avoir raison, il me semble que sur un TD, ça doit rester + - une minute, les bougies, à la place de 10s (large je pense) du pré chauffage ... Donc lampe 12v sur une bougie, pour voir si le jus continue d'arriver après le démarrage ...

    ratatinette
    Super Pilote
    Super Pilote

    Masculin Age : 36
    D'où viens-tu ? : ecardenville
    Ma 405 est une : STDT / SRDT / T16
    Date d'inscription : 30/11/2010

    Re: Démarrage a froid difficile xud9te

    Message par ratatinette le Mer 16 Mai 2018 - 9:17

    Je pense au post chauffage aussi....

    Idem que mimijean. L'espèce de truc cylindrique n'est pas utile, tu peux le virer.
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 57
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: Démarrage a froid difficile xud9te

    Message par desmorg le Mer 16 Mai 2018 - 13:34

    Il n'a plus le truc noir de monté .
    Pour le post chauffage le contacteur n'est pas obligatoire , il sert a couper le post chauffage quand on accélère .
    Sans ben c'est tout simplement temporisé par le boitier a effectivement +/- la mn , ça ne marche pas non plus au dessus de 60 ° c ( je crois , bref dans ces valeurs là ).
    avatar
    frankydu60
    Routard
    Routard

    Masculin D'où viens-tu ? : oise
    Ma 405 est une : 405 1.9 td 1995
    Date d'inscription : 30/06/2017

    Re: Démarrage a froid difficile xud9te

    Message par frankydu60 le Mer 16 Mai 2018 - 14:32

    J'ai un peu le même symptôme que toi a froid ! démarre nickel ,mais après 30 secondes,1 minutes environ elle commence a tousser (genre toutes les 5,10,secondes c'est comme si un injecteur avait pas ou mal craché le gasoil et sa fume a se moment la )et sa dur longtemps comme sa au ralenti.si je roule un peu genre 500 mètres plus rien ne merde thinking

    Soupape sur cuve remplacée,bougie de précho également ,poire mi dur,mi molle pour info .

    A chaud aucun problème ! je pense a une prise d'air,car dans un premier temps sa doit injecter le gasoil qui reste dans les tuyaux d'où les 30 s,1 minute nickel, puis aspirer du gasoil avec air se qui expliquerais le trou .

    Je vais jeter un coup d'œil pour le post préchauffage on sait jamais ,merci pour les infos les gars sa va mettre utile également apero
    avatar
    Mercury
    Routard
    Routard

    Masculin Age : 22
    D'où viens-tu ? : Belfort (90000)
    Ma 405 est une : 405 Signature 1.9 TD
    Date d'inscription : 17/08/2014

    Re: Démarrage a froid difficile xud9te

    Message par Mercury le Mer 16 Mai 2018 - 15:31

    Si dans ce cas c'est régulé par le boitier, peut être qu'il existe plusieurs références et que celui monté sur la mienne n'est pas un bon ? Enfin dans tout les cas, déjà regarder si mon post chauffage fonctionne...

    En explorant le forum, j'ai vu aussi le clapet antiretour dans la poire qui pourrai être foutu... a voir également
    avatar
    Mercury
    Routard
    Routard

    Masculin Age : 22
    D'où viens-tu ? : Belfort (90000)
    Ma 405 est une : 405 Signature 1.9 TD
    Date d'inscription : 17/08/2014

    Re: Démarrage a froid difficile xud9te

    Message par Mercury le Mer 16 Mai 2018 - 17:38

    Post chauffage OK, testé à l'instant, il dure plusieurs minutes. Il faut chercher ailleurs
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 57
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: Démarrage a froid difficile xud9te

    Message par desmorg le Mer 16 Mai 2018 - 21:05

    Injecteurs ou prise d'air .
    avatar
    Mercury
    Routard
    Routard

    Masculin Age : 22
    D'où viens-tu ? : Belfort (90000)
    Ma 405 est une : 405 Signature 1.9 TD
    Date d'inscription : 17/08/2014

    Re: Démarrage a froid difficile xud9te

    Message par Mercury le Mer 6 Juin 2018 - 22:08

    Hello
    Problème réglé: c'est un des tuyau de retour injecteur qui foutait la mrde, le diamètre int était trop gros...
    Une fois changé, plus aucun problème: ça démarre bien et l'injecteur reste bien sec...
    Reste à voir en hiver ce que ça donnera.

    Merci à vous !

    Contenu sponsorisé

    Re: Démarrage a froid difficile xud9te

    Message par Contenu sponsorisé


      La date/heure actuelle est Mar 21 Aoû 2018 - 6:45