www.forum-405.com le Forum dédié à la 405


Le forum aux 198511 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    Broute et fume au démarrage.

    Partagez
    avatar
    audran60
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : beauvais
    Ma 405 est une : 405 gld
    Date d'inscription : 19/02/2012

    Broute et fume au démarrage.

    Message par audran60 le Dim 14 Jan 2018 - 13:38

    Bonjour à tous.
    Voilà j'ai changé échappement, radiateur habitacle, et thermostat d'eau.
    Pour le thermostat, gros soucis, même avec WD40 et chalumeau, les 4 vis étaient grippé.
    J'ai du démonter le corps entier du thermostat.
    Pour celà j'ai dû retirer la vanne de démarrage a Froid, que j'ai simplement dévissé du corps.
    Depuis, que je l'ai réinstallé, ma voiture broute au démarrage.
    Je suis sûr que ça vient de là.
    Par contre, comment le régler côté injection ?
    Merci d'avance à tous
    avatar
    eworks405
    Membre de Bronze
    Membre de Bronze

    Masculin D'où viens-tu ? : Ardennes (08)
    Ma 405 est une : GRX 1.9 D (307 000)
    Date d'inscription : 06/06/2009

    Re: Broute et fume au démarrage.

    Message par eworks405 le Dim 14 Jan 2018 - 17:10

    audran60 a écrit:Bonjour à tous.
    Voilà j'ai changé échappement, radiateur habitacle, et thermostat d'eau.
    Pour le thermostat, gros soucis, même avec WD40 et chalumeau, les 4 vis étaient grippé.
    J'ai du démonter le corps entier du thermostat.
    Pour celà j'ai dû retirer la vanne de démarrage a Froid, que j'ai simplement dévissé du corps.
    Depuis, que je l'ai réinstallé, ma voiture broute au démarrage.
    Je suis sûr que ça vient de là.
    Par contre, comment le régler côté injection ?
    Merci d'avance à tous

    Bonjour Audran60,

    Pourquoi voulez-vous réglé l'injection? Il ne faut pas le toucher, ce n'est pas là le problème!!!

    Moteur froid, le câble du démarrage à froid doit être tendu au niveau axe du trou "vis accélérer et ralenti" pour cela vous desserrez la vis qui tient le câble et met-la buté contre l'axe (accélérer et ralenti) puis ressert la vis bien sûr tenir fortement le câble pour pas qui a du jeu c'est important.

    Vous ne devez plus avoir de problème après.

    Surtout moteur froid !!! Autrement ça va pas aller.

    Bonsoir
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 57
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: Broute et fume au démarrage.

    Message par mimijean le Dim 14 Jan 2018 - 19:10

    Si en maintenant un peu l'accélérateur les 2 premières minutes, ça broute toujours, c'est que tu as un autre pb.

    Si tu as chauffé, un "tuyal" de retour, ou le bouchon a peut être eu un coup de "chaud" ?

    Mais pas de réglage à faire, en tout cas.

    Les tuyaux de retour à changer ...
    avatar
    audran60
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : beauvais
    Ma 405 est une : 405 gld
    Date d'inscription : 19/02/2012

    Re: Broute et fume au démarrage.

    Message par audran60 le Mar 16 Jan 2018 - 21:06

    Merci à tous pour les infos.
    Problème réglé.
    avatar
    eworks405
    Membre de Bronze
    Membre de Bronze

    Masculin D'où viens-tu ? : Ardennes (08)
    Ma 405 est une : GRX 1.9 D (307 000)
    Date d'inscription : 06/06/2009

    Re: Broute et fume au démarrage.

    Message par eworks405 le Mar 16 Jan 2018 - 22:00

    audran60 a écrit: Merci à tous pour les infos.
    Problème réglé.

    Bonjour,

    Super !!!!

    Alors c'était quoi, exactement? Si un jour une autre personne aura le même problème il saura quoi faire.

    Bonsoir
    avatar
    audran60
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : beauvais
    Ma 405 est une : 405 gld
    Date d'inscription : 19/02/2012

    Re: Broute et fume au démarrage.

    Message par audran60 le Mer 17 Jan 2018 - 7:31

    En fait, j'ai laissé le capot ouvert et il y a eu de la pluie. Je pense qu'une des bougies a pris l'eau, car le soucis n'est pas revenu Après 300 km.
    Et j'avais vraiment l'impression qu'elle tournait sur 3 cylindre au démarrage et avec fumé.
    avatar
    eworks405
    Membre de Bronze
    Membre de Bronze

    Masculin D'où viens-tu ? : Ardennes (08)
    Ma 405 est une : GRX 1.9 D (307 000)
    Date d'inscription : 06/06/2009

    Re: Broute et fume au démarrage.

    Message par eworks405 le Mer 17 Jan 2018 - 17:26

    audran60 a écrit:En fait, j'ai laissé le capot ouvert et il y a eu de la pluie. Je pense qu'une des bougies a pris l'eau, car le soucis n'est pas revenu Après 300 km.
    Et j'avais vraiment l'impression qu'elle tournait sur 3 cylindre au démarrage et avec fumé.

    Ok, merci pour la précision, la prochaine fois évite de laisser le capot ouvert Very Happy
    avatar
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 48
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: Broute et fume au démarrage.

    Message par NanjaT le Jeu 18 Jan 2018 - 6:45

    Etonnant, j'en ai vu des mazout lavé à grande eau sans aucune précaution et RAS
    avatar
    frankydu60
    Routard
    Routard

    Masculin D'où viens-tu ? : oise
    Ma 405 est une : 405 1.9 td 1995
    Date d'inscription : 30/06/2017

    Re: Broute et fume au démarrage.

    Message par frankydu60 le Lun 22 Jan 2018 - 12:06

    NanjaT a écrit:Etonnant, j'en ai vu des mazout lavé à grande eau sans aucune précaution et RAS
    scratch ouai bizard ,j'ai déjà lavé au karcher ,même pas attendu que sa sèche et sa démarrais Nikel
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 57
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: Broute et fume au démarrage.

    Message par desmorg le Lun 22 Jan 2018 - 20:46

    En effet , il va falloir trouver une autre excuse mdr

    Contenu sponsorisé

    Re: Broute et fume au démarrage.

    Message par Contenu sponsorisé


      La date/heure actuelle est Jeu 21 Juin 2018 - 4:22