www.forum-405.com le Forum dédié à la 405


Le forum aux 195945 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    Pompage moteur STI BVM XU10J2

    Partagez

    gwanako
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Noisy le Grand
    Ma 405 est une : STI
    Date d'inscription : 04/06/2017

    Pompage moteur STI BVM XU10J2

    Message par gwanako le Dim 4 Juin 2017 - 19:38

    Bonjour à tous,
    j'ai parcouru le forum sans trouver de problème similaire au mien.
    Ma 405 me fait du pompage moteur aléatoirement pendant environ 2mn de 1.300 à 2.200 tr/min et après, elle se calme et le ralenti redevient normal. Sinon, elle roule très bien.
    j'ai changé:
    Commande pas à pas de ralenti et j'ai nettoyé le boitier papillon
    durites de dépression
    durites vapeur d'huile
    capteurs température air et eau
    capteur pression admission
    capteur PMH
    sonde lambda
    bougies et faisceau
    joints injecteurs
    canister désactivé
    régulateur de pression d'essence
    durites essence
    Je vous avoue que là, je sèche, si quelqu'un a une idée.....
    Merci d'avance Smile
    avatar
    LOZ
    Membre
    Membre

    Masculin D'où viens-tu ? : Tarn 81
    Ma 405 est une : 1.9 td 92ch Signatur
    Date d'inscription : 26/09/2016

    Re: Pompage moteur STI BVM XU10J2

    Message par LOZ le Ven 9 Juin 2017 - 23:09

    Tu as un débimètre dessus? Si oui, c'est peut etre lui.

    gwanako
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Noisy le Grand
    Ma 405 est une : STI
    Date d'inscription : 04/06/2017

    Re: Pompage moteur STI BVM XU10J2

    Message par gwanako le Sam 10 Juin 2017 - 8:10

    LOZ a écrit:Tu as un débimètre dessus? Si oui, c'est peut etre lui.

    Bonjour, merci pour ta réponse mais il n'y a pas de débimètre.
    avatar
    LOZ
    Membre
    Membre

    Masculin D'où viens-tu ? : Tarn 81
    Ma 405 est une : 1.9 td 92ch Signatur
    Date d'inscription : 26/09/2016

    Re: Pompage moteur STI BVM XU10J2

    Message par LOZ le Sam 10 Juin 2017 - 13:34

    Sur mon ex 325i, j'avais un phénomène comparable, et c'était la sonde de T° de LDR.
    J'ai vu que tu avais changé, mais des fois les pièces neuves sont défectueuses (déjà vu le cas sur le forum bm pour cette sonde).

    gwanako
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Noisy le Grand
    Ma 405 est une : STI
    Date d'inscription : 04/06/2017

    Re: Pompage moteur STI BVM XU10J2

    Message par gwanako le Sam 10 Juin 2017 - 13:41

    LOZ a écrit:Sur mon ex 325i, j'avais un phénomène comparable, et c'était la sonde de T° de LDR.
    J'ai vu que tu avais changé, mais des fois les pièces neuves sont défectueuses (déjà vu le cas sur le forum bm pour cette sonde).

    oui j'y ai pensé aussi mais je ne veux pas y croire Smile ..... je commence à me poser des questions sur le calculateur également.....

    gwanako
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Noisy le Grand
    Ma 405 est une : STI
    Date d'inscription : 04/06/2017

    Re: Pompage moteur STI BVM XU10J2

    Message par gwanako le Sam 10 Juin 2017 - 15:25

    il me reste à changer le capteur de papillon même si je n'y vois pas de rapport....
    avatar
    LOZ
    Membre
    Membre

    Masculin D'où viens-tu ? : Tarn 81
    Ma 405 est une : 1.9 td 92ch Signatur
    Date d'inscription : 26/09/2016

    Re: Pompage moteur STI BVM XU10J2

    Message par LOZ le Sam 10 Juin 2017 - 17:27

    Le capteur papillon dit à ton calculo, je suis au ralenti, j'appuie un peu, ou je suis à fond, donc ça peut avoir un rapport.
    Si il déconne et qu'il dit je suis au ralenti, alors qu'en fait tu accélère, il y a des chances pour que ton moteur tourne pas bien.

    gwanako
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Noisy le Grand
    Ma 405 est une : STI
    Date d'inscription : 04/06/2017

    Re: Pompage moteur STI BVM XU10J2

    Message par gwanako le Sam 10 Juin 2017 - 17:37

    LOZ a écrit:Le capteur papillon dit à ton calculo, je suis au ralenti, j'appuie un peu, ou je suis à fond, donc ça peut avoir un rapport.
    Si il déconne et qu'il dit je suis au ralenti, alors qu'en fait tu accélère, il y a des chances pour que ton moteur tourne pas bien.

    oui sauf que la voiture roule très bien. le problème se passe à l'arrêt. elle est au ralenti et d'un coup le moteur oscille rapidement, puis de moins en moins rapidement jusqu'à revenir au ralenti normal. Le papillon est donc déjà en position fermée depuis plusieurs secondes avant que le phénomène se passe. Elle doit être hantée...

    gwanako
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Noisy le Grand
    Ma 405 est une : STI
    Date d'inscription : 04/06/2017

    Re: Pompage moteur STI BVM XU10J2

    Message par gwanako le Mer 21 Juin 2017 - 18:02

    Bonjour à tous,
    voici des nouvelles de ma 405.. J'ai changé mon capteur de papillon la semaine dernière, pas de problème pendant 6 jours et hier, elle a recommencé son sketch combat
    Autre info, quand elle me fait ça, je coupe le contact, que je le remette en route tout de suite ou 2 heurs après, elle continue son cycle jusqu'à ce calmer, déroutant, non???

    des idées?
    avatar
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 47
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: Pompage moteur STI BVM XU10J2

    Message par NanjaT le Jeu 22 Juin 2017 - 9:50



    Si le moteur de régulation du ralenti est HS ou fonctionne mal, ça pourrait aussi causé ton souci. Après comme c'est le calculateur qui le commande, ça se pourrait aussi que c'est bien ton calculo qui merde

    gwanako
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Noisy le Grand
    Ma 405 est une : STI
    Date d'inscription : 04/06/2017

    Re: Pompage moteur STI BVM XU10J2

    Message par gwanako le Jeu 22 Juin 2017 - 11:44

    NanjaT a écrit:

    Si le moteur de régulation du ralenti est HS ou fonctionne mal, ça pourrait aussi causé ton souci. Après comme c'est le calculateur qui le commande, ça se pourrait aussi que c'est bien ton calculo qui merde

    salut, merci pour ton retour mais il a été changé. Elle va rouler comme ça et puis c'est tout lol!

    Contenu sponsorisé

    Re: Pompage moteur STI BVM XU10J2

    Message par Contenu sponsorisé


      La date/heure actuelle est Lun 20 Nov 2017 - 16:28