www.forum-405.com le Forum dédié à la 405


Le forum aux 195501 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    [résolu]démarage dificile a froid GRD

    Partagez
    avatar
    jackdos
    Routard
    Routard

    Masculin Age : 55
    D'où viens-tu ? : Angoulême
    Ma 405 est une : GRD PH2
    Date d'inscription : 19/03/2013

    [résolu]démarage dificile a froid GRD

    Message par jackdos le Ven 20 Jan 2017 - 11:37

    salut a tous
    vue que j'avais remiser un peut ma 405 pour les beaux sieges d'une 607 je me suis absenter
    mais bon je remet en ma titine sur la route..... elle tournais tres bien mais voila avec le froid
    elle c'est mise a demaré dificilement (il faut deux a trois préchaufage) pour lancer la bête
    de plus en roulant elle tien pas le ralentie elle cale des que j'embraye mais des qu'elle est a 80° elle roule de nouveau tres bien
    jai tester les bougies les rougisse
    la batterie est neuve


    Dernière édition par jackdos le Mer 25 Jan 2017 - 10:51, édité 1 fois
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 56
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: [résolu]démarage dificile a froid GRD

    Message par mimijean le Ven 20 Jan 2017 - 21:04

    Prise d'air ? retour d'injo, ou vis blanche du porte filtre à Go ?

    Ou alors, c'est les sièges de soupape, qui  commence à tirer la "gueule" ....

    Si les bougies rougissent, peut  être tu démarres trop tôt, tu peux peut être attendre 5-10 s quand le voyant s'éteint ....

    Si à chaud ça marche bien, ça peut être aussi le filtre à Go encrassé, et quand le Go a réchauffé un peu; c'est plus fluide, ça passe mieux, à 6€ le filtre, faut peut être commencer par le plus simple !
    avatar
    jackdos
    Routard
    Routard

    Masculin Age : 55
    D'où viens-tu ? : Angoulême
    Ma 405 est une : GRD PH2
    Date d'inscription : 19/03/2013

    Re: [résolu]démarage dificile a froid GRD

    Message par jackdos le Sam 21 Jan 2017 - 14:40

    ok le filtre et neuf changer ce matin pas de changement thumleft
    jai vue sur un autre poste ([résolu]Mauvais démarrage à froid, fuite sur capuchon noir pompe injection)
    en cherchan un peut  jai fait le teste du bidon
    et la si je branche en directe sur la pompe ca démare impec wewe-158
    si je branche a la sortie de la poire nada rien ca démare pas ral
    donc pb entre la poire et la PI oh la la
    de plus avec la poire jai l'impression de rien pomper ca reste moue mais je voie pas de fuite de GO sur le circuit
    ni sur la cuve ni sur la PI
    elle me fait payer mon infidélité la garce lol!
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 56
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: [résolu]démarage dificile a froid GRD

    Message par mimijean le Sam 21 Jan 2017 - 15:40

    Si tu as la poire molle .... mdr mdr mdr

    Souvent sur les phases 2, c'est la vis blanche du porte filtre ...

    Quand tu fais le test du bidon, essaye de passer par le porte filtre pour voir, si c'est ok, c'est que c'est avant le porte filtre, mais ça c'est rare ...

    Une poire si c'est elle, faut compter une dizaine d'€ chez NORTOTO ...
    avatar
    jackdos
    Routard
    Routard

    Masculin Age : 55
    D'où viens-tu ? : Angoulême
    Ma 405 est une : GRD PH2
    Date d'inscription : 19/03/2013

    Re: [résolu]démarage dificile a froid GRD

    Message par jackdos le Sam 21 Jan 2017 - 16:07

    branchement sur le filtre GO
    pas grande diférence elle a demaré au deuxieme coup thinking
    mais la il fait 10° au soleil pas comme ce matin - 4
    bon puis quelle démare je vais chez mon pote il a un comperseur
    on va mettre un peut de préssion dans les tuyaux je vais bien la trouvée cette fuite wewe-158
    avatar
    jackdos
    Routard
    Routard

    Masculin Age : 55
    D'où viens-tu ? : Angoulême
    Ma 405 est une : GRD PH2
    Date d'inscription : 19/03/2013

    Re: [résolu]démarage dificile a froid GRD

    Message par jackdos le Mer 25 Jan 2017 - 10:50

    OK pb résolut
    apres avoir mis 1 kg pression (d'air pas de binouse)mdr  dans le circuit les fuites sont apparus, a la cuve au bidule blanc qui avait déja subit un colmatage et entre la cuve et la bride de réchaufage,  et sur le raccord  4 voie clipser sur le couvre culasse
    jai changer la cuve
    viré le racord et mis de la bonne durite toute neuve sur l'arrivée et sur le retour
    coup de l'opération 102 euros
    mais ce matin  -2°   elle demare du premier coup et ne calle plus au ralentie c'est repartie
    ca me rassure je vien juste de finire le rodage ptdr
    avatar
    geissenpeter
    Apprenti
    Apprenti

    Masculin Age : 54
    D'où viens-tu ? : F-Alsace
    Ma 405 est une : 405 break GLX
    Date d'inscription : 14/01/2017

    Re: [résolu]démarage dificile a froid GRD

    Message par geissenpeter le Jeu 26 Jan 2017 - 19:15

    jackdos a écrit:OK pb résolut
    les fuites sont apparus, a la cuve au bidule blanc [] et entre la cuve et la bride de réchauffage,  et sur le raccord  4 voie clipser sur le couvre culasse jai changer la cuve
    viré le racord et mis de la bonne durite toute neuve sur l'arrivée et sur le retour
    :

    tu pourrais mettre des photos svp .... prochainement au beau temps ....... pour en fev quand j'éssayerai avec aide et câble... Merci

    jackdos a écrit:OK pb résolut
    elle demare du premier coup et ne calle plus au ralentie ....

    Très bien pour toi...... ca m'interesse car je ressents aussi tant que cela démarrait que c'était avec un régime plus faible....!
    avatar
    jackdos
    Routard
    Routard

    Masculin Age : 55
    D'où viens-tu ? : Angoulême
    Ma 405 est une : GRD PH2
    Date d'inscription : 19/03/2013

    Re: [résolu]démarage dificile a froid GRD

    Message par jackdos le Jeu 26 Jan 2017 - 20:22

    oui je vais faire quelle que photo vue que je change les bougie et le joint du cache culbuteur jai encore les vieilles piéces
    je vous fait ca demain thumleft
    avatar
    jackdos
    Routard
    Routard

    Masculin Age : 55
    D'où viens-tu ? : Angoulême
    Ma 405 est une : GRD PH2
    Date d'inscription : 19/03/2013

    Re: [résolu]démarage dificile a froid GRD

    Message par jackdos le Ven 27 Jan 2017 - 15:03

    voila les photos
    d'abord la bête on va viré les boites a aire pour y voir un peut mieux et avoir de la place  

    donc la boite du filtre
    en 1 on dévisse le collier on debranche l'arrivée d'aire
    en 2 on décroche les 5 agraphes


    l'autre boite  

    en 1) 2 de 10  boulon devant

    si comme  pour moi le colier géne on le désserre pour avoir la place

    en 2) 4 de boulon de 10 sur les pipes

    en 3) le colier sur le reniflar( le reniflare peut ce déclipsé mais ca reste des clipses en plastique et avec le temp ca casse)


    bon voila ce que ca donne on bouche les pipes pour que rien ne rentre la  

    voila le circuit d'alimentation refait
    en bleu la durite de la poire au filtre gazoil on la branche de la poire a la base du filtre go
    en rouge la durite du filtre a la pompe d' injection on  branche sur le couvercle du filtre a la pompe coté gauche
    en vert le retour  gazoil de l'injecteur le plus a droite au T de retoure de pompe


    bon voila le circuit d'origine


    bon mes fuites: aprés avoir mis 1 kg de présion a la sortie de la poire les fuite sont apparue sur le circuit

    sur la cuve



    voila ou ce trouve le racord 4 voie (ca fonction cest de pouvoir faire les raccordements sur les diférent model de pompe)donc on peut le viré sans probleme

    voila les PB venaient  des durite trop vielles elles etaient dur et cassante et ca fuie aux racord et sur le circuit d'origine il y en a pas mal
    et sur la cuve du filtre: le joint de la base hs le couvercle a force d'etre trop serrer il cientre et bien sur la vanne blanche elle avait été colmater mais le GO a eu le dessue
    voila il ny avait pas de grosse fuite mais beaucoup de petites  
    de toute facon si la poire ne devient pas dur apres  3 a 4 coups de pompe c'est qu'il y a un pb de fuite
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 56
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: [résolu]démarage dificile a froid GRD

    Message par mimijean le Ven 27 Jan 2017 - 18:00

    Le bidule entouré en vert, je l'avais viré de ma 405.

    ça sert à remettre le go du retour vers la pompe, donc Go plus chaud, un peu plus fluide, mais ça apporte tellement peu, que c'est négligeable ....
    avatar
    geissenpeter
    Apprenti
    Apprenti

    Masculin Age : 54
    D'où viens-tu ? : F-Alsace
    Ma 405 est une : 405 break GLX
    Date d'inscription : 14/01/2017

    Re: [résolu]démarage dificile a froid GRD

    Message par geissenpeter le Dim 29 Jan 2017 - 12:06

    jackdos a écrit:voila les photos
     

    Merci beaucoup. C'est du très beau travail, tellement instructif et incitant à s'y mettre aussi!
    Je verrais cela à la bonne température, en premier comparer pour m'y retrouver.....

    jackdos a écrit:voila les photos
    de toute facon si la poire ne devient pas dur apres 3 a 4 coups de pompe c'est qu'il y a un pb de fuite

    J'ai eu des problèmes de pression dans la poire à GO. En premier kit d'étanchéité du couvercle de pompe, il y avait fuite, cela se voyait. Mais ca n'a pas suffi, réfection totale de la pompe, le bloc à côté de l'alternateur.

    Je vois toujours des fois que le poire n'est pas en pression, du mal à démarrer quand la voiture est garée en pente, surtout montante....
    Alors question: est-il vrai que même si pompe pas en pression, on peu démarrer quand même??


    Hors sujet pour Mimijean: (je supprimerait quand obselète)
    Je n'aime pas voir mon speudo dans toutes réponses aux sujets à la signature. Je t'ai fait un MP pour te demander de l'enlever, il y a une semaine, tu es connecté depuis plus d'une fois! Merci!
    avatar
    Hulst


    Masculin Age : 32
    D'où viens-tu ? : 78
    Ma 405 est une : C5 biturbo BVA
    Date d'inscription : 23/01/2006

    Re: [résolu]démarage dificile a froid GRD

    Message par Hulst le Dim 29 Jan 2017 - 19:59

    Bonsoir,
    Pour information, le pseudo qui apparaît dans les signatures c'est juste un bout de code, j'ai le même dans ma signature, et ça renvoie le pseudo de la personne qui lit le sujet. Donc toi Geissenpeter tu vois Geissenpeter, moi je vois Hulst, Mimijean voit Mimijean, etc...
    Voilà le code en question :
    Code:
     {USERNAME}


    _________________
    bonjour  Invité, bon surf sur le forum!! N'hésite pas à faire une recherche avant de parler de ton souci

    Actuellement
    Citroën C5 2,2 HDi 173 BVA6 Exclusive phase II 04/2007
    189 000 kms  auto

    Anciennement
    Peugeot 307 XT 1,6 16s BVA4 phase I 02/2003
    132 000 - 211 000 _ 2012 - 2015
    Citroën ZX break Flash 1,9D BVM5 phase II 04/1995
    184 000 - 274 000 _ 2008 - 2013
    Renault Clio I Fidji 1,4 e BVM5 phase III 07/1998
    151 000 - 218 000 _ 2005 - 2008
    avatar
    geissenpeter
    Apprenti
    Apprenti

    Masculin Age : 54
    D'où viens-tu ? : F-Alsace
    Ma 405 est une : 405 break GLX
    Date d'inscription : 14/01/2017

    Re: [résolu]démarage dificile a froid GRD

    Message par geissenpeter le Lun 30 Jan 2017 - 18:47

    J’ai repéré sur les photos de mon moteur dans mon ordi, La durite va directement de la pompe à injection au porte filtre à GO… Le bazard y est plus….ou bien si planqué derrière ?  Depuis réfection du bloc pompe à gazo?



    Le « T » pour la durite en vert est à gauche et passe sous le gros boitier d’arrivée d’air pour aller vers l’arrière, tout comme la durite après la poire. Il y a le coude comme sur l’ensemble des durites qu’il a mis en photo !



    Il faut attendre le beau temps pour aller voir tous ces bouts de tuyaux……
    La voiture est bâchée à cause de la pluie ces jours-ci, pour qu’elle ne rentre pas par le joint durci du toit ouvrant….

    Pour rappel la photo de "jackdos"
    voilà le circuit d'alimentation refait


    J’ai le souci que depuis la neige où j’ai laissé la voiture le soir en rentrant au bord de la route, je n’ai pas pu redémarrer les jours suivant par grand froid.
    A force d’essayer, cela à pompé sur la batterie qui est maintenant au chaud dans la maison d’ici le printemps.
    C’est bien d’avoir la Papymobile pour tous les jours ….. dans un box au village, une heure pour aller la chercher ! La 205 ne sort pas par ces conditions atmosphériques. Faudra la tester et la batterie mi fev pour aller faire le relevé de kms.. !
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 56
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: [résolu]démarage dificile a froid GRD

    Message par mimijean le Lun 30 Jan 2017 - 19:55

    La batterie déchargée par grand froid se détériore .... J'ai bien peur qu'elle ait un soucis ....

    Contenu sponsorisé

    Re: [résolu]démarage dificile a froid GRD

    Message par Contenu sponsorisé


      La date/heure actuelle est Sam 21 Oct 2017 - 15:56