www.forum-405.com le Forum dédié à la 405


Le forum aux 196214 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    Problème à l'accélération

    Partagez
    avatar
    Séb-58
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Nevers (58)
    Ma 405 est une : SR de 1991
    Date d'inscription : 31/08/2016

    Problème à l'accélération

    Message par Séb-58 le Mer 31 Aoû 2016 - 15:57

    Bonjour à tous,
    J’ai une 405 sr de 1991 (essence a carburateur) depuis noël 2015, depuis noël je n’ai eu aucun problème, je suis allé a Hazebrouck (59) (lieu de mes études) et revu chez moi à Nevers (58), puis au mois de juin je suis parti à Nancy (54) (lieu de mon stage) et revenu chez moi sans aucun problème, au mois de juillet j’ai fait un job d’été a 3km de chez moi, donc toi les jour je faisais 6 km avec la voiture. Je suis parti en vacances pendant trois semaines au mois d’Août, ma 405 est resté au garage pendant cette période. Quand je suis revenu ( jeudi 25 Août) elle a eu du mal à démarrer, après une dizaine de kilomètre (j’allais pour voir un amis) j’ai commencé à avoir de légère vibration dans la voiture et après des problèmes avec l’accélération :lorsque j’appuie sur le premier centimètre de l’accélérateur l’essence arrive au moteur, si je continue d’appuyer l’essence n’arrive plus au moteur, et l’essence re-arrive au moteur quand j’appuie à fond sur la pédale au niveau du double corps du carburateur.
    Donc, je ne peux avoir une accélération régulière, pour les reprise en première je suis obligé d’aller jusqu’au double corps du carburateur et de faire monter le moteur a 4 000 mille tour par minute et de relâché l’emballage pour ne pas caler, donc patinage assuré.
    Mais cela ne se fait pas tout le temps : la première fois j’ais refixer l’arrivé d’air du dessus du carburateur et le problème a disparu et j’ais put faire une vingtaine de kilomètre, puis la deuxième fois j’ai carrément démonté le carburateur pour le nettoyer, et je me suis rendu compte que le joints de cuve du carburateur manqué entre les deux corps. Apres avoir tout nettoyé et tout remonter le problème a RE-disparu entre samedi et hier. Mais hier je suis parti de Nevers pour Hazebrouck (environ 500 km), j’ai fait Nevers-Paris sans aucun problème, je me suis arrêté avant Paris et après Paris, et ce fus a ce deuxième arrêt que le problème est revenu et persiste.
    Ce matin le problème persiste encore, c’est sur cela que j’ais décider de m’inscrire et de vous demander votre avis sur ce problème.
    Je vous remercie d’avance.
    Sébastien
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 56
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: Problème à l'accélération

    Message par mimijean le Mer 31 Aoû 2016 - 18:33

    Les essences je connais pas trop, mais déjà le filtre est ok ?

    Pas de pb de "mise à l'air" ? pchitt quand tu ouvres le reservoir ? si c'est ça, essaye sans le bouchon, sans rouler pour voir si tout est ok, et débouchage de ce qu'il faut !
    avatar
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 47
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: Problème à l'accélération

    Message par NanjaT le Jeu 1 Sep 2016 - 7:44

    Seulement à l'accélération ?

    Vérifie déjà que la pompe de reprise au niveau du premier corps n'est pas bouché.

    Il y a un tuto sur le carbu ici

    Sous les ajusteurs, il y a des gicleurs, lorsque tu as démonté le carbu, tu les as également nettoyé ?
    avatar
    Séb-58
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Nevers (58)
    Ma 405 est une : SR de 1991
    Date d'inscription : 31/08/2016

    Re: Problème à l'accélération

    Message par Séb-58 le Jeu 1 Sep 2016 - 17:57

    Bonjour,
    Alors le problème c’est que je ne sais pas où se trouve le filtre à essence  sad il y a bien le petit réservoir en plastique à côté du carburateur...au début je pensais que c'était un filtre mais après ce que j'ai vue sur le forum que c'est pour éviter que trop d'essence arrive au carburateur.
    Oui seulement quand j'appuis sur l’accélérateur, si je suis au point mort le moteur cale.
    Pour les gicleurs je les ai tous nettoyer, par contre je ne sais pas l’état de la pompe de reprise (je vais la vérifier ce week-end ainsi que le filtre à essence si je le trouve).
    Bonne soirée.
    avatar
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 47
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: Problème à l'accélération

    Message par NanjaT le Ven 2 Sep 2016 - 8:20

    Ben si ça se trouve tu n'as pas de filtre à essence mdr

    Le filtre à essence devrait se trouver sur le circuit entre le réservoir et le carburateur, avant oui après la pompe à essence, généralement dans le compartiment moteur. Si tu le vois par c'est que tu l'as pas




    Le moteur qui cale au ralenti, tu as bien nettoyé le gicleur de ralenti ? Ou le truc très con, ralenti tout simplement trop bas.
    avatar
    Séb-58
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Nevers (58)
    Ma 405 est une : SR de 1991
    Date d'inscription : 31/08/2016

    Re: Problème à l'accélération

    Message par Séb-58 le Ven 2 Sep 2016 - 19:00

    Alors, moi j’ai le filtre beige entre le pompe et le carburateur. Par contre il n’est jamais plein d’essence, est-ce normale ?
    Par contre lorsque j’ais acheter les filtres a aire et essence j’ais eut le même mais opaque et en aluminium. Je me demande si ce serais pas mieux d’en trouver un transparent ?
    avatar
    Séb-58
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Nevers (58)
    Ma 405 est une : SR de 1991
    Date d'inscription : 31/08/2016

    Re: Problème à l'accélération

    Message par Séb-58 le Ven 2 Sep 2016 - 19:01

    Je suis désolé je ne suis pas arrivé a mettre des images sad
    avatar
    Hulst


    Masculin Age : 32
    D'où viens-tu ? : 78
    Ma 405 est une : C5 biturbo BVA
    Date d'inscription : 23/01/2006

    Re: Problème à l'accélération

    Message par Hulst le Ven 2 Sep 2016 - 21:11

    Bonjour,

    Voici le lien du tutoriel pour insérer des photos:
    http://www.forum-405.com/t24003-inserer-des-photos-avec-servimg


    _________________
    bonjour  Invité, bon surf sur le forum!! N'hésite pas à faire une recherche avant de parler de ton souci

    Actuellement
    Citroën C5 2,2 HDi 173 BVA6 Exclusive phase II 04/2007
    193 000 kms  auto

    Anciennement
    Peugeot 307 XT 1,6 16s BVA4 phase I 02/2003
    132 000 - 211 000 _ 2012 - 2015
    Citroën ZX break Flash 1,9D BVM5 phase II 04/1995
    184 000 - 274 000 _ 2008 - 2013
    Renault Clio I Fidji 1,4 e BVM5 phase III 07/1998
    151 000 - 218 000 _ 2005 - 2008
    avatar
    Séb-58
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Nevers (58)
    Ma 405 est une : SR de 1991
    Date d'inscription : 31/08/2016

    Re: Problème à l'accélération

    Message par Séb-58 le Jeu 15 Sep 2016 - 18:06

    Bonsoir à tous, je suis désolé de ne pas avoir mis de photo de mon filtre pour la raison que mes parents m’ont envoyé chez un garagiste Peugeot pour un diagnostic.
    En fin de compte d’après eux cela viendrait de la pompe de reprise du carburateur et que malheureusement ils ne font plus ces pièces. Le garagiste m’a conseillé d’aller voir un « carburologue »
    Donc, je vous demande si pour vous cela semble cohérents avec la panne et si par hasard vous n’auriez pas l’adresse d’un bon carburologue (petite précision j’habite dans le 59)
    Merci, bonne soirée
    Sébastien
    avatar
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 47
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: Problème à l'accélération

    Message par NanjaT le Ven 16 Sep 2016 - 7:23

    C'est pour ça que je t'avais dit de vérifier la pompe.

    Ils l'ont démonté pour le vérifier ? ou juste un diag comme ça.

    Et puis, rien ne t'empêche de le vérifier par toi même.
    avatar
    Séb-58
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Nevers (58)
    Ma 405 est une : SR de 1991
    Date d'inscription : 31/08/2016

    Re: Problème à l'accélération

    Message par Séb-58 le Ven 16 Sep 2016 - 18:57

    Alors justement je l'avais démonté et elle était super propre.
    Il on juste fait un diagnostique comme ça.
    Du coup je pense que je vais le re-nettoyer en entier.
    avatar
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 47
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: Problème à l'accélération

    Message par NanjaT le Lun 19 Sep 2016 - 9:37

    Jette aussi un oeil à la membrane de la pompe de reprise, si elle est percée ou déchirée c'est pas bon

    Contenu sponsorisé

    Re: Problème à l'accélération

    Message par Contenu sponsorisé


      La date/heure actuelle est Mar 12 Déc 2017 - 3:40