www.forum-405.com le Forum dédié à la 405


Le forum aux 196213 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    démarrage impossible

    Partagez
    avatar
    mica
    Newbie

    Masculin Age : 37
    D'où viens-tu ? : haute saone
    Ma 405 est une : 1.9 L stdt an 93
    Date d'inscription : 15/01/2016

    démarrage impossible

    Message par mica le Ven 15 Jan 2016 - 20:14

    Bonjour,

    ayant parcouru votre forum pour ma panne, j'ai trouver plusieurs pistes intéressante mais hélas toujours en rade donc je vous explique avec j’espère assez de détails.
    Achat il y a 4 mois pour ma femme d'une stdt 1.9  an 93 ,prune ou bordeaux enfin la même couleur qu'une fétiche de ma jeunesse avec un anti démarrage qui fonctionne et un moteur de  330000 km qui tourne rond et possède encore pas mal de chevaux , plein de choses a revoir et une carrosserie avec effet de bosses thinking .
    Batterie neuve (sur de sur) et soit disant des bougies de préchauf aussi. Démarrage ok mais il faisait bon
    Puis petit a petit 3 ou 4 préchauffe pour démarrer dans un panache de fumée. Je me rappelle ensuite que le voyant de préchauf et la préchauf réelle non rien a voir donc je montre a ma femme comment faire et ça marche applaudi
    Mais lundi comme elle prend plus tôt que moi Razz  je vois quelle à pris mon pick up  affraid non je rigole
    Je regarde qu'est ce qui ce passe donc la dessous
    batterie ok, démarreur ok, bougie alimentées en 12v ok mais pas démontées pour tester , TUDUDUDUDUDUDUUDU , je pompe a la poire TUDUDU aussi ,je branche une batterie 115 ah IDEM. J’enlève l'échangeur pour nettoyer le moteur qui est une fuite énorme a lui tout seul , les injecteurs sont quasiment tous gras de la tête au pieds. Changement des retours de gazole sur injecteurs. Une préchauf et 7629 le moteur tourne rond ,je pars faire 25 km environ pour être sûr qu'il ni a pas de bulles d'air ou je sais pas quoi qui pourrais faire brouter résultat rien nickel.  
    Le lendemain rebelote  Mad  donc j'explique aux amis expert pour avoir d'autres avis. La on me propose des soupapes, une pompe,des injecteurs, prise d'air, électrovanne, anti démarrage, les bougies bien sur, des cosses de batterie...
    Je vérifie l'arriver du gazole aux injecteurs ok, changement des bougies, dépose et contrôle de l'électrovanne ok, je contrôle le bon fonctionnement de l'anti démarrage ok ( il coupe bien le jus quand il faut bravebete ) serrage des cosses de batterie comme je suis tétu je ne change pas le filtre a gazole claque  mais je reste persuadé qu'un filtre ne peu pas se colmater d'un coup sans donner des signes antérieur (ralenti ou régime perturbé..) donc TUDUDUDUDU et même DUDUDU  . Il semblerai que la prise d'air soit le diagnostique  
    Donc là  scratch  forum en long en large et je découvre que ce problème est connu (mais pas toujours résolu sad ) je trouve des tas de choses intéressantes comme le bocal de filtre a gazole avec sa superbe vis blanche que je n'est pas voulu boucher claque  mais aucune trace de gras ni bruit lorsque je pompe a la poire, un boulon de visite dans un cylindre que j'ai resserrer .
    Ensuite Idee   je tente le tout pour le tout , on la tire (la 405) et joyeux
    Je coupe puis redémarre nickel mais 2 heures plus tard        TUDUDUDUDUDUDU je pompe a la poire  RIEN
    Aujourd’hui, forum , je change la poire par acquis de conscience je change tous les colliers de serrage  RIEN ,  on la retire elle redemare  , je la laisse 2 heures et voila
    Donc je me dit que c'est bien une prise d'air mais ou Question Question avec une poire neuve ça ne doit pas se trouver avant la poire et comment est ce possible qu'avec un désamorçage en moins de 2 heures je n'entende rien ni aucune fuite visible sauf peut être autour des injecteurs mais elle ne devrait pas tourner rond quand on la démarre en tirant

    J'espere avoir été clair (mais long) et si quelqu'un a une idée je suis preneur priere . Cela pourrai faire un superbe cas d'école non lol!

    Bonne soirée et merci d'avance
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 56
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: démarrage impossible

    Message par mimijean le Ven 15 Jan 2016 - 21:59

    Y'a le test du bidon ... Un bidon de 5L avec du Go, et arrivée et retour de la PI dedans ... pas de poire, pas de filtre, le tout en direct ....

    Le premier démarrage peut être un peu dur, mais après ça doit tourner ...

    Sinon, pour les bougies, tu vires tous les cables, et tu mets un multimètre, si impédance infini, bougies HS, si pas, c'est pas pour autant qu'on est sûr qu'elle est ok ... y'a que le démontage et branchement en direct sur la batterie pour voir si elle rougit ou pas ...

    C'est les premiers tests à faire pour moi ....
    avatar
    mica
    Newbie

    Masculin Age : 37
    D'où viens-tu ? : haute saone
    Ma 405 est une : 1.9 L stdt an 93
    Date d'inscription : 15/01/2016

    Re: démarrage impossible

    Message par mica le Mar 19 Jan 2016 - 16:56

    bonjour

    alors hier est arrivé le verdict ,  je me décide à contrôlé les bougies et oh la la  bein oui pourquoi faire les choses simple quand on peut les compliquées considérablement

    Le bon côté des choses s'est que j'ai tout inspecté et changé tout ce qui pourrait lâcher avec l'age

    Contenu sponsorisé

    Re: démarrage impossible

    Message par Contenu sponsorisé


      La date/heure actuelle est Lun 11 Déc 2017 - 18:14