www.forum-405.com le Forum dédié à la 405


Le forum aux 196213 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    [résolu]Moteur démarre mal, fume noire et a des ratés

    Partagez
    avatar
    J-S38
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Isère
    Ma 405 est une : phase 1 1.9d de 1988
    Date d'inscription : 27/08/2015

    [résolu]Moteur démarre mal, fume noire et a des ratés

    Message par J-S38 le Mer 2 Déc 2015 - 18:53

    Bonsoir à tous j'espère que vous allez tous bien et que la journée s'est bien passée. Alors j'ai un petit soucis avec ma 405 qui est ma première voiture vu que je suis nouveau permis. Je l'ai acheté il y a environ 3 mois. Tout allait bien jusqu'à ce que je parte en montagne avec et là les ennuis commencent. Lorsque j'essayais de démarrer, elle partait mais calait tout de suite et quand elle était chaude ça allait nickel; en faisant mes recherches, j'ai appris que cela venait de mes bougies celle-ci ont été remplacé. Puis peu de temps plus tard sur le parking de l'IUT elle me refait le même coup mais cette fois elle était chaude. Impossible de la redémarrer finalement après un coup de fil il s'avère que j'ai une prise d'air je ne sais où. Du coup je change les 4 durites de retour du gasoil et je m'aperçois que ça fui vers l'injecteur qui est tout à droite lorsqu'on se mets face à la voiture. J'essaye de changer le bouchon qui est sur celui-ci mais j'y arrive pas (trop dur à tirer). Et tout récemment lorsque j'étais sur une pente la voiture commençait à avoir des ratés alors qu'il y a du gasoil sans oublier que la conso a explosé depuis.

    Merci de vos diagnostics. thumleft

    PS: La voiture n'avait pas roulé depuis environ 7 ans quand je l'ai eu
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 56
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: [résolu]Moteur démarre mal, fume noire et a des ratés

    Message par mimijean le Mer 2 Déc 2015 - 19:47

    Toto de 88, phase 1, généralement c'est le réchauffeur derrière le moteur, côté passager, au dessus du cardan ...

    Donc à shunter.

    9 fois sur 10, la prise d'air quand tu as changé les retours, c'est ça sur une phase 1.

    A chaud les bougies ne servent pas, ou qu'au démarrage quand pas de turbo.

    Mais fumée noir, c'est bizarre ....
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: [résolu]Moteur démarre mal, fume noire et a des ratés

    Message par desmorg le Mer 2 Déc 2015 - 21:59

    Conso qui explose ,si pas de grosses fuites et que ça fume noir je verrais plutôt un injecteur qui pisse .
    Après faut voir ce qui pisse au bouchon de retour , pour le changer : cutter , quand tu l'auras changé et plus de fuite il faudra refaire une conso et surveiller les fumées .
    avatar
    J-S38
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Isère
    Ma 405 est une : phase 1 1.9d de 1988
    Date d'inscription : 27/08/2015

    Re: [résolu]Moteur démarre mal, fume noire et a des ratés

    Message par J-S38 le Jeu 3 Déc 2015 - 13:11

    Bonjour à vous, merci pour vos réponses.

    Mimijean la prise d'air était là avant que je change les durites retour car y en avait une qui était grasse. Mais ça le refait et sur le même côté de tuyau et encore plus violent. Et non je n'ai pas vu le sondage pour le club de 405 c'est où?
    Desmorg je me pose la question car en dessous de l'injecteur que j'incrimine, il y a pas mal de gazole en dessous. Et merci pour ton aide je vais faire ça et je reviens vous tenir au courant.
    Merci Smile

    Aussi tout à l'heure je suis rentré de l'IUT j'ai vu une fumée blanche qui sortait du capot pas beaucoup donc j'ai soulevé celui-ci et j'ai constaté que ça fumait au dessus de la pompe à injection...
    avatar
    J-S38
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Isère
    Ma 405 est une : phase 1 1.9d de 1988
    Date d'inscription : 27/08/2015

    Re: [résolu]Moteur démarre mal, fume noire et a des ratés

    Message par J-S38 le Ven 11 Déc 2015 - 13:37

    Bonjour à tous désolé d'avoir été si long mais j'ai eu une semaine très longue. Alors j'ai changé le bouchon de l'injecteur résultat plus de gazole en dessous de celui-ci. Voici des photo. Je remettrai plus tard des photo d'après changement de bouchon.
    avatar
    J-S38
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Isère
    Ma 405 est une : phase 1 1.9d de 1988
    Date d'inscription : 27/08/2015

    Re: [résolu]Moteur démarre mal, fume noire et a des ratés

    Message par J-S38 le Ven 11 Déc 2015 - 13:39

    Bon les photo ne veulent pas se mettre...
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 56
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: [résolu]Moteur démarre mal, fume noire et a des ratés

    Message par mimijean le Ven 11 Déc 2015 - 18:42


    volcanologue
    Apprenti Pilote
    Apprenti Pilote

    Masculin Age : 45
    D'où viens-tu ? : valence
    Ma 405 est une : SRD turbo
    Date d'inscription : 14/02/2008

    Re: [résolu]Moteur démarre mal, fume noire et a des ratés

    Message par volcanologue le Ven 11 Déc 2015 - 22:37

    Salut.

    J'ai l'impression qu'il y a plusieurs problemes.

    Commence par des choses simples.

    Quand ça merde enleve le bouchon du reservoir de carburant.

    Si t'entend un "pshiiiit" c'est que la mise a l'air libre est bouché.

    J-S38 a écrit: Impossible de la redémarrer finalement après un coup de fil il s'avère que j'ai une prise d'air je ne sais où.


    Un coup de fil ? Un coup de cable ?

    118 218 ?
    avatar
    J-S38
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Isère
    Ma 405 est une : phase 1 1.9d de 1988
    Date d'inscription : 27/08/2015

    Re: [résolu]Moteur démarre mal, fume noire et a des ratés

    Message par J-S38 le Mer 16 Déc 2015 - 10:44



    En espérant que ça marche
    avatar
    J-S38
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Isère
    Ma 405 est une : phase 1 1.9d de 1988
    Date d'inscription : 27/08/2015

    Re: [résolu]Moteur démarre mal, fume noire et a des ratés

    Message par J-S38 le Mer 16 Déc 2015 - 10:45

    C'est cool merci mimijean mais maintenant tout le gazole que vous voyez y en a plus lorsque j'ai changé le bouchon
    avatar
    J-S38
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Isère
    Ma 405 est une : phase 1 1.9d de 1988
    Date d'inscription : 27/08/2015

    Re: [résolu]Moteur démarre mal, fume noire et a des ratés

    Message par J-S38 le Mer 16 Déc 2015 - 10:48

    Volcanologue quand je dis coup de fil j'ai appelé quelqu'un excuse moi j'ai pas été précis.

    Et pour l'instant elle redémarre bien depuis que j'ai changé le bouchon j'attends d'être vers la réserve du réservoir pour voir si elle recommence ses ratés.

    Merci à tous
    avatar
    J-S38
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Isère
    Ma 405 est une : phase 1 1.9d de 1988
    Date d'inscription : 27/08/2015

    Re: [résolu]Moteur démarre mal, fume noire et a des ratés

    Message par J-S38 le Mer 16 Déc 2015 - 10:51


    En voici une autre
    avatar
    J-S38
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Isère
    Ma 405 est une : phase 1 1.9d de 1988
    Date d'inscription : 27/08/2015

    Re: [résolu]Moteur démarre mal, fume noire et a des ratés

    Message par J-S38 le Mer 16 Déc 2015 - 10:52

    Par contre il me les mets dans une position à se tordre le coup exptdr
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: [résolu]Moteur démarre mal, fume noire et a des ratés

    Message par desmorg le Mer 16 Déc 2015 - 12:17

    Pas chez moi mdr

    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 56
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: [résolu]Moteur démarre mal, fume noire et a des ratés

    Message par mimijean le Mer 16 Déc 2015 - 20:13

    Heureusement que t'es là Desmorg, car c'était casse pieds de retourner l'écran du pc ! mdr ptdr

    Photo après changement, ou avant ?????
    avatar
    J-S38
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Isère
    Ma 405 est une : phase 1 1.9d de 1988
    Date d'inscription : 27/08/2015

    Re: [résolu]Moteur démarre mal, fume noire et a des ratés

    Message par J-S38 le Ven 8 Jan 2016 - 12:16

    Bonjour à tous tout d'abord je vous souhaite la bonne et heureuse année tous mes voeux de bonheur et de santé à vous et toute votre famille. Tout en espérant que vous avez passé de bonnes fêtes cligne Et pour les photo je ne sais pas comment tu fais priere

    Bien je reviens vous mettre les photo tant attendu après le changement du bouchon. N'empêche que j'ai toujours du go sur le même injecteur mais elle démarre mieux et je n'ai plus les a coups d'avant voici les photo.
    PS: Desmorg comment tu fais?




    Bonne journée à tous happy
    avatar
    J-S38
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Isère
    Ma 405 est une : phase 1 1.9d de 1988
    Date d'inscription : 27/08/2015

    Re: [résolu]Moteur démarre mal, fume noire et a des ratés

    Message par J-S38 le Ven 8 Jan 2016 - 12:19

    Je pense avoir compris pour les photo oh la la
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: [résolu]Moteur démarre mal, fume noire et a des ratés

    Message par desmorg le Ven 8 Jan 2016 - 14:12

    Commences déjà par mettre un coup de karcher et surveiller .
    avatar
    J-S38
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Isère
    Ma 405 est une : phase 1 1.9d de 1988
    Date d'inscription : 27/08/2015

    Re: [résolu]Moteur démarre mal, fume noire et a des ratés

    Message par J-S38 le Mer 20 Jan 2016 - 11:54

    Salut on m'a dit que le karcher n'était pas une bonne idée...
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: [résolu]Moteur démarre mal, fume noire et a des ratés

    Message par desmorg le Mer 20 Jan 2016 - 14:41

    Si on te le dit , pas de pb .
    avatar
    J-S38
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Isère
    Ma 405 est une : phase 1 1.9d de 1988
    Date d'inscription : 27/08/2015

    Re: [résolu]Moteur démarre mal, fume noire et a des ratés

    Message par J-S38 le Mar 9 Fév 2016 - 18:40

    Salut, oui parce qu'en fait il faut faire gaffe où on mets le jet et je suis du type un peu maladroit donc je ne pense pas trop m'y aventurer
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: [résolu]Moteur démarre mal, fume noire et a des ratés

    Message par desmorg le Mar 9 Fév 2016 - 19:22

    Si tu savais le nombre de moteurs que j'ai lavé , pas plus tard que samedi un 1.4 TDCI .
    De plus tu as un diesel sans aucune électronique .
    Au pire un sac poubelle sur l'alternateur ça suffira bien , de toutes façons quand c'est gaujé d'huile ou de crasse tu n'as pas le choix .
    avatar
    J-S38
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Isère
    Ma 405 est une : phase 1 1.9d de 1988
    Date d'inscription : 27/08/2015

    Re: [résolu]Moteur démarre mal, fume noire et a des ratés

    Message par J-S38 le Mar 5 Avr 2016 - 14:46

    Salut à tous!!!! désolé pour cette absence mais j'ai une mauvaise nouvelle la titine a chopé un joint de culasse. ral frown
    Donc cela est survenu d'après ce que j'ai compris lorsque ma durite d'eau avait pété alors que la température ne montait pas. Sauf que lorsque j'ai marqué un arrêt au niveau d'un rond point; la température est montée de manière exponentielle. Donc je me suis arrêté tout de suite mon beau-père et moi avons changé la durite et même fais des essais elle ne chauffait plus. Un jour de contrôle de routine, j'avais remarqué que l'eau avait considérablement diminué. J'en avait remis et avais remarqué à chaque fois que je m'arrêtais j'en avais des tonnes par terre. Alors j'ai décidé de faire ronfler le moteur à l'arrêt juste pour voir de quoi ça venait et c'est là que j'ai vu de l'eau qui remontait dans le réservoir (ce qui ne doit jamais arriver normalement). J'ai demandé un peu de partout diagnostique: JOINT DE CULASSE!!!. Déçu j'ai donc entrepris de remplacer le moteur par celui d'un ami qui s'y connaît bien aussi. Seul hic le sien est 64cv et le mien un 68cv par contre même cylindrée et même type(xud9).
    Pensez vous que j'ai bien fait?
    Merci!!!! et bonne journée à tous!!!!!
    avatar
    eworks405
    Membre de Bronze
    Membre de Bronze

    Masculin D'où viens-tu ? : Ardennes (08)
    Ma 405 est une : GRX 1.9 D (302 000)
    Date d'inscription : 06/06/2009

    Re: [résolu]Moteur démarre mal, fume noire et a des ratés

    Message par eworks405 le Mar 5 Avr 2016 - 19:19

    J-S38 a écrit:Salut à tous!!!! désolé pour cette absence mais j'ai une mauvaise nouvelle la titine a chopé un joint de culasse. ral frown
    Donc cela est survenu d'après ce que j'ai compris lorsque ma durite d'eau avait pété alors que la température ne montait pas. Sauf que lorsque j'ai marqué un arrêt au niveau d'un rond point; la température est montée de manière exponentielle. Donc je me suis arrêté tout de suite mon beau-père et moi avons changé la durite et même fais des essais elle ne chauffait plus. Un jour de contrôle de routine, j'avais remarqué que l'eau avait considérablement diminué. J'en avait remis et avais remarqué à chaque fois que je m'arrêtais j'en avais des tonnes par terre. Alors j'ai décidé de faire ronfler le moteur à l'arrêt juste pour voir de quoi ça venait et c'est là que j'ai vu de l'eau qui remontait dans le réservoir (ce qui ne doit jamais arriver normalement). J'ai demandé un peu de partout diagnostique: JOINT DE CULASSE!!!. Déçu j'ai donc entrepris de remplacer le moteur par celui d'un ami qui s'y connaît bien aussi. Seul hic le sien est 64cv et le mien un 68cv par contre même cylindrée et même type(xud9).
    Pensez vous que j'ai bien fait?
    Merci!!!! et bonne journée à tous!!!!!

    Bonjour,

    La voiture de ton copain est une version catalyser c'est pour cela qui a 64 cv, la version de la tienne est une non catalyser et donc 68 cv comme la mienne.

    Donc, le moteur que vous aurez sera une version 68 cv car le catalyseur ne sera pas là et donc les cv perdus à cause du catalyseur.

    Voilà, je peux me tromper voir les autres avis .....

    A+
    avatar
    J-S38
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Isère
    Ma 405 est une : phase 1 1.9d de 1988
    Date d'inscription : 27/08/2015

    Re: [résolu]Moteur démarre mal, fume noire et a des ratés

    Message par J-S38 le Mer 25 Mai 2016 - 19:54

    Bonsoir à tous changement de moteur effectué celui que j'ai tourne hyper bien je suis trop content et la voiture revit donc je vais mettre résolu sur ce topic bonne soirée à tous!!! Et encore merci pour vos réponses pour m'aider
    avatar
    J-S38
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Isère
    Ma 405 est une : phase 1 1.9d de 1988
    Date d'inscription : 27/08/2015

    Re: [résolu]Moteur démarre mal, fume noire et a des ratés

    Message par J-S38 le Mer 25 Mai 2016 - 19:58

    Problème résolu Very Happy Very Happy Very Happy donc le problème initial avant le joint de culasse était bien la prise d'air au niveau du réchauffage de carbu plus les durites de gazole qui étaient poreuses et le bouchon sur l'injecteur 4 ( à voir mais dans le doute je l'avais changé).

    Contenu sponsorisé

    Re: [résolu]Moteur démarre mal, fume noire et a des ratés

    Message par Contenu sponsorisé


      La date/heure actuelle est Lun 11 Déc 2017 - 18:12