www.forum-405.com le Forum dédié à la 405


Le forum aux 195505 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    405 signature TD - démarrage à froid difficile

    Partagez
    avatar
    romain1410
    Habitué
    Habitué

    Masculin D'où viens-tu ? : bretagne
    Ma 405 est une : signature
    Date d'inscription : 15/08/2014

    405 signature TD - démarrage à froid difficile

    Message par romain1410 le Mar 17 Nov 2015 - 14:54

    Bonjour,

    je voulais avoir des avis si c'est possible sur ma 405 signature turbo D 92cv, en faite le matin au démarrage elle démarre au car mais elle broute et fume pendent 1 a 2 minute si je démarre aussitôt les voyant de préchauffe éteins c Pire je suis obligé d'attendre 5 seconde après le voyant éteint pour démarrer, j'ai changer mes retour rien y fait  une fois chaude c une montre! elle a 323000km jamais été au garage c'est moi qui fait tous

    merci
    avatar
    Kizou 405
    Membre de Platine
    Membre de Platine

    Masculin Age : 24
    D'où viens-tu ? : Faverolles (28)
    Ma 405 est une : GL de 1990 et Husky
    Date d'inscription : 21/07/2009

    Re: 405 signature TD - démarrage à froid difficile

    Message par Kizou 405 le Mar 17 Nov 2015 - 19:15

    Bougies de préchauffage qui sont fatigués.
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 56
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: 405 signature TD - démarrage à froid difficile

    Message par mimijean le Mar 17 Nov 2015 - 20:03

    romain1410 a écrit:Bonjour,

    je voulais avoir des avis si c'est possible sur ma 405 signature turbo D 92cv, en faite le matin au démarrage elle démarre au car mais elle broute et fume pendent 1 a 2 minute si je démarre aussitôt les voyant de préchauffe éteins c Pire je suis obligé d'attendre 5 seconde après le voyant éteint pour démarrer, j'ai changer mes retour rien y fait  une fois chaude c une montre! elle a 323000km jamais été au garage c'est moi qui fait tous

    merci

    Bon, arrête alors !  lol!

    Non, je rigole bien sûr !

    Si elle démarre au quart de tour, c'est quand même bizarre pour les bougies ...

    Elles ont combien de km ?

    Si tu les démontes, fais bien chauffer avant de dévisser les bougies, après tu les test une à une en direct sur une batterie, et tu voies si elles rougissent de honte !

    Si ça rougit pas, elle est HS .

    Si elles rougissent toutes bien, ça pourrait être aussi le boitier de préchauf ...

    Tu as essayer de mettre l'arrivée et le retour dans un bidon de bidon de pétrole, pour voir à froid, et pour nettoyer un peu le circuit ... si ça marche bien comme ça, tu as une prise d'air ...

    C'est une phase 1 ou 2 ?

    Sur un turbo, il me semble que les bougies restent "allumées" environ une bonne minute ...

    Si tu peux mettre un testeur, ou une ampoule 12V, tu verras si le boitier donne du jus un petit bout de temps après le démarrage ....
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: 405 signature TD - démarrage à froid difficile

    Message par desmorg le Mar 17 Nov 2015 - 21:13

    Ca démarre très bien avec une HS mais ça boite un moment donc test des 4 bougies et test du post chauffage spécifique au TD, en branchant une lampe témoin elle doit rester allumée pas loin de la mn
    ou
    ne pas dépasser 2500 tr ( plus sur ) .
    C'est le contacteur sur le levier de pompe qui fait ça si monté.
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: 405 signature TD - démarrage à froid difficile

    Message par desmorg le Mar 17 Nov 2015 - 21:15

    mimijean a écrit:
    romain1410 a écrit:Bonjour,

    je voulais avoir des avis si c'est possible sur ma 405 signature turbo D 92cv, en faite le matin au démarrage elle démarre au car mais elle broute et fume pendent 1 a 2 minute si je démarre aussitôt les voyant de préchauffe éteins c Pire je suis obligé d'attendre 5 seconde après le voyant éteint pour démarrer, j'ai changer mes retour rien y fait  une fois chaude c une montre! elle a 323000km jamais été au garage c'est moi qui fait tous

    merci

    Bon, arrête alors !  lol!

    Non, je rigole bien sûr !

    Si elle démarre au quart de tour, c'est quand même bizarre pour les bougies ...

    Elles ont combien de km ?

    Si tu les démontes, fais bien chauffer avant de dévisser les bougies, après tu les test une à une en direct sur une batterie, et tu voies si elles rougissent de honte !

    Si ça rougit pas, elle est HS .

    Si elles rougissent toutes bien, ça pourrait être aussi le boitier de préchauf ...

    Tu as essayer de mettre l'arrivée et le retour dans un bidon de bidon de pétrole, pour voir à froid, et pour nettoyer un peu le circuit ... si ça marche bien comme ça, tu as une prise d'air ...

    C'est une phase 1 ou 2 ?

    Sur un turbo, il me semble que les bougies restent "allumées" environ une bonne minute ...

    Si tu peux mettre un testeur, ou une ampoule 12V, tu verras si le boitier donne du jus un petit bout de temps après le démarrage ....

    Et tu attends donc que le moteur refroidisse pour faire le serrage alors ?
    M'enfin papy . wink
    une signature c'est une PH2.
    Je comprends :
    http://www.forum-405.com/t30329p50-ici-on-fete-les-anniversaires-des-membres-du-forum#448244
    avatar
    Kizou 405
    Membre de Platine
    Membre de Platine

    Masculin Age : 24
    D'où viens-tu ? : Faverolles (28)
    Ma 405 est une : GL de 1990 et Husky
    Date d'inscription : 21/07/2009

    Re: 405 signature TD - démarrage à froid difficile

    Message par Kizou 405 le Mar 17 Nov 2015 - 21:49

    Est-ce que ça pourrait venir des injecteurs ?
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: 405 signature TD - démarrage à froid difficile

    Message par desmorg le Mar 17 Nov 2015 - 21:56

    Oui mais il y d'autres vérifs de base a faire avant .
    avatar
    romain1410
    Habitué
    Habitué

    Masculin D'où viens-tu ? : bretagne
    Ma 405 est une : signature
    Date d'inscription : 15/08/2014

    Re: 405 signature TD - démarrage à froid difficile

    Message par romain1410 le Mer 18 Nov 2015 - 8:54

    Bonjour,

    justement a la vidange j'avais regarder les bougie de prechauff elle marche toute bien, et ouii y a des bougie qui reste allumé après le démarrage car avant de démarrer je suis obliger d’attendre après le voyant pour démarrer donc même voyant éteins sa chauffe un peut mes bougie elle sont pas vielles changer a 280000 par la elle a 323000 . par contre j'ai testé quand elle broute d'acceleré un grand coup et sa fait clac clac comme un injecteur es que il ya un injecteur qui grippe a froid sa! dans les tracteur c arriver a l'atelier mais bon , j'ai jamais nettoyer mes injecteur a la pompe a taré
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: 405 signature TD - démarrage à froid difficile

    Message par desmorg le Mer 18 Nov 2015 - 9:20

    Le voyant n'a rien a voir , il marche avec la temp régnant sous le capot .
    A froid il faut même attendre 2 à 3 s après son extinction pour que le moteur tourne rond de suite et fume moins , très perceptible dans un local fermé la différence d'odeur car moins d'imbrulés .
    Le post chauffage n'est plus en action moteur chaud ( au dessus de 60 ° je crois ).
    Le réglage du jeu aux soupapes date de quand ?

    PS: revois la mise en page et ponctuation stp , tu es dur a lire .
    avatar
    romain1410
    Habitué
    Habitué

    Masculin D'où viens-tu ? : bretagne
    Ma 405 est une : signature
    Date d'inscription : 15/08/2014

    Re: 405 signature TD - démarrage à froid difficile

    Message par romain1410 le Mer 18 Nov 2015 - 10:08

    dsl pour la ponctuation . ouai je me doute bien pour le voyant le jeu au soupape? à 300000 kms j'ai refait le joint de culasse et regarder l'Etat des soupape en même temps rien a signalé pas de calamine rien du tous .
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: 405 signature TD - démarrage à froid difficile

    Message par desmorg le Mer 18 Nov 2015 - 10:42

    Si tu as fait ça correctement tu as fait les jeux , entre poussoirs et AAC.
    avatar
    romain1410
    Habitué
    Habitué

    Masculin D'où viens-tu ? : bretagne
    Ma 405 est une : signature
    Date d'inscription : 15/08/2014

    Re: 405 signature TD - démarrage à froid difficile

    Message par romain1410 le Mer 18 Nov 2015 - 10:46

    ha bien ouii j'ai bien fait sa je suis de la partie tous les jours des joint c'est pas mon premier Smile après je voulais réglé ma pompe injection au comparateur mettre un peut plus sur les clio 1.9d qui brouter je tourner la pompe et c'est bon
    avatar
    romain1410
    Habitué
    Habitué

    Masculin D'où viens-tu ? : bretagne
    Ma 405 est une : signature
    Date d'inscription : 15/08/2014

    Re: 405 signature TD - démarrage à froid difficile

    Message par romain1410 le Jeu 19 Nov 2015 - 12:07

    Donc je ne sait pas du tous par ou commencer pk elle fait sa
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: 405 signature TD - démarrage à froid difficile

    Message par desmorg le Jeu 19 Nov 2015 - 12:58

    Ben si tu es sur des bougies , du pré et post chauffage , des soupapes ne reste qu'a chercher une prise d'air =>
    vis blanche sur le porte filtre GO=>
    test du bidon
    si tout ça ok => fais les injecteurs .
    Comme tu es du métier c'est simple non ?
    avatar
    romain1410
    Habitué
    Habitué

    Masculin D'où viens-tu ? : bretagne
    Ma 405 est une : signature
    Date d'inscription : 15/08/2014

    Re: 405 signature TD - démarrage à froid difficile

    Message par romain1410 le Jeu 19 Nov 2015 - 13:38

    ha ouai ouai les prise d'aire c'est fait, les bougie c'est fait, la vis blanche c bon aussi pas de fuite, pas de fuite aparant au injecteur ou retour,
    avatar
    RoM@In


    Masculin Age : 27
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    Re: 405 signature TD - démarrage à froid difficile

    Message par RoM@In le Jeu 19 Nov 2015 - 19:48

    Bonjour,

    J'ai modifié le titre pour plus de compréhension du but du sujet.


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 241'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586

    * Fiat Ducato 2.0l Jtd utilitaire pour le boulot - 06/2002 - 182'000 Kms.
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452585

    * 405 1.9l Td Signature - 02/1995
    Vendue en 04/2016 à 232'000 kms
    avatar
    romain1410
    Habitué
    Habitué

    Masculin D'où viens-tu ? : bretagne
    Ma 405 est une : signature
    Date d'inscription : 15/08/2014

    Re: 405 signature TD - démarrage à froid difficile

    Message par romain1410 le Ven 20 Nov 2015 - 8:18

    bonjour,

    ha oui dakor merci bien
    avatar
    poulet
    Apprenti
    Apprenti

    Masculin Age : 28
    D'où viens-tu ? : Bouloire
    Ma 405 est une : 405 signature
    Date d'inscription : 21/12/2014

    Re: 405 signature TD - démarrage à froid difficile

    Message par poulet le Sam 14 Jan 2017 - 12:29

    Bonjour,
    Je suis tous jeune sur le fofo cela fait quasi 1 ans que j'ai réparer ma monture une petite 405 signature TD et je rencontre exactement le même problème que vous du coup je vais effectuer le test de prise d'air mais avant la petite vidange et filtre à gasoil (je suppose qu'il pose problème) s'impose. Si se n'est pas le cas je sèche sur la solution !!

    Contenu sponsorisé

    Re: 405 signature TD - démarrage à froid difficile

    Message par Contenu sponsorisé


      La date/heure actuelle est Dim 22 Oct 2017 - 13:51