www.forum-405.com le Forum dédié à la 405


Le forum aux 195501 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    Help pour mes soucis

    Partagez
    avatar
    rayan29
    Membre
    Membre

    Masculin D'où viens-tu ? : Finistère
    Ma 405 est une : 1,9 GR (110cv)
    Date d'inscription : 22/04/2015

    Help pour mes soucis

    Message par rayan29 le Mar 6 Oct 2015 - 9:16

    Bonjour à tous, que je vous explique un peu ce qui m’arrive, voilà toute l’histoire.
    J’ai fait l’acquisition d’une 405 GR de 1990 totalisant 92000 kms au compteur et d’origine ! Le carburateur (34 34 Z1), montrant quelques difficultés à fonctionner, je l’ai démonté pour le nettoyer de A à Z.
    Une fois fait cela, j’ai changé les membranes, et joints suivants :
    • Joint d’entretoise (socle du carburateur)
    • Joint de carburateur
    • Joint d’électrovanne d’évent
    • Pointeau
    • Membrane de pompe de reprise
    • Membrane d’enrichisseur de puissance
    J’en ai profité pour régler le starter à froid.
    Cependant voici les problèmes qui subsistent encore.
    • Lorsque que j’accélère, j’ai un creux aux alentours de 2000 tr/min, mais je vais démonter l’allumeur pour lui refaire une jeunesse. (cf. conseils de maître Xi)
    • Le ralentit à chaud, est instable. Il reste à environ 800 tr/min pour descendre vers moins de 500 tr/min et remonte à 800 tr/min. Des fois, elle cale tout simplement.
    • Lorsque j’accélère un « chouillat » comme en ville pour faire 3 mètres, elle cale ! Elle montre beaucoup de difficultés à revenir au ralentit de départ.
    • Enfin, et pas le moindre, la consommation. J’ai fait un petit calcul. Un quart de plein pour 77 kilomètres, soit 18,4L/100 kms !!!!!! Punaise pire qu’une Volkswagen…
    • Quand je coupe le moteur le filtre à essence est plein. Le matin il vide…. Mais où va l’essence ? Je vous rassure, pas au sol, car j’y ai mis un carton et il est désespérément sec !
    J’ai remarqué une fuite d’huile (je coirs) au niveau de l’allumeur, normal ? La membrane de ce dernier serait percée car elle ne claque pas
    Je galère vraiment à régler ce satané carburateur et m’en remets aux conseils éclairés des connaisseurs, n’étant pas un pro en la matière. Malgré, le magnifique tutoriel de Xavier, que j’ai beau lire et relire, je n’y arrive pas plus.
    Il y a quelques temps, j’avais amené la voiture chez un professionnel pour le réglage de la richesse. Mais rien n’y fait pas moyen d’avoir un ralentit constant et éviter qu’elle cale en ville.

    Sinon, elle roule parfaitement…

    avatar
    yannis405gr
    Routard
    Routard

    Masculin Age : 21
    D'où viens-tu ? : beauvais (60)
    Ma 405 est une : GR de 1990 et 1988
    Date d'inscription : 29/10/2012

    Re: Help pour mes soucis

    Message par yannis405gr le Mar 6 Oct 2015 - 16:17

    Salut, dis donc il en faut du courage pour démonter un carburateur. perso j'ai opté pour le changer j'ai pas voulu me lancer à le refaire Smile bon je vais tenter d'aider un peu mais vu qu'il à été refait je sais pas ce que ça pourrais donner car j'ai eu ces problèmes la aussi.
    Donc pour ton trou à l'accélération la mienne me le faisait pied au plancher à 2500tr/min tout en restant le pied à fond le ralenti descendait jusqu'à caler et l'essence coulait sur la pipe d'admission (membrane de reprise pas percé mais surement une poussière entre le corps et la membrane)
    pour le ralenti la conso et ce qui va avec ce serais les réglages à revoir.
    pour ton filtre à essence bizarrement j'avais eu le même coup et le matin fallait que je pompe pour qu'elle démarre, j'ai jamais compris d'où ça venait puis quand j'ai changé le carbu elle le faisait plus.
    Voila pourquoi j'ai jamais voulu refaire mes carbu tout seul c'est trop la misère.
    avatar
    tonyRC
    Membre
    Membre

    Masculin D'où viens-tu ? : 43
    Ma 405 est une : T16
    Date d'inscription : 18/07/2015

    Re: Help pour mes soucis

    Message par tonyRC le Jeu 15 Oct 2015 - 18:35

    Pour bien faire, il aurait fallu passer ton carbu au bain à ultrasons quand tu l'as démonté, pour être certain que tous les gicleurs et buses soient propres et bien dégagés...
    N'hésite pas à démonter toutes tes durites d'essence pour les contrôler, elles sont certainement craquelées ou cuites par la chaleur et le temps! C'est courant, j'ai déjà eu le cas... Si elles sont poreuses, ca peut expliquer (au moins) ton soucis de désamorçage. Et tu ne trouveras pas d'essence liquide sur un carton, car ça s'évapore très vite! mdr
    La membrane d'allumeur perçée ne l'empêche aucunement de fonctionner! Et une réfection ne fait jamais de mal, au moins tu sais où tu en est! thumleft
    Vérifie quand même l'état de tes bougies (couleur, écartement, usure...), ca t'indiquera au moins les conditions de combustion.
    Tu peux également contrôler que tu n'aies pas de prise d'air parasite en moteur tournant du nettoyant frein au niveau des point de fixation (collecteur d'admission/moteur, carbu/collecteur), puis un peu partout sur le collecteur et le carbu (attention, pas dedans! La conduite venant du filtre à air doit être racordée). Si le régime augmente soudainement => prise d'air!
    avatar
    rayan29
    Membre
    Membre

    Masculin D'où viens-tu ? : Finistère
    Ma 405 est une : 1,9 GR (110cv)
    Date d'inscription : 22/04/2015

    Re: Help pour mes soucis

    Message par rayan29 le Lun 19 Oct 2015 - 7:50

    Bonjour à tous,
    J'ai résolu en partie tous mes problèmes mais...
    Cependant voici les problèmes qui subsistent encore.
    • Lorsque que j’accélère, j’ai un creux aux alentours de 2000 tr/min, mais je vais démonter l’allumeur pour lui refaire une jeunesse. (cf. conseils de maître Xi)
    Allumeur démonté et nettoyé plus de trou à l’accélération (un peu quand même)
    • Le ralentit à chaud, est instable. Il reste à environ 800 tr/min pour descendre vers moins de 500 tr/min et remonte à 800 tr/min. Des fois, elle cale tout simplement.
    Prise d’air trouvée Ralentit nickel !
    • Lorsque j’accélère un « chouillat » comme en ville pour faire 3 mètres, elle cale ! Elle montre beaucoup de difficultés à revenir au ralentit de départ.
    Prise d’air trouvée Ralentit nickel !
    • Enfin, et pas le moindre, la consommation. J’ai fait un petit calcul. Un quart de plein pour 77 kilomètres, soit 18,4L/100 kms !!!!!! Punaise pire qu’une Volkswagen…
    Vérification en cours après nouveau plein.
    • Quand je coupe le moteur le filtre à essence est plein. Le matin il vide…. Mais où va l’essence ? Je vous rassure, pas au sol, car j’y ai mis un carton et il est désespérément sec !
    Pas d’avancée.

    [b]Par contre, en voulant resserrer une vis au niveau de l’enrichisseur de puissance, je croix que j’ai cassé une vis, celle en bas à droite sur les 3 vis… Oups. Quelles sont les conséquences ? Où puis-je en trouver une ?[/b]
    avatar
    rayan29
    Membre
    Membre

    Masculin D'où viens-tu ? : Finistère
    Ma 405 est une : 1,9 GR (110cv)
    Date d'inscription : 22/04/2015

    Re: Help pour mes soucis

    Message par rayan29 le Lun 26 Oct 2015 - 11:45

    Bonjour à tous,
    Problème résolu, et plus de fuites. En gros, j'ai retareaudé le trou, resurfacé la pièce car elle présentait une déformation en cuvette, ce qui avait pour effet, de laisser s'échapper l'essence même en serrant comme un bourrin! Enfin, j'ai rajouté une petite lèvre de joint américain "perfexil" et le tour est joué.

    Contenu sponsorisé

    Re: Help pour mes soucis

    Message par Contenu sponsorisé


      La date/heure actuelle est Sam 21 Oct 2017 - 15:47