www.forum-405.com le Forum dédié à la 405

[résolu]Plus de temoins , pas de démarrage Pop10

Le forum aux 201367 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    [résolu]Plus de temoins , pas de démarrage

    WALLY1
    WALLY1
    Membre
    Membre

    Masculin D'où viens-tu ? : AMIENS 80
    Ma 405 est une : GRD 1.9L 1990 phase
    Date d'inscription : 27/05/2014

    [résolu]Plus de temoins , pas de démarrage Empty [résolu]Plus de temoins , pas de démarrage

    Message par WALLY1 le Dim 6 Sep 2015 - 12:00

    Bonjour a tous, ma voiture na pas rouler depuis trois jours, ce matin un coup de clé, tous les témoins s’allume et puis plus rien, pas de clac et pareil avec les câbles, pas de baisse d'intensité, aucun témoins MAIS la ventilation tourne!!

    Pourriez-vous me dire si l'alternateur ou la batterie peut faire des sienne sans rouler ? svp et merci a vous coucou
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 58
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    [résolu]Plus de temoins , pas de démarrage Empty Re: [résolu]Plus de temoins , pas de démarrage

    Message par mimijean le Dim 6 Sep 2015 - 19:57

    OUI ! malinou
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 58
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    [résolu]Plus de temoins , pas de démarrage Empty Re: [résolu]Plus de temoins , pas de démarrage

    Message par mimijean le Dim 6 Sep 2015 - 20:03

    Soyons sérieux !

    Bon, ventilation habitable ?

    Si oui, sans doute charbons collés.

    Si la batterie n'était pas assez chargée, ça ferait des clac-clac à répétitions ....

    Petit marteau, et tapotage sur le démarreur ... ou sinon, enclencher la deuxième, faire préchauffer, quelqu'un pousse légèrement la toto, et coup de démarreur ...

    A une époque, pas le temps de changer le démarreur, je mettais une roue sur le trottoir, en équilibre, et dès que ça bougeait, je donnais le coup de démarreur, en lachant l'embrayage, et dès que j'entendais le démarreur, je débrayais pour laisser faire le travail du démarreur ....
    ben70
    ben70
    Super Pilote
    Super Pilote

    Masculin Age : 39
    D'où viens-tu ? : haute saône
    Ma 405 est une : 1.9 td signature 94
    Date d'inscription : 23/06/2013

    [résolu]Plus de temoins , pas de démarrage Empty Re: [résolu]Plus de temoins , pas de démarrage

    Message par ben70 le Dim 6 Sep 2015 - 20:49

    mimijean a écrit:.....

    A une époque, pas le temps de changer le démarreur, je mettais une roue sur le trottoir, en équilibre, et dès que ça bougeait, je donnais le coup de démarreur, en lachant l'embrayage, et dès que j'entendais le démarreur, je débrayais pour laisser faire le travail du démarreur ....
    applaudi
    c'est l'époque où on t'appelait "maître synchro" non? lol!
    desmorg
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 58
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    [résolu]Plus de temoins , pas de démarrage Empty Re: [résolu]Plus de temoins , pas de démarrage

    Message par desmorg le Dim 6 Sep 2015 - 21:12

    Maintenant c'est maitre Kanter . mdr
    ben70
    ben70
    Super Pilote
    Super Pilote

    Masculin Age : 39
    D'où viens-tu ? : haute saône
    Ma 405 est une : 1.9 td signature 94
    Date d'inscription : 23/06/2013

    [résolu]Plus de temoins , pas de démarrage Empty Re: [résolu]Plus de temoins , pas de démarrage

    Message par ben70 le Dim 6 Sep 2015 - 21:36

    desmorg a écrit:Maintenant c'est maitre Kanter . mdr

    ptdr ça c'était mon prochain message, j'attendais qu'il réagisse, avant d'annoncer la couleur!
    tu m'a coiffé au poteau oh la la
    WALLY1
    WALLY1
    Membre
    Membre

    Masculin D'où viens-tu ? : AMIENS 80
    Ma 405 est une : GRD 1.9L 1990 phase
    Date d'inscription : 27/05/2014

    [résolu]Plus de temoins , pas de démarrage Empty RE

    Message par WALLY1 le Lun 7 Sep 2015 - 13:26

    thumleft Bravo pour les vannes ça fais du bien de rire, bref: oui c'est la ventilation intérieur qui tourne, la batterie est charger,
    quand je met le contact, une fois ya les témoins et quand je tourne pour le démarrage plus rien ensuite rien ne s'allume, pas de bruit bizarre et je suis seul donc pour pousser la voiture pas glope!! Mais je viens de m'apercevoir que des chats rentrer par en dessous dans le compartiment moteur, ne serai-ce pas eux qui ont arracher un file? ça donnerai ce genre de panne?

    Merci
    WALLY1
    WALLY1
    Membre
    Membre

    Masculin D'où viens-tu ? : AMIENS 80
    Ma 405 est une : GRD 1.9L 1990 phase
    Date d'inscription : 27/05/2014

    [résolu]Plus de temoins , pas de démarrage Empty re

    Message par WALLY1 le Lun 7 Sep 2015 - 15:07

    RE bonjour: Alors les chats ne sont pas en cause, rien aux branchements, fusibles nikel, y a toujours de la ventilation intérieur et l'auto radio fonctionne.
    Quand je me met au premier cran du neiman tout les voyant s’allume, après tout s'éteint sauf une lueur d'espoir du témoin batterie alors quelle est chargée.............??.................l'alternateur est pratiquement neuf (moins de 1000klms).

    Pourriez-vous m’orienter svp, merci
    WALLY1
    WALLY1
    Membre
    Membre

    Masculin D'où viens-tu ? : AMIENS 80
    Ma 405 est une : GRD 1.9L 1990 phase
    Date d'inscription : 27/05/2014

    [résolu]Plus de temoins , pas de démarrage Empty hello

    Message par WALLY1 le Lun 7 Sep 2015 - 17:39

    peace BON, c'est soit le démarreur ou le neiman, merci a+ applaudi
    desmorg
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 58
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    [résolu]Plus de temoins , pas de démarrage Empty Re: [résolu]Plus de temoins , pas de démarrage

    Message par desmorg le Lun 7 Sep 2015 - 18:20

    Tire un fil en direct du plus batt jusqu'à la petite cosse du démarreur .
    Si ça lance le démarreur est ok , après il faut tester avec une lampe témoin si du jus arrive sur le petit fil quand tu tournes le démarreur à fond .
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 58
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    [résolu]Plus de temoins , pas de démarrage Empty Re: [résolu]Plus de temoins , pas de démarrage

    Message par mimijean le Lun 7 Sep 2015 - 20:03

    desmorg a écrit:Maintenant c'est maitre Kanter . mdr

    Perdu, j'aime pas la bière !

    Tu me donnes 2 demis, je suis pinté comme un "coin" !

    5 ricard, ça passe !

    +1 avec Desmorg pour savoir si c'est le neiman ou le démarreur, mais souvent, c'est le démarreur !

    Démarreur et charbon pas forcément hs, mais parfois le mica dépasse trop de l'arbre, et ça fait plus contact.
    Cutter ou lame de scie à métaux à passer entre chaque "nervures" de l'arbre ... j'sais plus comment ça s'appelle, j'suis qu'à mon premier muscat!  lol!

    Et "pi" ce soir, j'aurai peut être une grand mère dans mon lit ....
    WALLY1
    WALLY1
    Membre
    Membre

    Masculin D'où viens-tu ? : AMIENS 80
    Ma 405 est une : GRD 1.9L 1990 phase
    Date d'inscription : 27/05/2014

    [résolu]Plus de temoins , pas de démarrage Empty merci

    Message par WALLY1 le Lun 7 Sep 2015 - 21:53

    OK je vais voir çà demain, merci thumleft
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 58
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    [résolu]Plus de temoins , pas de démarrage Empty Re: [résolu]Plus de temoins , pas de démarrage

    Message par mimijean le Lun 7 Sep 2015 - 21:59

    C'est ça :

    [résolu]Plus de temoins , pas de démarrage Z

    [résolu]Plus de temoins , pas de démarrage Images?q=tbn:ANd9GcTr2TaaYGc7fIN0jbq7JLSipvHaiYSU4Hq6cmOq0TkAst4m1sEg
    WALLY1
    WALLY1
    Membre
    Membre

    Masculin D'où viens-tu ? : AMIENS 80
    Ma 405 est une : GRD 1.9L 1990 phase
    Date d'inscription : 27/05/2014

    [résolu]Plus de temoins , pas de démarrage Empty FIN

    Message par WALLY1 le Jeu 10 Sep 2015 - 1:14

    Hello a tous, c'est bon c’était bien NEIMAN qui étais fatigué, après 25ans de service on ne peux rien dire.
    Merci a vous thumleft thumleft

    Contenu sponsorisé

    [résolu]Plus de temoins , pas de démarrage Empty Re: [résolu]Plus de temoins , pas de démarrage

    Message par Contenu sponsorisé


      La date/heure actuelle est Lun 21 Oct 2019 - 20:42