www.forum-405.com le Forum dédié à la 405


Le forum aux 196233 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    [résolu]Voyant STOP allumé, mais rien a signaler?

    Partagez
    avatar
    Stef83
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Var
    Ma 405 est une : TD break Signature
    Date d'inscription : 10/04/2015

    [résolu]Voyant STOP allumé, mais rien a signaler?

    Message par Stef83 le Ven 10 Avr 2015 - 20:25

    Salut à tous, voilà mon problème, j'ai une 405, break TD Signature avec seulement 85 000 bornes, elle est nikel, mais cet après midi,  je pars faire une ballade, au bout de vingt km, voyant STOP allumé!
    Plus celui de la température en rouge, alors que l'aiguille  est à 70 degrés, bon, ok, je m’arrête immédiatement et ouvre le capot, le ventilo est à fond.
    Je vérifie l'huile, ok.
    Je vérifié le niveau de liquide de refroidissement (en prenant mes précautions pour ne pas que ça me gicle à la figure) Tout est ok.
    Autre précision, le moteur n'avait pas d'odeur particulière de cramé, ne fait pas de bruit louche etc...

    Mais là où ça change par rapport aux autres topics sur à peu près le même sujet, c'est que le liquide est à ras bord et tiède, ça na même pas fait "ppppcchhiiiitt".
    Ce qui m’inquiétè c'est justement que le liquide soit tiède car ne devrait il pas être très chaud? Prouvant qu'il fait son effet?
    Donc j’attends un peu et repart au bout de cinq minutes sans autre problème, voyant éteints, comme si de rien n’était (j’étais à 200 m de chez moi)

    La question est la suivante, comment savoir si c'est un réel problème mécanique ou juste un problème électrique? Parce que du coup et comme c'est vraiment une super voiture,  je flip (je rappelle qu'à part ça, elle est nikel, et n'a que 80 000km...)
    Merci pour vos contributions Smile


    Dernière édition par Stef83 le Jeu 16 Juil 2015 - 10:59, édité 1 fois
    avatar
    micka
    Pilote
    Pilote

    Masculin Age : 35
    D'où viens-tu ? : marne
    Ma 405 est une : grdturbo 331 000 km
    Date d'inscription : 05/09/2007

    Re: [résolu]Voyant STOP allumé, mais rien a signaler?

    Message par micka le Ven 10 Avr 2015 - 20:51

    salut

    ça sent le probleme electrique, deja vu sur un 806 voyant et ventilos à fond moteur froid, c'était une sonde je crois ou un mauvais contact sur un connecteur de sonde sur le boitier d'eau ou y a le calorstat.

    le liquide tiede c'est parce que tes ventilos tournent à fond sans qu'il y ai besoins,le calorstat regule donc le liquide dans le radiateur n'a pas le temps de chauffer Smile
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 56
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: [résolu]Voyant STOP allumé, mais rien a signaler?

    Message par mimijean le Ven 10 Avr 2015 - 21:50

    En tous les cas, c'est mieux dans ce sens là ! tu flippes, mais sans doute ce n'est que la sonde ...

    Pas de perte de LDR ? si oui, ça pourrait être aussi le calorstat ....



    Mes parents ont eu le soucis sur une 307, flippant, mais juste la sonde ... depuis le changement, il n'ont plus eu de soucis.


    Edit : en tous les cas, je peux te débarrasser de ta voiture qui chauffe, pour 100€ ! lol! elle a l'air d'être propre.
    avatar
    Electron190
    Habitué
    Habitué

    Masculin Age : 58
    D'où viens-tu ? : Correze
    Ma 405 est une : 15 BD 22 / A1
    Date d'inscription : 11/01/2015

    Re: [résolu]Voyant STOP allumé, mais rien a signaler?

    Message par Electron190 le Ven 10 Avr 2015 - 22:44

    Si calorstat bloqué fermé , surchauffe au niveau de la culasse et radiateur froid
    Mais souvent accompagné d'un glou-glou ou d'une surpression quand on ouvre le bocal

    Tu dit que tu a pris tes précautions pour ne pas que ça te gicle à la figure
    Mais est-ce que ça a giclé ?

    ( Si c'est le cas je n'en donne que 50€ lol! )
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 56
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: [résolu]Voyant STOP allumé, mais rien a signaler?

    Message par mimijean le Ven 10 Avr 2015 - 22:58

    Electron190 a écrit:Si calorstat bloqué fermé , surchauffe au niveau de la culasse et radiateur froid
    Mais souvent accompagné d'un glou-glou ou d'une surpression quand on ouvre le bocal

    Tu dit que tu a pris tes précautions pour ne pas que ça te gicle à la figure
    Mais est-ce que ça a giclé ?

    ( Si c'est le cas je n'en donne que 50€ lol! )

    5€ ! c'est des enchère à l'envers ?

    D'où ma question : perte de LDR ....
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: [résolu]Voyant STOP allumé, mais rien a signaler?

    Message par desmorg le Sam 11 Avr 2015 - 8:19

    Petit bras qui profitent du malheur des gens , j'en donne 150, 99 € . Very Happy
    avatar
    Stef83
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Var
    Ma 405 est une : TD break Signature
    Date d'inscription : 10/04/2015

    Re: [résolu]Voyant STOP allumé, mais rien a signaler?

    Message par Stef83 le Sam 11 Avr 2015 - 19:36

    Merci à tous pour vos réponses, donc, non pas de perte LDR, pas de phhhiiit à l'ouverture vase d'expention (c'est comme ça qu'il s'appelle je crois) ET NON JE LA VEND PAS bande de vautours!!! hahaha! Bon, je vais l'emmener chez mon bon mécano, je pense que les cosses on besoin d'un bon nettoyage électrique: Le moteur produit glace avant ne marche pas, celui arrière marche, par contre c'est le moteur essuie glace qui merde lol, l'aiguille compte-tours reste en bas (problème connue sur ce genre de compteur, ça le fait aussi sur les 406) Que des petits trucs, mais assez énervant cligne
    avatar
    RoM@In


    Masculin Age : 27
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    Re: [résolu]Voyant STOP allumé, mais rien a signaler?

    Message par RoM@In le Mar 14 Avr 2015 - 14:06

    Pour les voyants stop et t° maxi allumés alors que tout est normal, c'est généralement la sonde marron qui fait aussi déclencher les ventilateurs qui délire.


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 241'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586

    * Fiat Ducato 2.0l Jtd utilitaire pour le boulot - 06/2002 - 182'000 Kms.
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452585

    * 405 1.9l Td Signature - 02/1995
    Vendue en 04/2016 à 232'000 kms
    avatar
    Stef83
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Var
    Ma 405 est une : TD break Signature
    Date d'inscription : 10/04/2015

    Re: [résolu]Voyant STOP allumé, mais rien a signaler?

    Message par Stef83 le Mer 15 Avr 2015 - 10:18

    Salut Romain, merci, apparemment y a prob électrique, l'aiguille compte tour ne marchait plus ni celle de temp huile, ensuite au tour de celle compteur km pendant 5mn etc... Déjà vu ça sur 406...
    Je go chez garage et vous tiens au jus cligne
    avatar
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 47
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: [résolu]Voyant STOP allumé, mais rien a signaler?

    Message par NanjaT le Mer 15 Avr 2015 - 10:36

    Pas qu'électrique apparemment. Le compteur km est à câble sur les 405 sauf pour les T16.
    avatar
    Stef83
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Var
    Ma 405 est une : TD break Signature
    Date d'inscription : 10/04/2015

    Re: [résolu]Voyant STOP allumé, mais rien a signaler?

    Message par Stef83 le Mer 15 Avr 2015 - 12:57

    Alors, résultats des courses de chez le garagiste, c'est bien les sondes qui sont nase, ouf. Et oui, le compteur est aussi géré par une sonde de je sais pas trop quoi, en même temps c'est normal puisque que les aiguilles déconnent des fois en même temps, des fois non. Si et là, celle du kilométrique fonctionne, si c’était par câble, ça ferait Paf! Point barre. Ou alors elle à fusionné avec une T16 Nanjat? lol
    Le gars trop cool à fouillé 30 mn pour tous les probs électrique, on sait maintenant ce qui va et ce qui va pas, il voulais pas que je le paye, j'ai quand même filé 20€ Smile
    avatar
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 47
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: [résolu]Voyant STOP allumé, mais rien a signaler?

    Message par NanjaT le Jeu 16 Avr 2015 - 9:13

    j'avais déjà eu un pb de câble. ça marche nickel le matin, ça déconne au bout d'une dizaine de km et remarche quand il veut. j'ai changé le câble (pas cassé mais plus très loin, les brins commençaient à s'effriter) et tout est rentré dans l'ordre.

    ben sinon, si tu dis que ton compteur est électrique...

    en tout cas c'est la première 405 à compteur électrique autre que les T16. Mais je peux me tromper bien sûr. C'est pas parce que j'en ai jamais vu ni entendu que ça n'existe pas
    avatar
    Stef83
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Var
    Ma 405 est une : TD break Signature
    Date d'inscription : 10/04/2015

    Re: [résolu]Voyant STOP allumé, mais rien a signaler?

    Message par Stef83 le Jeu 16 Avr 2015 - 9:31

    On verra quand j’irais la faire réparer, je ferais un rapport complet cligne Bon, en attendant je vais m'acheter une ford mustang shelby 1967, au moins y a que des câbles lol
    avatar
    kissifrot72
    Routard
    Routard

    Masculin Age : 34
    D'où viens-tu ? : le mans
    Ma 405 est une : STDT
    Date d'inscription : 25/11/2013

    Re: [résolu]Voyant STOP allumé, mais rien a signaler?

    Message par kissifrot72 le Sam 18 Avr 2015 - 22:50

    bonsoir

    j ´avais eu la meme sur mon ancienne 4 05 la sonde fixée sur le boitier d´eau faisait un peu n´importe quoi, j´avais du la changer ainsi qu´un Petit morceau du cablage
    avatar
    Stef83
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Var
    Ma 405 est une : TD break Signature
    Date d'inscription : 10/04/2015

    Sonde

    Message par Stef83 le Jeu 16 Juil 2015 - 10:57

    Hello tous, effectivement, bilan du garagiste, c'est bien un sonde qui déconne, juste ça à changer, le reste nikel Smile Merci pour vos réponses !
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 56
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: [résolu]Voyant STOP allumé, mais rien a signaler?

    Message par mimijean le Jeu 16 Juil 2015 - 12:38

    Bon, alors pour 100€, on oublie ? lol!

    Et une 405 en bon état !!!
    avatar
    bundy
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : france
    Ma 405 est une : SRI 1.9 65500KM
    Date d'inscription : 24/04/2015

    Re: [résolu]Voyant STOP allumé, mais rien a signaler?

    Message par bundy le Jeu 15 Oct 2015 - 11:37

    Bonjour tous,

    Stef83, ton problème ressemble au mien mais je n'y connait rien. C'est quoi les sondes? où se trouvent-elles? et combien cela coûte de les faire changer par un garagiste en moyenne?

    Contenu sponsorisé

    Re: [résolu]Voyant STOP allumé, mais rien a signaler?

    Message par Contenu sponsorisé


      La date/heure actuelle est Mer 13 Déc 2017 - 21:36