www.forum-405.com le Forum dédié à la 405


Le forum aux 199970 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    fuite de courant

    Partagez
    lifala
    lifala
    Habitué
    Habitué

    Masculin D'où viens-tu ? : drôme
    Ma 405 est une : break gld 1.9d
    Date d'inscription : 30/11/2014

    fuite de courant

    Message par lifala le Jeu 12 Mar 2015 - 18:55

    salut à tous.

    j'ai voulu démarrer le break mais non plus de jus desolé

    je change de batterie et la je vois que le voyant de VE reste allumé, j'ai le plafonnier qui ne s'éteint pas non plus quand je ferme la porte (j'ai fais des vérif rien a faire)

    je vais regardé le faisceau dans les portes mais si vous avez une idée d'ici la que j'ai le temps de le faire.

    merci, a +
    eworks405
    eworks405
    Membre de Bronze
    Membre de Bronze

    Masculin D'où viens-tu ? : Ardennes (08)
    Ma 405 est une : GRX 1.9 D (307 000)
    Date d'inscription : 06/06/2009

    Re: fuite de courant

    Message par eworks405 le Jeu 12 Mar 2015 - 20:11

    Bonjour,

    Avez-vous regarder au niveau des fusibles et relais on ne sait jamais, il pourrait avoir un problème à ce niveau là.

    Bonsoir
    lifala
    lifala
    Habitué
    Habitué

    Masculin D'où viens-tu ? : drôme
    Ma 405 est une : break gld 1.9d
    Date d'inscription : 30/11/2014

    Re: fuite de courant

    Message par lifala le Jeu 12 Mar 2015 - 20:21

    non je n'ai pas regardé, je regarderais aussi.

    mais il y a un soucis dans mon branchement faisceau à tous les coups.

    j'ai peur d'avoir oublié les files des interrupteur de portières et qui ce ballade derrière la tôle.
    eworks405
    eworks405
    Membre de Bronze
    Membre de Bronze

    Masculin D'où viens-tu ? : Ardennes (08)
    Ma 405 est une : GRX 1.9 D (307 000)
    Date d'inscription : 06/06/2009

    Re: fuite de courant

    Message par eworks405 le Jeu 12 Mar 2015 - 20:36

    lifala a écrit:non je n'ai pas regardé, je regarderais aussi.

    mais il y a un soucis dans mon branchement faisceau à tous les coups.

    j'ai peur d'avoir oublié les files des interrupteur de portières et qui ce ballade derrière la tôle.

    C'est une piste aussi, les fils qui se baladent derrière la tôle qui peuvent faire contact, mais bon, l'électricité est assez chiant car il y a tellement de facteurs qui jouent, on ne peut pas savoir ou ça peut venir.

    Il y a aussi comme je te le disais au-dessus, regarde le N° du fusible du plafonnier et retire-le si vous voyez que le voyant VE reste allumé ou pas, s'il ne s'allume pas vous aurez déjà une piste et suivre les câbles de celui-ci.

    Avez-vous installé un poste à radio récemment?
    lifala
    lifala
    Habitué
    Habitué

    Masculin D'où viens-tu ? : drôme
    Ma 405 est une : break gld 1.9d
    Date d'inscription : 30/11/2014

    Re: fuite de courant

    Message par lifala le Jeu 12 Mar 2015 - 20:52

    oui j'ai installer un autoradio, mais pas que ...

    j'ai changer tout le faisceau de la 405 pour avoir les VE, la centralisation, compte tour, horloge ...

    donc il y a du boulot pour revoir tout ça.

    j'espere que je vais pas chercher des semaines.
    eworks405
    eworks405
    Membre de Bronze
    Membre de Bronze

    Masculin D'où viens-tu ? : Ardennes (08)
    Ma 405 est une : GRX 1.9 D (307 000)
    Date d'inscription : 06/06/2009

    Re: fuite de courant

    Message par eworks405 le Jeu 12 Mar 2015 - 21:16

    lifala a écrit:oui j'ai installer un autoradio, mais pas que ...

    j'ai changer tout le faisceau de la 405 pour avoir les VE, la centralisation, compte tour, horloge ...

    donc il y a du boulot pour revoir tout ça.

    j'espere que je vais pas chercher des semaines.

    Bon courage, alors coucou
    lifala
    lifala
    Habitué
    Habitué

    Masculin D'où viens-tu ? : drôme
    Ma 405 est une : break gld 1.9d
    Date d'inscription : 30/11/2014

    Re: fuite de courant

    Message par lifala le Ven 13 Mar 2015 - 12:39

    salut.

    j'ai jeté un oeil vite fait la à ce problème de jus, le probleme viendrais peu être du faisceau des porte arrière pas encore installé Question
    NanjaT
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 48
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: fuite de courant

    Message par NanjaT le Ven 13 Mar 2015 - 12:58

    C'est une possibilité. Si les fils des contacteurs des portes se baladent et touchent une masse, ça allumerait le plafonnier.
    lifala
    lifala
    Habitué
    Habitué

    Masculin D'où viens-tu ? : drôme
    Ma 405 est une : break gld 1.9d
    Date d'inscription : 30/11/2014

    Re: fuite de courant

    Message par lifala le Ven 13 Mar 2015 - 16:17

    j'ai vérifier cela ne viens pas des fils de contacteur de porte.

    enfin av car derrière je les ai pas mis encore.

    j'ai le poste qui reste avec l'heure aussi quand je l'éteint.

    lifala
    lifala
    Habitué
    Habitué

    Masculin D'où viens-tu ? : drôme
    Ma 405 est une : break gld 1.9d
    Date d'inscription : 30/11/2014

    Re: fuite de courant

    Message par lifala le Ven 13 Mar 2015 - 16:23

    est ce que c'est normal que meme contact coupé je peux ouvrir les vitre elec ?

    du coup y'a le relais toujours fermé et il chauffe.
    Michel
    Michel
    Pilote
    Pilote

    Masculin Age : 63
    D'où viens-tu ? : Amou 40
    Ma 405 est une : SRI BVA 89 / SRDT 91
    Date d'inscription : 19/10/2011

    Re: fuite de courant

    Message par Michel le Ven 13 Mar 2015 - 16:28

    lifala a écrit:est ce que c'est normal que meme contact coupé je peux ouvrir les vitre elec ?
    Oui, mais seulement si la porte est ouverte.
    lifala
    lifala
    Habitué
    Habitué

    Masculin D'où viens-tu ? : drôme
    Ma 405 est une : break gld 1.9d
    Date d'inscription : 30/11/2014

    Re: fuite de courant

    Message par lifala le Ven 13 Mar 2015 - 16:40

    ben la meme porte fermé, a clé j'ai testé aussi.

    cela doit aller avec cette lumière de plafonnier qui ne s'éteint pas. il détecte une porte ouverte.

    les interrupteurs des portes sont bien, la brancher ...

    j'ai tripoté un peu la boite a fusible, il y a des relais qui ne se coupe pas mais je ne trouve pas de détail sur la correspondance des relais donc je ne sais pas a quoi ils servent sad
    lifala
    lifala
    Habitué
    Habitué

    Masculin D'où viens-tu ? : drôme
    Ma 405 est une : break gld 1.9d
    Date d'inscription : 30/11/2014

    Re: fuite de courant

    Message par lifala le Ven 13 Mar 2015 - 20:12

    le probleme ne viens pas des contacteur de porte.

    je pense a un soucis de relais.

    quelqu'un pourrais me renseigner sur les types de relais a utiliser pour les leves vitres ?

    merci
    xi
    xi


    Masculin Age : 37
    D'où viens-tu ? : Lorient
    Ma 405 est une : 405 break 1L9 carbu
    Date d'inscription : 08/01/2007

    Re: fuite de courant

    Message par xi le Sam 14 Mar 2015 - 13:56

    Comme d'habitude, il y a plusieurs tutos sur les vitres electriques avec pas mal d'infos dans la section tuto : http://www.forum-405.com/f28-reportages-tutoriels

    Il faut bosser avec les schémas (revues RTA + Haynes), si tu cherches au pif ca a peu de chances de marcher ... (et préciser si c'est une phase I ou une phase II serait le minimum aussi si tu veux de l'aide).


    _________________
    Ma présentation : http://www.forum-405.com/presentation-de-vous-et-de-votre-vehicule-f1/break-gr19signature20-95-un-2eme-break-dans-mon-garage-t11701.htm
    Quelques photos en rapport avec la 405 : http://xrms.free.fr/phpwebgallery/category.php?cat=11&expand=41&id=92Mr
    lifala
    lifala
    Habitué
    Habitué

    Masculin D'où viens-tu ? : drôme
    Ma 405 est une : break gld 1.9d
    Date d'inscription : 30/11/2014

    Re: fuite de courant

    Message par lifala le Sam 14 Mar 2015 - 18:59

    salut.

    j'ai effectué quelque recherche, je suis bien tomber sur quelque sujet mais je n'ai pas pu pofiner, j'ai aussi trouver des sujets avec le même problème suite au démontage du TDB.

    Haynes, je ne connais pas.

    je n'ai pas fait que quelque vérification de base, je n'ai pas chercher comment tout cela fonctionnait concrètement.

    Evidemment, si j'avais précisé que j'ai un break grd ph1 de 1992 ça aurait été mieux Confused
    lifala
    lifala
    Habitué
    Habitué

    Masculin D'où viens-tu ? : drôme
    Ma 405 est une : break gld 1.9d
    Date d'inscription : 30/11/2014

    Re: fuite de courant

    Message par lifala le Dim 15 Mar 2015 - 18:23

    j'ai regardé un peu ce faisceau mais en vain je ne vois pas du tout ce qui cloche.

    je ne comprends pas pourquoi le plafonnier ne s'éteint pas et pourquoi les VE reste toujours alimenté. qu'est ce qui relis les 2 ? un relais ? un boitier electro ?

    le problème pourrais il venir du fait que je n'ai pas installer toutes les serrures centralisé ?

    je ne vois pas ce que j'aurais pu oublié de brancher derrière le TDB qui serait responsable de ce désagrément.

    je me suis tournée vers cette solution :http://www.forum-405.com/t29446-probleme-plafonnier-et-vitres-electriques

    dommage que je ne comprenne pas comment tout cela fonctionne.
    ben70
    ben70
    Super Pilote
    Super Pilote

    Masculin Age : 38
    D'où viens-tu ? : haute saône
    Ma 405 est une : 1.9 td signature 94
    Date d'inscription : 23/06/2013

    Re: fuite de courant

    Message par ben70 le Dim 15 Mar 2015 - 23:01

    l'électricité ce n'est pas ma tasse de thé, je ne sais pas trop comment ça fonctionne non plus mais est ce que cela ne pourrait pas venir du neiman par exemple?
    lifala
    lifala
    Habitué
    Habitué

    Masculin D'où viens-tu ? : drôme
    Ma 405 est une : break gld 1.9d
    Date d'inscription : 30/11/2014

    Re: fuite de courant

    Message par lifala le Lun 16 Mar 2015 - 18:05

    je ne pense pas que le soucis vienne du neiman.

    je vais prendre une photos de la boite a fusible des fois que quelque chose interpelle quelqu'un.

    et j'ai aussi un emplacement de relais vide.
    NanjaT
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 48
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: fuite de courant

    Message par NanjaT le Mar 17 Mar 2015 - 7:00

    la fonction ouverture des vitres (sans contact) ne fonctionne qu'avec les portes avant, c'est peut être maigre comme piste mais c'est une piste Mr. Green

    à force d'être tout le temps en fonction, le relais doit être chaud non ? tout au moins un peu plus chaud que les autres. si tu arrive à determiner quel relais fait fonctionner les vitres avec l'ouverture des portes tu devrais t'en sortir plus facilement.
    lifala
    lifala
    Habitué
    Habitué

    Masculin D'où viens-tu ? : drôme
    Ma 405 est une : break gld 1.9d
    Date d'inscription : 30/11/2014

    Re: fuite de courant

    Message par lifala le Mar 17 Mar 2015 - 17:56

    oui le relais est chaud.

    il y a deux relais pour les vitres je pense. un sur le tableau de fusible et un sur le support de relais sous le volant.

    il faut les deux pour que ça fonctionne les VE.

    c'est l'histoire du plafonnier qui reste allumé qui me turlupine, il detecte une porte ouverte, donc une porte avant si je suis ce que tu me dit.

    le coffre a sont plafonnier qui fonctionne très bien, ils ne sont donc pas relier.

    cela ne pourrais pas venir du boitier dans la boite a gant ? pour la centralisation ?
    Hulst
    Hulst


    Masculin Age : 33
    D'où viens-tu ? : 78
    Ma 405 est une : C5 biturbo BVA
    Date d'inscription : 23/01/2006

    Re: fuite de courant

    Message par Hulst le Mar 17 Mar 2015 - 18:10

    En fonctionnement normal, sur phase I (et certaines rares phase II de premières séries), tu devrais avoir:
    Si plafonnier temporisé:
    Contact coupé : allumage des plafonniers au déverrouillage, VE actives portes ouvertes UNIQUEMENT, plafonnier qui s'éteint à la mise du contact et VE qui s'activent
    Plafonnier non temporisé : le plafonnier s'allume à l'ouverture de la porte, les VE sont actives portes ouvertes UNIQUEMENT et le plafonnier s'éteint à la fermeture de porte.
    Si ça ne fonctionne pas comme ça... Y a un os.
    A ma connaissance, sur GR il n'y a pas de plafonnier temporisé.


    _________________
    bonjour  Invité, bon surf sur le forum!! N'hésite pas à faire une recherche avant de parler de ton souci

    Actuellement
    Citroën C5 2,2 HDi 173 BVA6 Exclusive phase II 04/2007
    227 000 kms  auto

    Anciennement
    Peugeot 307 XT 1,6 16s BVA4 phase I 02/2003
    132 000 - 211 000 _ 2012 - 2015
    Citroën ZX break Flash 1,9D BVM5 phase II 04/1995
    184 000 - 274 000 _ 2008 - 2013
    Renault Clio I Fidji 1,4 e BVM5 phase III 07/1998
    151 000 - 218 000 _ 2005 - 2008
    lifala
    lifala
    Habitué
    Habitué

    Masculin D'où viens-tu ? : drôme
    Ma 405 est une : break gld 1.9d
    Date d'inscription : 30/11/2014

    Re: fuite de courant

    Message par lifala le Mar 17 Mar 2015 - 19:11

    le hic c'est que le plafonnier ne s'éteint pas du tout en mode porte ouverte.

    les VE sont toujours activé.

    j'ai bientôt fini de monter les faisceaux dans les portes AR. le câblage HP arrive également.

    il faudrait que je ressorte le faisceau des portes avant pour voir si il y a pas une masse qui ce fait sur la caisse mais en brassant les files toujours même soucis.

    voila une photo de ma boite a fusible relais :



    sur le porte relais sous le volant j'ai deux emplacement :





    le 5 fiches en haut est pour les VE, l'autre je ne sais pas du tout.

    c'est un 4 fiches mais elles ne sont disposé comme sur aucun des relais que je dispose.
    NanjaT
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 48
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: fuite de courant

    Message par NanjaT le Mer 18 Mar 2015 - 6:54

    lifala a écrit:oui le relais est chaud.

    Tu n'as qu'a vérifier les fils qui alimentent ce relais dans ce cas. Et voir pourquoi il est alimenté en permanence

    lifala a écrit:
    c'est l'histoire du plafonnier qui reste allumé qui me turlupine, il detecte une porte ouverte, donc une porte avant si je suis ce que tu me dit.

    Attention, les plafonniers s'allument avec n'importe quelle porte, avant ou arrière, les VE uniquement avec les portes avant. Si tu n'as que les plafonniers, tu peux oublier l'un des relais, je ne sais pas lequel 0111

    lifala a écrit:
    cela ne pourrais pas venir du boitier dans la boite a gant ? pour la centralisation ?

    Non, elle ne gère que la fermeture/ouverture centralisée
    lifala
    lifala
    Habitué
    Habitué

    Masculin D'où viens-tu ? : drôme
    Ma 405 est une : break gld 1.9d
    Date d'inscription : 30/11/2014

    Re: fuite de courant

    Message par lifala le Mer 18 Mar 2015 - 18:16

    j'ai tester les contacteur de portes ça viens pas de la.

    je vais regarder cette histoire de relais toujours alimenté avec un testeur.
    lifala
    lifala
    Habitué
    Habitué

    Masculin D'où viens-tu ? : drôme
    Ma 405 est une : break gld 1.9d
    Date d'inscription : 30/11/2014

    Re: fuite de courant

    Message par lifala le Jeu 19 Mar 2015 - 19:03

    je vais finir de poser le faisceau du hayon et remonter un peu tout le bordel que j'ai mis dans la 405.

    je m'occuperais de ce soucis de VE ensuite quand j'y verrais plus claire.

    au lieu de refaire tout l'ancien faisceau qui est cramé je vais simplement tirer les 3 fils qu'il manque.
    , ce sera moins de boulot.
    xi
    xi


    Masculin Age : 37
    D'où viens-tu ? : Lorient
    Ma 405 est une : 405 break 1L9 carbu
    Date d'inscription : 08/01/2007

    Re: fuite de courant

    Message par xi le Dim 22 Mar 2015 - 0:58

    Donne moi 2-3 jours et je vais te scanner les schémas pour les vitres electriques + fermeture centralisée + plafonnier pour la phase I

    @Hulst : ma GR phase I a bien un plafonnier temporisé  cligne Il me semble que sur la GR, la fermeture centralisée était en option, et je sais pas dans quelle mesure la temporisation du plafonnier n'était pas liée à l'option fermeture centralisée scratch


    _________________
    Ma présentation : http://www.forum-405.com/presentation-de-vous-et-de-votre-vehicule-f1/break-gr19signature20-95-un-2eme-break-dans-mon-garage-t11701.htm
    Quelques photos en rapport avec la 405 : http://xrms.free.fr/phpwebgallery/category.php?cat=11&expand=41&id=92Mr
    Hulst
    Hulst


    Masculin Age : 33
    D'où viens-tu ? : 78
    Ma 405 est une : C5 biturbo BVA
    Date d'inscription : 23/01/2006

    Re: fuite de courant

    Message par Hulst le Dim 22 Mar 2015 - 9:14

    Tiens! Salut!!
    Bon, ben je me coucherai moins bête ce soir cligne Merci de la précision!


    _________________
    bonjour  Invité, bon surf sur le forum!! N'hésite pas à faire une recherche avant de parler de ton souci

    Actuellement
    Citroën C5 2,2 HDi 173 BVA6 Exclusive phase II 04/2007
    227 000 kms  auto

    Anciennement
    Peugeot 307 XT 1,6 16s BVA4 phase I 02/2003
    132 000 - 211 000 _ 2012 - 2015
    Citroën ZX break Flash 1,9D BVM5 phase II 04/1995
    184 000 - 274 000 _ 2008 - 2013
    Renault Clio I Fidji 1,4 e BVM5 phase III 07/1998
    151 000 - 218 000 _ 2005 - 2008
    Electron190
    Electron190
    Habitué
    Habitué

    Masculin Age : 59
    D'où viens-tu ? : Correze
    Ma 405 est une : 15 BD 22 / A1
    Date d'inscription : 11/01/2015

    Re: fuite de courant

    Message par Electron190 le Dim 22 Mar 2015 - 21:01

    Sur ma GR il y a bien un plafonnier temporisé et une centralisation
    Mais pas de lève vitre séquentiel

    Contenu sponsorisé

    Re: fuite de courant

    Message par Contenu sponsorisé


      La date/heure actuelle est Jeu 24 Jan 2019 - 4:34