www.forum-405.com le Forum dédié à la 405


Le forum aux 195501 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    Problème de démarrage suite au changement de la pompe à injection

    Partagez
    avatar
    florent333


    Masculin Age : 28
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Problème de démarrage suite au changement de la pompe à injection

    Message par florent333 le Sam 31 Jan 2015 - 17:11

    Bonjour à tous,

    Ma pompe Bosch était sur le point de mourir tant elle fuyait de partout, même après changement des classiques joints. De plus je trouvais que ma voiture ne tirait pas aussi bien qu'avant.

    J'ai donc entrepris le changement de la pompe par une en meilleur état. J'ai acheté un moteur complet (le même prix qu'une pompe...) de 405 diesel atmo mais phase 2 (quelques petites différences). J'ai démonté la pompe et son support sans les séparer pour ne pas avoir à refaire le calage. Bien sûr j'ai pigé la poulie. J'ai regardé que sur les deux moteurs, le pigeage donnait bien la même position de l'arbre à came qu'il n'y ait pas différentes position possibles.

    J'ai tout remonté sur mon break mais elle ne veut pas démarrer... Réservoir alimentant directement la pompe, le gasoil sort bien par les tuyaux HP de la pompe (donc électrovanne ok, de toutes façons je l'ai contrôlée...). Je présume que les injecteurs crachent bien du coup puisque ça marchait avant.

    Avec mon père nous avons essayé de la tirer avec son C15 pour réamorcer le circuit, elle ne tousse pas non plus.


    Je ne sais plus trop ou regarder. Je vais quand même aller vérifier une dernière fois que toutes les piges correspondent.

    Merci d'avance pour votre aide Smile


    _________________
    Subaru Forester 2.0 XT 177ch de 2003 Roule au Bioéthanol !

    405 break GLD phase 1 de 1992, 430 000 kms dont quelques uns à la friture... Dépanne mon frère en ce moment :-)

    504 Pickup Dangel California de 1987, 2.5D, boite 5.
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 56
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par mimijean le Sam 31 Jan 2015 - 18:10

    Je suppose que tu as remis une bosch pour une bosh ...

    Et comme tu es un grand garçon qui connait bien le pb, j'ai pas trop de solutions pour toi, à moins que ça vienne du moteur ou des injecteurs ....
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par desmorg le Sam 31 Jan 2015 - 19:48

    Remets déjà voir toutes les piges et contrôle le calage .
    avatar
    florent333


    Masculin Age : 28
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par florent333 le Sam 31 Jan 2015 - 20:12

    OK je vais faire ça. Si ça veut pas, je sortirai les injecteirsvoir si ça pisse.

    Oui c'est évidemment une Bosch la nouvelle :-)


    _________________
    Subaru Forester 2.0 XT 177ch de 2003 Roule au Bioéthanol !

    405 break GLD phase 1 de 1992, 430 000 kms dont quelques uns à la friture... Dépanne mon frère en ce moment :-)

    504 Pickup Dangel California de 1987, 2.5D, boite 5.
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par desmorg le Sam 31 Jan 2015 - 20:17

    2 piges sur la PI de mémoire , décalée pour éviter un demi tour .
    avatar
    florent333


    Masculin Age : 28
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par florent333 le Sam 31 Jan 2015 - 21:37

    Oui c'est ça, il n'y a pas de possibilités de se planter normalement.


    _________________
    Subaru Forester 2.0 XT 177ch de 2003 Roule au Bioéthanol !

    405 break GLD phase 1 de 1992, 430 000 kms dont quelques uns à la friture... Dépanne mon frère en ce moment :-)

    504 Pickup Dangel California de 1987, 2.5D, boite 5.
    avatar
    tony76
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 43
    D'où viens-tu ? : Le trait 76 .
    Ma 405 est une : vendu
    Date d'inscription : 16/11/2004

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par tony76 le Sam 31 Jan 2015 - 21:40

    le support pompe est bien le meme .
    avatar
    florent333


    Masculin Age : 28
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par florent333 le Sam 31 Jan 2015 - 22:17

    Oui c'est exactement le même.


    _________________
    Subaru Forester 2.0 XT 177ch de 2003 Roule au Bioéthanol !

    405 break GLD phase 1 de 1992, 430 000 kms dont quelques uns à la friture... Dépanne mon frère en ce moment :-)

    504 Pickup Dangel California de 1987, 2.5D, boite 5.
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 56
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par mimijean le Sam 31 Jan 2015 - 23:21

    Si tu as bien remis les 2 piges à la PI, et que tu as bien pigé l'AAC et le volant moteur, je vois pas trop.

    Je suppose que tu as fait le test du bidon ... même sans passer par le filtre à Go ....

    Ou alors la pompe est morte .... une pompe qui n'a pas tourné depuis un bout de temps, les joints ne sont plus forcément bon ...

    julienSRI38
    Super Pilote
    Super Pilote

    Masculin Age : 30
    D'où viens-tu ? : grenoble (à coté)
    Ma 405 est une : SRI et STI et Mi16 p
    Date d'inscription : 03/06/2007

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par julienSRI38 le Dim 1 Fév 2015 - 9:05

    peut-étre que le circuit carburant a de l'air, dévisse les tuyaux sur la téte des injecteurs lance le démarreur pour purger jusqu'à ce que le gazole coule
    avatar
    florent333


    Masculin Age : 28
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par florent333 le Dim 1 Fév 2015 - 12:31

    Bon j'ai vérifier mon pigeage et il est ok. J'ai démonté un injecteur voir s'il crachait, il me semble que oui mais c'est difficile à voir vu la finesse du jet. Le moteur semble toussoter par moment, donc c'est un peu mieux que hier, mais il ne veut pas démarrer pour autant. Je vais insister un peu tout à l'heure.


    _________________
    Subaru Forester 2.0 XT 177ch de 2003 Roule au Bioéthanol !

    405 break GLD phase 1 de 1992, 430 000 kms dont quelques uns à la friture... Dépanne mon frère en ce moment :-)

    504 Pickup Dangel California de 1987, 2.5D, boite 5.
    avatar
    tony76
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 43
    D'où viens-tu ? : Le trait 76 .
    Ma 405 est une : vendu
    Date d'inscription : 16/11/2004

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par tony76 le Dim 1 Fév 2015 - 12:51

    Il y a pas une histoire de numéro de pompe , avec les injecteurs .
    avatar
    florent333


    Masculin Age : 28
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par florent333 le Dim 1 Fév 2015 - 17:59

    Je ne pense pas.

    Je me demande s'il ne va pas falloir que je touche au réglage de l'avance...

    Mon moteur est un 1.9D atmo de 405 phase 1, donc un XUD9A, repère D9B. Pour les phase 2 c'est toujours des XUD9A mais je n'arrive pas à savoir si le repère est le même. Le filtre à gasoil est passé sur le bloc, la pompe à vide en bout d'arbre à came, le réchauffeur de gasoil derrière est différent aussi. En gros je cherche à savoir s'il n'y a pas une différence de calage de l'avance entre les deux...


    _________________
    Subaru Forester 2.0 XT 177ch de 2003 Roule au Bioéthanol !

    405 break GLD phase 1 de 1992, 430 000 kms dont quelques uns à la friture... Dépanne mon frère en ce moment :-)

    504 Pickup Dangel California de 1987, 2.5D, boite 5.
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 56
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par mimijean le Lun 2 Fév 2015 - 18:55

    Fait un repère ou deux repères au niveau PI, clé de 13 et dévissage ...

    Le plus casse pied est celui du dessous ...

    Tu tournes dans un sens,pratiquement à fond pour voir si c'est mieux, dans l'autre si pas mieux, et après tu affines à l'oreille ...

    Voir ce qu'en pense Desmorg ...
    avatar
    florent333


    Masculin Age : 28
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par florent333 le Lun 2 Fév 2015 - 20:14

    Oé demain je vais me faire ça comme ça je pense.


    _________________
    Subaru Forester 2.0 XT 177ch de 2003 Roule au Bioéthanol !

    405 break GLD phase 1 de 1992, 430 000 kms dont quelques uns à la friture... Dépanne mon frère en ce moment :-)

    504 Pickup Dangel California de 1987, 2.5D, boite 5.
    avatar
    florent333


    Masculin Age : 28
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par florent333 le Mar 3 Fév 2015 - 20:55

    Bon en retardant ou en avançant le point d'injection ça toussote une petite seconde avec le démarreur mais c'est tout.
    Demain je démonte les 4 injos pour vérifier qu'ils donnent quelque chose.


    _________________
    Subaru Forester 2.0 XT 177ch de 2003 Roule au Bioéthanol !

    405 break GLD phase 1 de 1992, 430 000 kms dont quelques uns à la friture... Dépanne mon frère en ce moment :-)

    504 Pickup Dangel California de 1987, 2.5D, boite 5.
    avatar
    tony76
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 43
    D'où viens-tu ? : Le trait 76 .
    Ma 405 est une : vendu
    Date d'inscription : 16/11/2004

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par tony76 le Mar 3 Fév 2015 - 21:32

    Tu as controler ton electrovanne de pompe .
    avatar
    florent333


    Masculin Age : 28
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par florent333 le Mar 3 Fév 2015 - 23:27

    Oui elle est ok.


    _________________
    Subaru Forester 2.0 XT 177ch de 2003 Roule au Bioéthanol !

    405 break GLD phase 1 de 1992, 430 000 kms dont quelques uns à la friture... Dépanne mon frère en ce moment :-)

    504 Pickup Dangel California de 1987, 2.5D, boite 5.
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 56
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par mimijean le Mer 4 Fév 2015 - 0:48

    Vraiment bizarre ....

    J'insiste, 2piges à la pompe, une sur l'AAC, et la dernière derrière le démarreur, c'est bien ce que tu as vérifié on est d'accord ?
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par desmorg le Mer 4 Fév 2015 - 8:52

    Il faudrait regarder sur la rta les valeurs d'avance mais à mon avis ça devrait péter .
    J'ai monté pour essai une pompe de TD sur un atmo et ça tournait .
    Es tu sur que ce moteur tournait ? donc pompe OK .
    avatar
    florent333


    Masculin Age : 28
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par florent333 le Mer 4 Fév 2015 - 10:33

    mimijean a écrit:Vraiment bizarre ....

    J'insiste, 2piges à la pompe, une sur l'AAC, et la dernière derrière le démarreur, c'est bien ce que tu as vérifié on est d'accord ?

    Oui c'est bien ce que j'ai fait.

    desmorg a écrit:Il faudrait regarder sur la rta les valeurs d'avance  mais à mon avis ça devrait péter .
    J'ai monté pour essai une pompe de TD sur un atmo et ça tournait .
    Es tu sur que ce moteur tournait ? donc pompe OK .

    C'est la ou je commence à avoir un doute... Le moteur quand je suis arrivé chez moi, je me suis rendu compte qu'il était plein de flotte dedans... C'est plus du à son stockage dehors sous une bâche qu'un problème. Par contre la pompe y avait du gasoil dedans donc je me suis dis qu'elle n'avait pas du morfler.
    Je vais démonter les 4 injecteurs voir si ça crache quelque chose. Je ne sais pas trop quelle quantité de gasoil je dois attendre qu'il sorte des injecteurs. Si j'ai un doute la dessus, soit je remonte la vieille pompe voir ce que les injecteurs doivent cracher, soit je me trouve encore une pompe.


    _________________
    Subaru Forester 2.0 XT 177ch de 2003 Roule au Bioéthanol !

    405 break GLD phase 1 de 1992, 430 000 kms dont quelques uns à la friture... Dépanne mon frère en ce moment :-)

    504 Pickup Dangel California de 1987, 2.5D, boite 5.
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 56
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par mimijean le Mer 4 Fév 2015 - 12:50

    Si ça va un peu mieux en décalant, c'est que sans doute il y a un pb de calage, ou PI hs ... tu es sûr de ton moteur ?

    Quand j'ai refais le JDC, avec un gros % d'huile, et un décalage d'une dent, ça a démarrer, mal, mais ça tournait ...
    avatar
    florent333


    Masculin Age : 28
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par florent333 le Mer 4 Fév 2015 - 12:59

    Non pas sûr du moteur...

    Voilà ce qui confirme en plus cette incertitude, le fait qu'avec la distri décalée d'une dent ça démarre quand même...


    _________________
    Subaru Forester 2.0 XT 177ch de 2003 Roule au Bioéthanol !

    405 break GLD phase 1 de 1992, 430 000 kms dont quelques uns à la friture... Dépanne mon frère en ce moment :-)

    504 Pickup Dangel California de 1987, 2.5D, boite 5.
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par desmorg le Mer 4 Fév 2015 - 13:09

    Effectivement une dent sur la PI ( dans quel sens ?) ça démarre mais ne tient pas le ralenti .
    J'ai eu le cas sur un C25 à moteur XUD ( rare comme montage ).
    On nous amène ce vh pour fuite PI , je mets le calage sur le compte de la fuite au niveau de l'axe et au moment de piger ben ça ne tombait pas en face , c'était les rigolos de l'atelier à coté qui s'étaient pinés en changeant la courroie .
    Donc envoie de la PI en rep dans un atelier interne spécialisé en rep de PI en précisant C25 moteur XUD .
    La pompe revient et in réglable, c'est là que j'ai pris la PI bosch de 1.9TD que j'avais chez moi et qui n'avait pas  tournée depuis 5 ans et tip top .
    Ces blaireaux s'étaient pinés dans les réglages internes de PI , ils avaient mis ceux du moteur CX, fatalement ça marchait moins bien .
    Bref a réparer les conneries de chacun il est resté un moment à l'atelier ce bahut ..
    avatar
    tony76
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 43
    D'où viens-tu ? : Le trait 76 .
    Ma 405 est une : vendu
    Date d'inscription : 16/11/2004

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par tony76 le Mer 4 Fév 2015 - 19:18

    Si ... j ai bien compris , tu as remonter une pompe d'occasion .
    Elle na pas tournée , depuis combien de temps .
    avatar
    florent333


    Masculin Age : 28
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par florent333 le Mer 4 Fév 2015 - 19:43

    Oui c'est ça. Je ne sais pas depuis quand elle n'a pas tourné... Pleine de gasoil je ne pense pas qu'elle vieillisse bien vite.


    _________________
    Subaru Forester 2.0 XT 177ch de 2003 Roule au Bioéthanol !

    405 break GLD phase 1 de 1992, 430 000 kms dont quelques uns à la friture... Dépanne mon frère en ce moment :-)

    504 Pickup Dangel California de 1987, 2.5D, boite 5.
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par desmorg le Mer 4 Fév 2015 - 19:47

    Bof l'age , tout dépends le stockage , comme dit ( expression typiquement Alsacienne ) plus haut j'en ai remis une en service qui n'avait pas tournée depuis 5 ans et RAS .
    Qui n'en veut d'ailleurs car je l'ai toujours .
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 56
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par mimijean le Mer 4 Fév 2015 - 22:48

    florent333 a écrit:Oui c'est ça. Je ne sais pas depuis quand elle n'a pas tourné... Pleine de gasoil je ne pense pas qu'elle vieillisse bien vite.

    Pour rouler à l'huile, mieux vaut qu'elle soit "fraiche" ....
    avatar
    micka
    Pilote
    Pilote

    Masculin Age : 35
    D'où viens-tu ? : marne
    Ma 405 est une : grdturbo 331 000 km
    Date d'inscription : 05/09/2007

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par micka le Jeu 5 Fév 2015 - 19:17

    si ça se trouve la pompe est hs vu que tu ne sais pas si ce moteur tournait avant démontage🤔

    en tous cas fait gaffe avec les injecteurs à ne pas te blesser en testant car les jets sont puissants et peuvent perforer la peau si tu mets ton doigt,c'est tres dangereux wink
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par desmorg le Jeu 5 Fév 2015 - 20:16

    Yep
    Ca pénètre carrément dans le sang , d'ailleurs en test de PI sur le  banc ou tout simplement d'injecteur c'est un liquide de substitution, GO interdit .
    avatar
    florent333


    Masculin Age : 28
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par florent333 le Ven 6 Fév 2015 - 13:19

    Bon j'ai sorti les 4 injecteurs et ai fait tourner le moteur voir si le gasoil sortait bien : il sort...

    J'ai pris une petite vidéo au ralenti pour vous faire apprécier le fonctionnement des injecteurs. Par contre un truc m'interpelle en regardant la vidéo... L'ordre d'injection, c'est bien 1-3-4-2 ? Ben la sur la vidéo je vois 1-2-3-4...



    Ca expliquerait la raison de mon problème... Je vais regarder si les canalisations sont les mêmes sur l'autre moteur...


    _________________
    Subaru Forester 2.0 XT 177ch de 2003 Roule au Bioéthanol !

    405 break GLD phase 1 de 1992, 430 000 kms dont quelques uns à la friture... Dépanne mon frère en ce moment :-)

    504 Pickup Dangel California de 1987, 2.5D, boite 5.
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par desmorg le Ven 6 Fév 2015 - 13:47

    1-3-4-2
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 56
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par mimijean le Ven 6 Fév 2015 - 22:15

    L'ordre est pas le même sur une Lucas, mais les "tuyals" hp sont pas les mêmes ...j'avais eu le tours quand javais voulu mettre une bosch à la place d'une Lucas, et décalage angulaire, goujon pas à la même place, mais comme tu as pris le support ....

    REste à voir en interne dans la PI, s'il peut y avoir un réglage différent ??? Desmorg semblait dire que c'était possible, mais la je connais pas .... la roue dentée est la même, je veux dire la même place de clavette ?
    avatar
    florent333


    Masculin Age : 28
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par florent333 le Sam 7 Fév 2015 - 8:52

    Ben même si la poulie donc le calage n'était pas identique, l'ordre d'injection devrait être 1-3-4-2 du moment que la pompe tourne. Et la j'ai l'impression que ce n'est pas le cas...


    _________________
    Subaru Forester 2.0 XT 177ch de 2003 Roule au Bioéthanol !

    405 break GLD phase 1 de 1992, 430 000 kms dont quelques uns à la friture... Dépanne mon frère en ce moment :-)

    504 Pickup Dangel California de 1987, 2.5D, boite 5.
    avatar
    florent333


    Masculin Age : 28
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par florent333 le Dim 8 Fév 2015 - 12:55

    Bon fausse joie, j'ai du me planter dans mes canalisations quand j'ai testé avec les injecteurs "dehors", mais l'ordre est bien 1-3-4-2...

    Pour résumer :
    - la pompe fonctionne,
    - l'ordre d'injection est bien le même,
    - j'ai essayé de modifier l'avance ou le retard d'injection,
    - au moment d'intervertir les pompes, j'ai sorti le couvre culasse et j'ai vérifié que les 2 moteurs avaient un pigeage identique (même position de l'arbre à came).

    Et ça marche pas Mr. Green

    Je ne sais plus trop ou chercher... Soit je remonte la vieille pompe en essayant de la refaire du mieux possible, soit j'en trouve une autre 100% identique...


    _________________
    Subaru Forester 2.0 XT 177ch de 2003 Roule au Bioéthanol !

    405 break GLD phase 1 de 1992, 430 000 kms dont quelques uns à la friture... Dépanne mon frère en ce moment :-)

    504 Pickup Dangel California de 1987, 2.5D, boite 5.
    avatar
    florent333


    Masculin Age : 28
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par florent333 le Lun 9 Fév 2015 - 21:14

    Demain dernière essai que je sens peut-être prometteur... Je monte la nouvelle pompe sur l'ancien support...


    _________________
    Subaru Forester 2.0 XT 177ch de 2003 Roule au Bioéthanol !

    405 break GLD phase 1 de 1992, 430 000 kms dont quelques uns à la friture... Dépanne mon frère en ce moment :-)

    504 Pickup Dangel California de 1987, 2.5D, boite 5.
    avatar
    tony76
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 43
    D'où viens-tu ? : Le trait 76 .
    Ma 405 est une : vendu
    Date d'inscription : 16/11/2004

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par tony76 le Lun 9 Fév 2015 - 21:33

    florent333 a écrit:Demain dernière essai que je sens peut-être prometteur... Je monte la nouvelle pompe sur l'ancien support...
    + 1000
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par desmorg le Lun 9 Fév 2015 - 22:07

    Tu as pourtant dis que le support était le même .
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 56
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par mimijean le Lun 9 Fév 2015 - 22:25

    desmorg a écrit:Tu as pourtant dis que le support était le même .

    C'était la réflection que je m'étais fait aussi ...

    J'ai bien peur que ça change pas grand chose ....
    avatar
    florent333


    Masculin Age : 28
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par florent333 le Mar 10 Fév 2015 - 9:23

    Oui mais avec les pompes dessus ce n'est pas évident, si ça se trouve il y a une différence que je n'ai pas vu.


    _________________
    Subaru Forester 2.0 XT 177ch de 2003 Roule au Bioéthanol !

    405 break GLD phase 1 de 1992, 430 000 kms dont quelques uns à la friture... Dépanne mon frère en ce moment :-)

    504 Pickup Dangel California de 1987, 2.5D, boite 5.
    avatar
    florent333


    Masculin Age : 28
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par florent333 le Ven 13 Fév 2015 - 10:57

    Des news : ça n'a pas voulu démarrer avec l'ancien support et la nouvelle pompe. Donc je vais remonter l'ancienne que je vais refaire du mieux possible avec les joints que j'ai commandé et que je vais recevoir début de semaine prochaine.

    Bon ça va, pour m'occuper j'ai fait l'embrayage de la 406, j'ai les freins d'un Scénic à faire et faut que je sorte le moteur de l'épave du Dangel pour pièces que j'ai...


    _________________
    Subaru Forester 2.0 XT 177ch de 2003 Roule au Bioéthanol !

    405 break GLD phase 1 de 1992, 430 000 kms dont quelques uns à la friture... Dépanne mon frère en ce moment :-)

    504 Pickup Dangel California de 1987, 2.5D, boite 5.
    avatar
    Electron190
    Habitué
    Habitué

    Masculin Age : 58
    D'où viens-tu ? : Correze
    Ma 405 est une : 15 DB 22 / A1
    Date d'inscription : 11/01/2015

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par Electron190 le Ven 13 Fév 2015 - 12:12

    Pour savoir si ça vient de ton moteur ou de la pompe , remonte la pompe d'origine avec son support , tu a dit que le moteur tournait encore avant le remplacement
    Si ça ne tourne plus du tout c'est ton moteur qui a rendu l’âme
    Si ça redémarre , c'est ta pompe de remplacement qui ne vas pas
    ( on part du principe que la pompe d'origine est encore un peu bonne )
    avatar
    tony76
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 43
    D'où viens-tu ? : Le trait 76 .
    Ma 405 est une : vendu
    Date d'inscription : 16/11/2004

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par tony76 le Dim 15 Fév 2015 - 20:04

    Alors ... cette pompe .
    avatar
    florent333


    Masculin Age : 28
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par florent333 le Dim 15 Fév 2015 - 21:03

    Je vais recevoir les joints demain normalement. J'espère que ça démarrera... et que ça ne fuira pas !

    Le moteur marche nickel, pas de soucis la dessus :-)


    _________________
    Subaru Forester 2.0 XT 177ch de 2003 Roule au Bioéthanol !

    405 break GLD phase 1 de 1992, 430 000 kms dont quelques uns à la friture... Dépanne mon frère en ce moment :-)

    504 Pickup Dangel California de 1987, 2.5D, boite 5.
    avatar
    florent333


    Masculin Age : 28
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par florent333 le Mar 17 Fév 2015 - 18:35

    Suite et... fin du problème !

    La pompe que je voulais monter ne respirait pas la santé au démontage. Ça a l'air tout rouillé dedans... Je crois que je pouvais insister longtemps à vouloir démarrer avec cette rogne...



    J'ai donc remonté l'ancienne pompe après lui avoir fait une révision au niveau du couvercle (kit joint + bague). J'ai compris toutes les raisons des fuites de la pompe :

    - le couvercle avait pris un gnon. J'ai redressé, le bout a sauté, j'ai donc mis de la pate à joint.



    - l'axe était vraiment bouffé par l'usure. J'ai donc pris l'axe de la pompe que je voulais monter pour le remplacer (en haut celui d'origine, en bas celui que j'ai monté).



    - le banjo d'arrivée de gasoile était trop serré et du coup il était déformé et l'étanchéïté était mauvaise.

    Ma vieille pompe remontée, elle a pas trop mal démarré. Il m'a fallu un peu rerégler les butées d'accélérateur, le ralenti à froid, mais c'est bon, titine is back super content


    _________________
    Subaru Forester 2.0 XT 177ch de 2003 Roule au Bioéthanol !

    405 break GLD phase 1 de 1992, 430 000 kms dont quelques uns à la friture... Dépanne mon frère en ce moment :-)

    504 Pickup Dangel California de 1987, 2.5D, boite 5.
    avatar
    tony76
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 43
    D'où viens-tu ? : Le trait 76 .
    Ma 405 est une : vendu
    Date d'inscription : 16/11/2004

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par tony76 le Mar 17 Fév 2015 - 18:55

    enfin ... une bonne nouvelle pour toi applaudi
    avatar
    Hulst


    Masculin Age : 32
    D'où viens-tu ? : 78
    Ma 405 est une : C5 biturbo BVA
    Date d'inscription : 23/01/2006

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par Hulst le Mar 17 Fév 2015 - 18:57

    Bonne nouvelle cligne


    _________________
    bonjour  Invité, bon surf sur le forum!! N'hésite pas à faire une recherche avant de parler de ton souci

    Actuellement
    Citroën C5 2,2 HDi 173 BVA6 Exclusive phase II 04/2007
    189 000 kms  auto

    Anciennement
    Peugeot 307 XT 1,6 16s BVA4 phase I 02/2003
    132 000 - 211 000 _ 2012 - 2015
    Citroën ZX break Flash 1,9D BVM5 phase II 04/1995
    184 000 - 274 000 _ 2008 - 2013
    Renault Clio I Fidji 1,4 e BVM5 phase III 07/1998
    151 000 - 218 000 _ 2005 - 2008
    avatar
    cledyn
    Membre de Bronze
    Membre de Bronze

    Masculin D'où viens-tu ? : puy de dome
    Ma 405 est une : break srdt 1993
    Date d'inscription : 07/01/2010

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par cledyn le Mar 17 Fév 2015 - 19:05

    C'est pas tout à fait identique, nottement le joint torique . Enfin, le principal c'est que ça marche.
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par desmorg le Mar 17 Fév 2015 - 19:14

    Pourquoi tu n'as pas monté le couvercle de l'autre pompe ?
    avatar
    florent333


    Masculin Age : 28
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par florent333 le Mar 17 Fév 2015 - 19:16

    Oui y a une légère différence, du coup j'ai du remonter le levier de l'autre pompe aussi.

    Je n'ai pas remonté le couvercle de l'autre pompe car ce n'était pas tout à fait le même.


    _________________
    Subaru Forester 2.0 XT 177ch de 2003 Roule au Bioéthanol !

    405 break GLD phase 1 de 1992, 430 000 kms dont quelques uns à la friture... Dépanne mon frère en ce moment :-)

    504 Pickup Dangel California de 1987, 2.5D, boite 5.

    Contenu sponsorisé

    Re: Problème de démarrage suite au changement de la pompe à injection

    Message par Contenu sponsorisé


      La date/heure actuelle est Sam 21 Oct 2017 - 15:45