www.forum-405.com le Forum dédié à la 405


Le forum aux 196214 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    Démarrage impossible

    Partagez
    avatar
    wiplashmaster
    Membre
    Membre

    Masculin D'où viens-tu ? : chateauroux
    Ma 405 est une : SR 1.9
    Date d'inscription : 18/01/2015

    Démarrage impossible

    Message par wiplashmaster le Dim 18 Jan 2015 - 16:44

    Bonjour,

    voilà mon problème: impossible de démarrer ma 405 SR de 1990.
    Je tourne la clé, le tableau de bord s'allume car la batterie est neuve et fonctionne parfaitement.

    Au moment de lancer le moteur, la clé tourne mais absolument rien ne se produit.

    J'ai tendu l'oreille au niveau des relais, un cliquetis m'indique que cela fonctionne.

    Tout est bien branché...bref rien d'évident pour diagnostiquer une panne.

    A savoir que la semaine dernière je l'ai démarrée pour voir si ça marchait car elle dort dehors et roule rarement.
    Pas de problème à ce moment là..
    Donc mystère, qu'est ce qui a lâché?

    Je me pose la question du relais situé dans le moteur à gauche mais j'en sais rien du tout en fait..lol

    Voilà, j'ai atteint le maximum de mes compétences...

    J'espère que quelqu'un aura une idée à me soumettre.

    Merci d'avance!

    vinz
    avatar
    Sam06
    Routard
    Routard

    Masculin Age : 58
    D'où viens-tu ? : Alpes-Maritimes
    Ma 405 est une : 405 GL
    Date d'inscription : 10/03/2014

    Re: Démarrage impossible

    Message par Sam06 le Dim 18 Jan 2015 - 17:38

    Si t'es absolument certain que la batterie est bien chargée, je vérifierai avant tout si la batterie est vraiment bien branché en commençant par la borne négative "-".
    avatar
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 47
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: Démarrage impossible

    Message par NanjaT le Lun 19 Jan 2015 - 7:56

    Le cliquetis que tu entends vient du relais ou du solénoïde du démarreur?

    T'as essayé en poussant?
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: Démarrage impossible

    Message par desmorg le Lun 19 Jan 2015 - 9:24

    Inspection de toutes la connectique jusqu'au démarreur , si tjrs pas ça tu prends un fil depuis le + batt et direct sur la petite cosse du démarreur .
    Si le démarreur ne tourne pas c'est le démarreur
    Si le démarreur tourne ( et l'auto doit démarrer) c'est surement au niveau du fi l d’excitation ( le petit ) donc il faut tester avec une lampe témoin si du courant arrive quant tu tournes la clé en position démarrage .
    Si pas de courant surement le neiman

    avatar
    wiplashmaster
    Membre
    Membre

    Masculin D'où viens-tu ? : chateauroux
    Ma 405 est une : SR 1.9
    Date d'inscription : 18/01/2015

    Re: Démarrage impossible

    Message par wiplashmaster le Lun 19 Jan 2015 - 15:25

    Alors batterie et branchement OK.
    Cliquetis provenant du relais.

    Pas essayé en poussant car difficile vu son emplacement.

    Je vais tenter ce que me conseille Desmorg et vous tiens au jus.
    Merci.
    avatar
    wiplashmaster
    Membre
    Membre

    Masculin D'où viens-tu ? : chateauroux
    Ma 405 est une : SR 1.9
    Date d'inscription : 18/01/2015

    Re: Démarrage impossible

    Message par wiplashmaster le Lun 19 Jan 2015 - 17:19

    Alors après test du fil sur borne....aucun résultat.
    J'en conclu donc que c'est le démarreur qui est HS.

    Savez vous si c'est compliqué à changer quand on y connait rien comme moi?

    Merci!
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: Démarrage impossible

    Message par desmorg le Lun 19 Jan 2015 - 17:29

    Si tu as bien mis un fil entre le + batt et la petite cosse du démarreur et que ça ne marche pas c'est blen le démarreur HS.
    avatar
    wiplashmaster
    Membre
    Membre

    Masculin D'où viens-tu ? : chateauroux
    Ma 405 est une : SR 1.9
    Date d'inscription : 18/01/2015

    Re: Démarrage impossible

    Message par wiplashmaster le Jeu 22 Jan 2015 - 13:36

    Apparemment le démontage se fait sans trop de difficultés, alors je tente ça dès que possible et vs tiens au jus.

    Merci à vous pour vos réponses et je reste preneur de conseils et astuces alors n'hesitez pas!!

    Merci encore!
    avatar
    wiplashmaster
    Membre
    Membre

    Masculin D'où viens-tu ? : chateauroux
    Ma 405 est une : SR 1.9
    Date d'inscription : 18/01/2015

    Re: Démarrage impossible

    Message par wiplashmaster le Dim 25 Jan 2015 - 17:07

    Bonjour,j'ai maintenant un problème pour retirer les 3 vis qui tiennent le demarreur sur la boite de vitesse.
    J'ai bien tenté avec ma clé allen mais impossible à desserrer!
    Meme le degrippant ne fait rien.

    A lors je me dis qu'il me faut un outil plus adapté. .
    Auriez vous un outil à me conseiller??

    Merci d'avance.
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: Démarrage impossible

    Message par desmorg le Dim 25 Jan 2015 - 17:39

    Un tube au bout de la clé allen ou un embout btr sur un cliquet 1/2
    avatar
    wiplashmaster
    Membre
    Membre

    Masculin D'où viens-tu ? : chateauroux
    Ma 405 est une : SR 1.9
    Date d'inscription : 18/01/2015

    Re: Démarrage impossible

    Message par wiplashmaster le Lun 26 Jan 2015 - 20:01

    Alors démarreur enfin déposé , une clé Allen neuve, degripant et tube on eu raison des vis récalcitrantes.

    Test démarreur et surprise, il fonctionne nickel!cligne

    Donc j'en conclue que j'ai foiré le test préalable, mais ce qui est cool c'est que je vais faire l'économie du démarreur. Ce qui est moins cool c'est que je suis toujours en panne..

    Je vais tester le petit fil d'excitation mais en cas de neman défectueux, y a t il un tutoriel sur le démontage? J'ai pas trouvé. .
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: Démarrage impossible

    Message par desmorg le Lun 26 Jan 2015 - 20:31

    Un démarreur peut fonctionner à vide mais pas en charge mais on devrait au moins l'entendre coller quoique ça peut venir du plongeur du sélénoide grippé.
    Vu qu'il est déposé tu devrais en profiter pour l'ouvrir complètement et nettoyage .
    Une fois remonté tu mets un fil en direct du plus batt à la borne d’excitation , si ça démarre = démarreur OK , il faut donc chercher vers le circuit d’excitation .
    avatar
    wiplashmaster
    Membre
    Membre

    Masculin D'où viens-tu ? : chateauroux
    Ma 405 est une : SR 1.9
    Date d'inscription : 18/01/2015

    Re: Démarrage impossible

    Message par wiplashmaster le Lun 26 Jan 2015 - 21:50

    Nettoyage fait.
    Remontage prévu Web prochain je pense..

    A suivre donc..
    Merci Desmorg! !
    avatar
    wiplashmaster
    Membre
    Membre

    Masculin D'où viens-tu ? : chateauroux
    Ma 405 est une : SR 1.9
    Date d'inscription : 18/01/2015

    Re: Démarrage impossible

    Message par wiplashmaster le Mar 27 Jan 2015 - 11:25

    Bon le mystère continue:

    ce matin remontage du démarreur, re-test avant et pas de problème.
    Une fois remonté j'ai mis un voltmètre au bout du fil d'excitation et en tournant la clé, celui-ci indique 9v..
    La grosse borne rouge est aussi alimentée.

    Je vais donc tenté le test du fil direct+ batt sur cosse mais avant j'ai une question:
    - j'ai retiré le système d'air, filtre, "chapeau" du carbu et différents tubes plastiques , et donc la question est de savoir si je peux tester le démarreur en place sur boite dans l'état actuel ou si je dois tout remonter??

    Je suis le champion de la gourde, donc je préfère demander aux experts!cligne

    Merci par avance ,

    vinz
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: Démarrage impossible

    Message par desmorg le Mar 27 Jan 2015 - 11:35

    Si c'est un carbu oui , juste faire attention que la durite d'arrivée d'essence soit branchée , les fils de bougies doivent aussi être branchés car les allumage électronique n'aiment pas travailler à l'air libre .
    De tout manière tu n'as pas besoin de la faire tourner , plusieurs essais de démarreur pour valider suffiront .
    Au final tu peux même faire l'essai avec le fil sans mettre le contact .
    avatar
    wiplashmaster
    Membre
    Membre

    Masculin D'où viens-tu ? : chateauroux
    Ma 405 est une : SR 1.9
    Date d'inscription : 18/01/2015

    Re: Démarrage impossible

    Message par wiplashmaster le Mar 27 Jan 2015 - 11:45

    ok..
    j'ai pas touché aux durites d'essence, juste ce qui concerne l'air.

    Si le démarreur ne tourne pas, que dois-je en conclure vu qu'il tourne démonté?
    Si le démarreur tourne, je devrais tout remettre avant d'essayer avec le contact clé?
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: Démarrage impossible

    Message par desmorg le Mar 27 Jan 2015 - 12:10

    wiplashmaster a écrit:ok..

    Si le démarreur ne tourne pas, que dois-je en conclure vu qu'il tourne démonté?

    Si toute la connectique est OK ,Mourru


    Si le démarreur tourne, je devrais tout remettre avant d'essayer avec le contact clé?
    Oui, si c'est une cosse plate femelle pour l’excitation la resserrer .
    avatar
    wiplashmaster
    Membre
    Membre

    Masculin D'où viens-tu ? : chateauroux
    Ma 405 est une : SR 1.9
    Date d'inscription : 18/01/2015

    Re: Démarrage impossible

    Message par wiplashmaster le Sam 31 Jan 2015 - 11:28

    Pour finir l'histoire,
    le remontage s'est bien passé, tellement bien que l'auto redémarre!
    J'ai pas trouvé la raison de la panne, peut-être juste le démarreur bloqué par le gel...je ne vois que ça..

    Bref donc encore merci pour vos conseils!

    vinz

    Contenu sponsorisé

    Re: Démarrage impossible

    Message par Contenu sponsorisé


      La date/heure actuelle est Mar 12 Déc 2017 - 3:37