www.forum-405.com le Forum dédié à la 405


Le forum aux 195945 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    [résolu]Problème démarrage et ralenti sur ma 405 SRDT

    Partagez
    avatar
    Guigui
    Apprenti
    Apprenti

    Masculin Age : 30
    D'où viens-tu ? : Aix-en-provence
    Ma 405 est une : 1.9 SRDT _ 1994
    Date d'inscription : 22/12/2014

    [résolu]Problème démarrage et ralenti sur ma 405 SRDT

    Message par Guigui le Lun 22 Déc 2014 - 17:31

    Bonjour à tous,

    Je suis nouveau sur le forum, vous trouverez ma description ici

    http://www.forum-405.com/t30481-nouveau-bonhomme-sur-le-forum

    Je sollicite la communauté du forum car je suis embêté avec ma 405 SRDT, 1994 , 1.9 TD XUD9, 312 000 KM, suite à de nombreuses lecture sur le forum, j'ai effectuer quelques réparations sans succès mais la je cale ! (comme elle d'ailleurs,  Very Happy )

    Je m'explique:
    j'ai eu récemment une durite fendue entre la pompe d’amorçage et le le filtre à gazole, je n'ai pas eu de mal à la localiser, elle fessait un geyser quand je mettais la pression avec la pompe d’amorçage !  Very Happy  , durite changée.

    il y'a 15 jours, en allant travailler, je décélère dans une descente, elle cale subitement. je me met sur le coté, après un démarrage difficile, elle repart, elle tiens le ralenti et réagit bien à l'accélération.
    --> 500 mètres plus loin, calage et plus moyen de redémarrer.

    De retour à la maison, elle démarre très difficilement mais ne tiens pas le ralenti, le moteur tremble énormément,le compte tour est à environ 500 tr/min avant de caler...

    Après de nombreuses lectures, je décide de changer les rondelles pare-flammes et rondelles cuivre des injecteurs, car j'ai remarqué que le pourtour de mes injecteurs était particulièrement sale ! (mélange d'huile et de carburant), j'en profite pour changer les tuyaux de retours injecteurs ainsi que le filtre à gazole,(la vidange approchant ça sera déjà ça de fait)

    La voiture redémarre, tout fier d'avoir réparer ma voiture, je fais environ 50 km sans aucun souci. et la rebelotte !!! ral

    Du coup, je cale, je ne sais pas comment procéder pour localiser la panne, ou bien quelle pièce tenir pour responsable.

    Merci à tous par avance pour votre aide,

    Nb: si un topic existe déjà avec les mêmes symptômes, n'hésitez pas à me ré-orienter.

    Je vous tiendrai au courant de l'évolution de la santé de madame 405 Very Happy
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: [résolu]Problème démarrage et ralenti sur ma 405 SRDT

    Message par desmorg le Lun 22 Déc 2014 - 18:22

    avatar
    Guigui
    Apprenti
    Apprenti

    Masculin Age : 30
    D'où viens-tu ? : Aix-en-provence
    Ma 405 est une : 1.9 SRDT _ 1994
    Date d'inscription : 22/12/2014

    Re: [résolu]Problème démarrage et ralenti sur ma 405 SRDT

    Message par Guigui le Lun 22 Déc 2014 - 20:56

    Merci desmorg, ce sujet est très intéressent. Cependant, je n'ai pas de traces de fuites sur le porte filtre a gazole.
    Tu penses a une fuite carburant?
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: [résolu]Problème démarrage et ralenti sur ma 405 SRDT

    Message par desmorg le Lun 22 Déc 2014 - 21:00

    Prise d'air .
    avatar
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 47
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: [résolu]Problème démarrage et ralenti sur ma 405 SRDT

    Message par NanjaT le Mar 23 Déc 2014 - 6:37

    Classique
    avatar
    florent333


    Masculin Age : 28
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Re: [résolu]Problème démarrage et ralenti sur ma 405 SRDT

    Message par florent333 le Mar 23 Déc 2014 - 8:37

    Je mets ça dans la rubrique moteur. Comme déjà dit très probablement une prise d'air.


    _________________
    Subaru Forester 2.0 XT 177ch de 2003 Roule au Bioéthanol !

    405 break GLD phase 1 de 1992, 430 000 kms dont quelques uns à la friture... Dépanne mon frère en ce moment :-)

    504 Pickup Dangel California de 1987, 2.5D, boite 5.
    avatar
    Guigui
    Apprenti
    Apprenti

    Masculin Age : 30
    D'où viens-tu ? : Aix-en-provence
    Ma 405 est une : 1.9 SRDT _ 1994
    Date d'inscription : 22/12/2014

    Re: [résolu]Problème démarrage et ralenti sur ma 405 SRDT

    Message par Guigui le Mar 23 Déc 2014 - 10:23

    Salut,
    Merci Florent d'avoir reclasser le topic.
    J'ai lu attentivement la discussion amené par Desmorg, du coup je vais re-vérifier le porte filtre à gazole.

    Si ce n'est pas lui le coupable, comment peux-on faire pour identifier une prise d'air dans le circuit ?

    Merci par avance,
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: [résolu]Problème démarrage et ralenti sur ma 405 SRDT

    Message par desmorg le Mar 23 Déc 2014 - 10:36

    Avec un bidon remplit de GO , tu débranches la sortie du filtre GO et plonge le tuyau dans le bidon
    Tu démarres ( faut insister ) si ça tourne rond ce n'est pas la pompe donc il faut refaire le test en remontant le circuit d'un élément qui doit être le filtre .
    Si tuyau d'arrivée au filtre plongé dans le bidon ça tourne rond ben ce n'est pas le filtre etc etc etc .
    Par contre et pour pas cher tu peux d'office changer les durites de retours GO ainsi que le bouchon qui est sur le dernier injecteur .
    Si tu as sous l'échangeur une pièce en plastique noir avec 4 entrées/sorties c'est a virer , a remplacer par 2 durites plus longues .
    avatar
    Guigui
    Apprenti
    Apprenti

    Masculin Age : 30
    D'où viens-tu ? : Aix-en-provence
    Ma 405 est une : 1.9 SRDT _ 1994
    Date d'inscription : 22/12/2014

    Re: [résolu]Problème démarrage et ralenti sur ma 405 SRDT

    Message par Guigui le Mar 23 Déc 2014 - 11:16

    Merci Desmorg, je vais tester ça,
    Concernant les tuyaux de retours injecteurs, je les ai tous changé en préventif même le p'tit bouchon sur le dernier, puis de toute façon en démontant les injecteurs, j'en ai détruits deux ! exptdr

    Pour tester ma pompe à injection, j'ai dévisser un peu l'écrou des tuyauteries rigides qui vont au injecteurs pour savoir si elle alimentait correctement les injecteurs. Oui, elle fonctionne correctement a priori, sa coulait sur les 4 tuyauteries moteur tournant.

    Peux-tu m'en dire un peu plus sur "la pièce en plastique noir avec 4 entrées/sorties" sous l’échangeur ? Je ne vois pas de quoi parles tu exactement.
    avatar
    Guigui
    Apprenti
    Apprenti

    Masculin Age : 30
    D'où viens-tu ? : Aix-en-provence
    Ma 405 est une : 1.9 SRDT _ 1994
    Date d'inscription : 22/12/2014

    Re: [résolu]Problème démarrage et ralenti sur ma 405 SRDT

    Message par Guigui le Ven 9 Jan 2015 - 16:47

    News fraîches de la belle,

    Je n'arrive pas à localiser la fuite et/ou la prise d'air...
    Je crois que ça va finir au garage
    avatar
    kissifrot72
    Routard
    Routard

    Masculin Age : 34
    D'où viens-tu ? : le mans
    Ma 405 est une : STDT
    Date d'inscription : 25/11/2013

    Re: [résolu]Problème démarrage et ralenti sur ma 405 SRDT

    Message par kissifrot72 le Dim 11 Jan 2015 - 0:03

    bonsoir

    verifie le cylindre plastique qui est apres le suport go, j ai pas mal cherché et eliminé mon soucis de prise d´air en supprimant cet élement (cf mon Topic démarrage)
    avatar
    Guigui
    Apprenti
    Apprenti

    Masculin Age : 30
    D'où viens-tu ? : Aix-en-provence
    Ma 405 est une : 1.9 SRDT _ 1994
    Date d'inscription : 22/12/2014

    Re: [résolu]Problème démarrage et ralenti sur ma 405 SRDT

    Message par Guigui le Mar 27 Jan 2015 - 19:33

    Bonsoir à tous,

    Merci kissifrot, mais cela ne semble pas venir du circuit carburant

    Je vous donne quelques nouvelles.
    J'ai testé le circuit de carburant moi même, sa à l'air OK.
    Etant à court de solutions, je l'ai amenée au garage du coin pour un diagnostic avant réparation.

    Bilan selon eux :
    Circuit carburant qui suinte un peu mais rien qui empêcherai un démarrage
    Electrovanne OK
    Nourrice réservoir OK

    A priori, le carburant arrive à la pompe à injection mais n'en sort pas...
    Ils en ont conclu que c'était elle qui ne fonctionnait plus.
    Cette thèse vous parait crédible ?

    Par curiosité, j'ai regardé le prix d'une PI neuve sur le Net, heureusement que j'étais bien assis...
    Par contre, l'occasion me parait accessible. environ 100€ pour échange standard ( je suis monté en Bosch)

    Du coup, me viennent plusieurs questions:
    Lors d'un échange standard, doit on re-caler la PI ?
    Si oui, comment s'y prendre ? le comparateur est-il obligatoire ?
    Je suis à 8000KM de la distrib, autant la faire à cette occasion ?

    Merci par avance de vos réponses
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 56
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: [résolu]Problème démarrage et ralenti sur ma 405 SRDT

    Message par mimijean le Mar 27 Jan 2015 - 23:27

    Bon, j'ai pas tout lu, mais faut reprendre la même marque, sinon plus compliqué à faire, pas la même disposition, plus les mêmes tuyaux hp ...

    UNe pompe d'occas, s'il y a un petit bout de temps qu'elle n'a pas servi, les joints pourraient vite dégager .... mieux vaudrait la rejointer avant, je crois que les joints c'est 20-30€ ...

    La distri, c'est pas obligatoire à changer, la roue dentée restant en position ....

    UNe courroie seule vaut environ 25€, elle a combien d'années la tienne ?
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: [résolu]Problème démarrage et ralenti sur ma 405 SRDT

    Message par desmorg le Mer 28 Jan 2015 - 8:54

    Avant de gaspiller des ronds :
    Comment a tu testé ton circuit de GO ?
    a tu la pièce noire en plastique ? si oui c'est a virer
    avatar
    Guigui
    Apprenti
    Apprenti

    Masculin Age : 30
    D'où viens-tu ? : Aix-en-provence
    Ma 405 est une : 1.9 SRDT _ 1994
    Date d'inscription : 22/12/2014

    Re: [résolu]Problème démarrage et ralenti sur ma 405 SRDT

    Message par Guigui le Jeu 29 Jan 2015 - 7:38

    Salut mimijean,ma distribution a bientôt 5 ans.
    Desmorg, j'ai testé le circuit comme tu me l'as expliqué. Et le garage, l'a re-tester . A priori, c'est bon.

    Par contre, je ne vois pas trop ce qu'est cette pièce plastique noire. Avez vous une photo?
    J'ai trouvé un dieseliste qui a accepté de me faire un diagnostic gratuit ... on verra bien ce qu'il me dit.
    A+
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: [résolu]Problème démarrage et ralenti sur ma 405 SRDT

    Message par desmorg le Jeu 29 Jan 2015 - 7:57

    avatar
    cledyn
    Membre de Bronze
    Membre de Bronze

    Masculin D'où viens-tu ? : puy de dome
    Ma 405 est une : break srdt 1993
    Date d'inscription : 07/01/2010

    Re: [résolu]Problème démarrage et ralenti sur ma 405 SRDT

    Message par cledyn le Jeu 29 Jan 2015 - 9:02

    Guigui a écrit:Merci Desmorg, je vais tester ça,
    Concernant les tuyaux de retours injecteurs, je les ai tous changé en préventif même le p'tit bouchon sur le dernier, puis de toute façon en démontant les injecteurs, j'en ai détruits deux ! exptdr

    Pour tester ma pompe à injection, j'ai dévisser un peu l'écrou des tuyauteries rigides qui vont au injecteurs pour savoir si elle alimentait correctement les injecteurs. Oui, elle fonctionne correctement a priori, sa coulait sur les 4 tuyauteries moteur tournant.

    Peux-tu m'en dire un peu plus sur "la pièce en plastique noir avec 4 entrées/sorties" sous l’échangeur ? Je ne vois pas de quoi parles tu exactement.

    C'est bien la preuve que ta pompe est bonne.
    avatar
    kissifrot72
    Routard
    Routard

    Masculin Age : 34
    D'où viens-tu ? : le mans
    Ma 405 est une : STDT
    Date d'inscription : 25/11/2013

    Re: [résolu]Problème démarrage et ralenti sur ma 405 SRDT

    Message par kissifrot72 le Jeu 29 Jan 2015 - 9:06

    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: [résolu]Problème démarrage et ralenti sur ma 405 SRDT

    Message par desmorg le Jeu 29 Jan 2015 - 10:31

    cledyn a écrit:

    C'est bien la preuve que ta pompe est bonne.

    Mouais , quand tu ouvres un tuyau il n'y a plus de montée en pression donc ça coule comme un jet d'eau mais rien ne permet de dire si ça monte et tient en pression .
    Si le test du bidon est Ok cad que ça merdoie tjrs il ne reste que :
    la pièce en plastique
    les injecteurs
    la pompe
    Dans l'ordre de test .
    avatar
    cledyn
    Membre de Bronze
    Membre de Bronze

    Masculin D'où viens-tu ? : puy de dome
    Ma 405 est une : break srdt 1993
    Date d'inscription : 07/01/2010

    Re: [résolu]Problème démarrage et ralenti sur ma 405 SRDT

    Message par cledyn le Jeu 29 Jan 2015 - 10:39

    Oui, c'est vrai. Il faudrait y brancher un mano pour être sûr. Mais des manos qui montent à plus de 100 bars, tout le monde n'a pas ça. Un dieseliste devrait pouvoir trancher.
    Quand Guigui dit moteur tournant, j'avais compris que c'était avec les 3 autres injecteurs, donc pompe OK. Mais si c'est au démarreur, le doute est permis.
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 56
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: [résolu]Problème démarrage et ralenti sur ma 405 SRDT

    Message par mimijean le Jeu 29 Jan 2015 - 14:22

    La pièce cylindrique est placée un peu en retré, vers la culasse, à proximité à gauche du filtre à Go, quand tu es face à la voiture ...
    avatar
    Guigui
    Apprenti
    Apprenti

    Masculin Age : 30
    D'où viens-tu ? : Aix-en-provence
    Ma 405 est une : 1.9 SRDT _ 1994
    Date d'inscription : 22/12/2014

    Re: [résolu]Problème démarrage et ralenti sur ma 405 SRDT

    Message par Guigui le Jeu 29 Jan 2015 - 17:36

    Desmorg, j'ai connecter le bidon juste avant la poire de reamorssage quand part du compartiment moteur. Et je n'ai pas réussi à démarrer ...

    Je vais voir pour cette pièce plastique en rentrant du boulot.

    Si cette pièce n'y est pas, comment faire pour tester un injecteur ?

    Merci a tous.
    avatar
    Guigui
    Apprenti
    Apprenti

    Masculin Age : 30
    D'où viens-tu ? : Aix-en-provence
    Ma 405 est une : 1.9 SRDT _ 1994
    Date d'inscription : 22/12/2014

    Re: [résolu]Problème démarrage et ralenti sur ma 405 SRDT

    Message par Guigui le Jeu 29 Jan 2015 - 17:37

    Desmorg, j'ai connecter le bidon juste avant la poire de reamorssage quand part du compartiment moteur. Et je n'ai pas réussi à démarrer ...

    Je vais voir pour cette pièce plastique en rentrant du boulot.

    Si cette pièce n'y est pas, comment faire pour tester un injecteur ?

    Merci a tous.
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: [résolu]Problème démarrage et ralenti sur ma 405 SRDT

    Message par desmorg le Jeu 29 Jan 2015 - 19:08

    Guigui a écrit:Desmorg, j'ai connecter le bidon juste avant la poire de reamorssage quand part du compartiment moteur. Et je n'ai pas réussi à démarrer ...

    Je vais voir pour cette pièce plastique en rentrant du boulot.

    Si cette pièce n'y est pas, comment faire pour tester un injecteur ?

    Merci a tous.

    Relis bien
    http://www.forum-405.com/t30482-probleme-demarrage-et-ralenti-sur-ma-405-srdt#439870
    avatar
    Guigui
    Apprenti
    Apprenti

    Masculin Age : 30
    D'où viens-tu ? : Aix-en-provence
    Ma 405 est une : 1.9 SRDT _ 1994
    Date d'inscription : 22/12/2014

    Re: [résolu]Problème démarrage et ralenti sur ma 405 SRDT

    Message par Guigui le Jeu 29 Jan 2015 - 21:24

    Merci pour cette photo, j'ai relever le capot en rentrant ( sous la pluie frown ) et pas de boitier noir comme celui-ci.
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 56
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: [résolu]Problème démarrage et ralenti sur ma 405 SRDT

    Message par mimijean le Sam 31 Jan 2015 - 12:24

    As tu fait le test direct bidon PI, ou es tu passé par le filtre ? si oui, fais le test en direct sans le filtre à Go ...

    Je me souviens plus, les bougies sont ok, et y'a bien du jus à l'arrivée des bougies quand tu mets le contact ?
    avatar
    kissifrot72
    Routard
    Routard

    Masculin Age : 34
    D'où viens-tu ? : le mans
    Ma 405 est une : STDT
    Date d'inscription : 25/11/2013

    Re: [résolu]Problème démarrage et ralenti sur ma 405 SRDT

    Message par kissifrot72 le Sam 31 Jan 2015 - 12:30

    il est planqué normalement derriere la pi (si toujours installé)
    avatar
    Guigui
    Apprenti
    Apprenti

    Masculin Age : 30
    D'où viens-tu ? : Aix-en-provence
    Ma 405 est une : 1.9 SRDT _ 1994
    Date d'inscription : 22/12/2014

    Re: [résolu]Problème démarrage et ralenti sur ma 405 SRDT

    Message par Guigui le Mar 3 Fév 2015 - 19:05

    Hello, désolé de mon silence de quelques jours, j'étais en déplacement pro.

    Mimijean, j'ai tester les deux, bidon raccordé juste avant la poire de réamorçage et après le filtre : résultat, pas moyen de démarrer la bête.. frown

    J'ai changer les bougies de préchauf' l'hiver dernier, par contre je n'ai pas contrôlé leurs bonne alimentation.


    Dans tous les cas, j'ai pris Rdv chez un dieselite pour un diagnostic( j'amène la voiture jeudi) et je vous tiendrait au courant !
    A+
    avatar
    Guigui
    Apprenti
    Apprenti

    Masculin Age : 30
    D'où viens-tu ? : Aix-en-provence
    Ma 405 est une : 1.9 SRDT _ 1994
    Date d'inscription : 22/12/2014

    Re: [résolu]Problème démarrage et ralenti sur ma 405 SRDT

    Message par Guigui le Dim 1 Mar 2015 - 10:42

    Bonjour à tous,

    Voila des nouvelles de ma Pigeot !
    Elle était bien malade... Mais maintenant, elle démarre au 1/8 de tour !

    Madame avait plusieurs panne ...
    Le système anti-démarrage (au niveau du circuit carburant) qui était défectueux.. --> Supprimé
    Fuite sur le bas de la pompe à injection ( Kit de joints neufs, contrôle et réglage)
    Plusieurs durites poreuses (changées)

    J'en ai profiter pour faire une distribution puisque tout était démonter et qu'elle était bientôt a changer...

    Le tout m'as coûté 650€.

    En tout cas, merci à tous pour vos précieux conseils ! Et longue vie aux 405 !
    avatar
    kissifrot72
    Routard
    Routard

    Masculin Age : 34
    D'où viens-tu ? : le mans
    Ma 405 est une : STDT
    Date d'inscription : 25/11/2013

    Re: [résolu]Problème démarrage et ralenti sur ma 405 SRDT

    Message par kissifrot72 le Dim 1 Mar 2015 - 12:07

    bonjour

    650e le tout avec une distri ça semble honnête même si bien entendu ça reste un budget .

    Bonne route
    avatar
    Guigui
    Apprenti
    Apprenti

    Masculin Age : 30
    D'où viens-tu ? : Aix-en-provence
    Ma 405 est une : 1.9 SRDT _ 1994
    Date d'inscription : 22/12/2014

    Re: [résolu]Problème démarrage et ralenti sur ma 405 SRDT

    Message par Guigui le Mar 7 Avr 2015 - 19:31

    Bonjour à tous,

    Pour votre information, la belle 405 est à vendre....

    Avis aux intéressés.

    N'hésitez pas à me contacter par mail : [Edit RoM@In: Contact par messages privés seulement]

    A++
    avatar
    RoM@In


    Masculin Age : 27
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    Re: [résolu]Problème démarrage et ralenti sur ma 405 SRDT

    Message par RoM@In le Jeu 9 Avr 2015 - 20:06

    Passe une annonce dans la rubrique concernée. Pour te contacter via le forum, cela se fait par message privé seulement j'ai retiré ton adresse mail.


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 241'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586

    * Fiat Ducato 2.0l Jtd utilitaire pour le boulot - 06/2002 - 182'000 Kms.
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452585

    * 405 1.9l Td Signature - 02/1995
    Vendue en 04/2016 à 232'000 kms

    Contenu sponsorisé

    Re: [résolu]Problème démarrage et ralenti sur ma 405 SRDT

    Message par Contenu sponsorisé


      La date/heure actuelle est Lun 20 Nov 2017 - 16:30