www.forum-405.com le Forum dédié à la 405


Le forum aux 195949 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    1 Ventilateur de refroidissement sur 2 en panne.

    Partagez
    avatar
    Baracuda
    Membre
    Membre

    Masculin Age : 42
    D'où viens-tu ? : Franche-comté
    Ma 405 est une : 1.9 Td style ann. 93
    Date d'inscription : 08/12/2014

    1 Ventilateur de refroidissement sur 2 en panne.

    Message par Baracuda le Mar 9 Déc 2014 - 0:25

    Bonjour à tous.

    Je possède une Peugot 405 break 1.9 Td style année 1996 et celle-ci chauffe vite à l'arret,(stationnement moteur tournant, feu tricolore...). Après avoir jeté un oeil dessus, j'ai remarqué que 1/2 ventilateur de refroidissement du radiateur fonctionnait. Je fais donc appel à vos lumières, chère lecteur. Je ne possède pas la notice donc si vous pouviez être précis, cela m'aiderais beaucoup. Ps: je ne suis pas sur que les fusibles soit correctement placé dans le boitier sur le moteur et je n'ose griller quelque chose car je ne suis pas un pro du bricolage voiture. Merci pour votre aide d'avance.
    avatar
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 47
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: 1 Ventilateur de refroidissement sur 2 en panne.

    Message par NanjaT le Mar 9 Déc 2014 - 7:19

    Normalement, les deux fonctionnent en même temps à basse vitesse mais seulement un se met en haute vitesse (c'est le cas sur ma voiture), qui rappelons le devrait être rare.

    D’où la question, 1/2 fonctionne à basse ou à haute vitesse ?
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: 1 Ventilateur de refroidissement sur 2 en panne.

    Message par desmorg le Mar 9 Déc 2014 - 9:11

    NanjaT a écrit:Normalement, les deux fonctionnent en même temps à basse vitesse mais seulement un se met en haute vitesse (c'est le cas sur ma voiture), qui rappelons le devrait être rare.

    D’où la question, 1/2 fonctionne à basse ou à haute vitesse ?

    C'était le cas sur mon ex malgré que ADRAGON m'ai soutenu le contraire .
    Et faire tourner à pleine vitesse sur un TD en plein hiver il y a un pb ailleurs c'est sur .
    avatar
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 47
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: 1 Ventilateur de refroidissement sur 2 en panne.

    Message par NanjaT le Mar 9 Déc 2014 - 9:37

    desmorg a écrit:
    Et faire tourner à pleine vitesse sur un TD en plein hiver il y a un pb ailleurs c'est sur .

    +100000000000000

    Par contre, une fois, l'un de mes ventilos n'a pas tourné suite à une petite rencontre avec un chien Mr. Green , ben le seul restant n'a pas suffit à refroidir le moteur et la haute vitesse a tourné. Mais ça c'est ici, il faisait 38° à l'ombre
    avatar
    cledyn
    Membre de Bronze
    Membre de Bronze

    Masculin D'où viens-tu ? : puy de dome
    Ma 405 est une : break srdt 1993
    Date d'inscription : 07/01/2010

    Re: 1 Ventilateur de refroidissement sur 2 en panne.

    Message par cledyn le Mar 9 Déc 2014 - 9:52

    Sur la mienne, les 2 ventilos tournent ensemble, que ce soit en basse ou en grande vitesse. Et quand le sujet était sorti,à l'époque d'Adragon, j'avais vérifié sur le schéma, et ça devait bien tourner toujours ensemble. Mais quand on fait la vérife par shunte, pour avoir les 2 en GV, il faut shunter à la fois entre 1 et 2 et entre 1 et 3. Si l'on ne fait qu'un shunt, il n'y a effectivement qu'un seul ventilo qui tourne en GV.
    avatar
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 47
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: 1 Ventilateur de refroidissement sur 2 en panne.

    Message par NanjaT le Mar 9 Déc 2014 - 10:02

    cledyn a écrit:Sur la mienne, les 2 ventilos tournent ensemble, que ce soit en basse ou en grande vitesse. Et quand le  sujet était sorti,à l'époque d'Adragon, j'avais vérifié sur le schéma, et ça devait bien tourner toujours ensemble. Mais quand on fait la vérife par shunte, pour avoir les 2 en GV, il faut shunter à la fois entre 1 et 2 et entre 1 et 3. Si l'on ne fait qu'un shunt, il n'y a effectivement qu'un seul ventilo qui tourne en GV.

    Il faut croire que peugeot a fait les deux cas. Sur quel modèle les deux tournent ensemble en GV, aucune idée mdr
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: 1 Ventilateur de refroidissement sur 2 en panne.

    Message par desmorg le Mar 9 Déc 2014 - 10:10

    cledyn a écrit:Sur la mienne, les 2 ventilos tournent ensemble, que ce soit en basse ou en grande vitesse. Et quand le  sujet était sorti,à l'époque d'Adragon, j'avais vérifié sur le schéma, et ça devait bien tourner toujours ensemble. Mais quand on fait la vérife par shunte, pour avoir les 2 en GV, il faut shunter à la fois entre 1 et 2 et entre 1 et 3. Si l'on ne fait qu'un shunt, il n'y a effectivement qu'un seul ventilo qui tourne en GV.

    Ca peut alors venir de la sonde qui est sur la radiateur , en GV elle commute ( ou pas ) sur les deux shunt .
    Possible que ma sonde soit un poil malade et aussi la tienne Nanja T, tu devrais shunter 1/2 et 1/3 pour essayer .
    avatar
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 47
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: 1 Ventilateur de refroidissement sur 2 en panne.

    Message par NanjaT le Mar 9 Déc 2014 - 10:26

    desmorg a écrit:
    Possible que ma sonde soit un poil malade et aussi la tienne Nanja T, tu devrais shunter 1/2 et 1/3 pour essayer .

    J'ai la clim. J'ai pas la sonde sur le radiateur.

    De plus, un seul ventilo en GV me suffit largement. Depuis que je l'ai cette caisse, le GV n'a marché que 4-5 fois et pas plus de 5 secondes, au bout de 5 sec, le GV s'arrête. Et à chaque fois, j'ai un petit souci. Ceux qui étaient là en 2008-2009 savent que j'avais eu un radiateur de percé, ensuite le petit bisous avec un chien et dernièrement fuite sur une durite. Donc soit il me manquait du LDR (pas beaucoup, avec la chaleur qu'il fait ici, une manque d'1/2l et le GV se met en marche dans les embouteillages) soit un ventilo ne tournait pas (après la rencontre, le ventillo a été bloqué par le bas du PC). Quand tout est ok, même à l'endroit le plus chaud de Madagascar, en plein été, le GV ne s'enclenche jamais. Bref pour moi, le GV devient en quelque sorte un indicateur d'anomalie Very Happy
    avatar
    cledyn
    Membre de Bronze
    Membre de Bronze

    Masculin D'où viens-tu ? : puy de dome
    Ma 405 est une : break srdt 1993
    Date d'inscription : 07/01/2010

    Re: 1 Ventilateur de refroidissement sur 2 en panne.

    Message par cledyn le Mar 9 Déc 2014 - 14:19

    Les modeles "Afriques" doivent avoir un refroidissement plus genereusement dimensionné sans doute.
    avatar
    Baracuda
    Membre
    Membre

    Masculin Age : 42
    D'où viens-tu ? : Franche-comté
    Ma 405 est une : 1.9 Td style ann. 93
    Date d'inscription : 08/12/2014

    Re: 1 Ventilateur de refroidissement sur 2 en panne.

    Message par Baracuda le Dim 14 Déc 2014 - 2:35

    Bon ben je n'ai toujours pas ma réponse ceci dit. Et que veux dire shunter svp?
    Mon seul ventilo qui tourne et à GV, j'ai aussi une fuite au radiateur que j'ai oublié de mentionner. Cela fait déjà un petit moment et je dois constament rajouter du LDR. à 5,6 euros les 5 litres, ça chiffre vite. Le produit que l'on ma parler et que l'on rajoute dans le radiateur peux vraiment colmater ma fuite, ou c'est que du provisoir?(parait-il qu'avec un oeuf dedant fonctionne mdr).
    J'ai lu sur Oscaro.com, que l'on peux endommager le moteur, (joint de culasse qui crame), suite à cela. Heureusement que se n'est pas encore le cas. Il n'y a pas de relais pour les ventilos aussi?
    Svp, aidez moi, pas envie de me retrouver à pieds..... Confused  

    Ps:Désolé de n'être revenu plus tôt.
    avatar
    cledyn
    Membre de Bronze
    Membre de Bronze

    Masculin D'où viens-tu ? : puy de dome
    Ma 405 est une : break srdt 1993
    Date d'inscription : 07/01/2010

    Re: 1 Ventilateur de refroidissement sur 2 en panne.

    Message par cledyn le Dim 14 Déc 2014 - 8:17

    Avant de te répondre, dis nous si tu as  la clime sur ton auto ?

    Edit: je viens de voir dans ton post à Yvon que tu as la clime. Les ventilos sont donc commandés par la sonde bitron je crois.Donc la vérife par les shuntes de marche pas.

    Shunter, c'est relier directement 2 fils sans passer par le commutateur (ou tout autre dispositif) qui établit normalement la liaison.
    avatar
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 47
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: 1 Ventilateur de refroidissement sur 2 en panne.

    Message par NanjaT le Lun 15 Déc 2014 - 6:31

    cledyn a écrit:Les modeles "Afriques" doivent avoir un refroidissement plus genereusement dimensionné sans doute.

    Pas du tout! D'ailleurs, j'ai acheté ma caisse en France Mr. Green

    Baracuda a écrit:Bon ben je n'ai toujours pas ma réponse ceci dit. Et que veux dire shunter svp?
    Mon seul ventilo qui tourne et à GV, j'ai aussi une fuite au radiateur que j'ai oublié de mentionner. Cela fait déjà un petit moment et je dois constament rajouter du LDR. à 5,6 euros les 5 litres, ça chiffre vite. Le produit que l'on ma parler et que l'on rajoute dans le radiateur peux vraiment colmater ma fuite, ou c'est que du provisoir?(parait-il qu'avec un oeuf dedant fonctionne mdr).
    J'ai lu sur Oscaro.com, que l'on peux endommager le moteur, (joint de culasse qui crame), suite à cela. Heureusement que se n'est pas encore le cas. Il n'y a pas de relais pour les ventilos aussi?
    Svp, aidez moi, pas envie de me retrouver à pieds..... Confused  

    Ps:Désolé de n'être revenu plus tôt.

    Ok! T'as bien la sonde bitron. Pour la vérife, il y a bien un truc sans shunter. Tu débranche la sonde bleue et normalement les ventillos doivent se mettre en route en petite vitesse. Fais déjà ce manip.

    Déjà, tous les bouche trou ne sont que temporaire. Il te faut impérativement un nouveau radiateur. Et effectivement tu risque de foutre en l'air ton JDC

    Il y a bien des relais, tu dépose la calandre et tu les verras direct.
    avatar
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 47
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: 1 Ventilateur de refroidissement sur 2 en panne.

    Message par NanjaT le Mar 16 Déc 2014 - 6:50

    Après vérif, il n'y a qu'un fusible de 30A pour les ventillos.

    Un truc qui m'est venu à l'esprit hier. Je ne sais pas sur ta caisse mais moi j'entends pas la petite vitesse se déclencher, très silencieux, par contre quand j'ouvre le capot et que le moteur atteint 90°, les ventillos tournent bien à petite vitesse. Quand tu dis que c'est uniquement la grande vitesse que tu entends, est-ce que tu as vérifié que tes ventillos ne tournent jamais à petite vitesse? Et comme je l'ai expliqué un peu plus haut, sur ma caisse, un manque de 1/2l de ldr suffit à faire tourner les ventillos à grande vitesse, tu dis que ton radiateur est percé, c'est peut être par manque de ldr que la grande vitesse se met en marche.
    avatar
    Baracuda
    Membre
    Membre

    Masculin Age : 42
    D'où viens-tu ? : Franche-comté
    Ma 405 est une : 1.9 Td style ann. 93
    Date d'inscription : 08/12/2014

    Re: 1 Ventilateur de refroidissement sur 2 en panne.

    Message par Baracuda le Mar 16 Déc 2014 - 8:02

    Donc pour se qui est du radiateur, il est bel est bien percé, car j'ai du ldr au sol à l'arret et j'ai pu voir la fuite au bas du radiateur, ensuite, pour se qui est des ventilos, je n'ai remaqué qu'une grande vitesse, à revérifié pour être sûr pour la petite vitesse (en étant penché sur le moteur).
    J'ai pu voir sur oscaro.com qu'il y avait plusieur model de thermosta en vente, et si on lit le descriptif, il y aurrait plusieurs déclenchement, si tu pouvais vérifier, que je dis pas de bêtise?!!
    Pour le fusible, il est bon, vu que j'en ai un qui tourne si tu dit qu'il y en a un pour les 2.
    Ma clim. est en panne depuis mon achat de la 405 et j'ai jamais cherché à la reparer par soucis économique et pour pas tomber malade.Je suis un tit nature Smile.
    Bon, vivant comme une chauve-souris, j'essayerai tous sa quand je serai plus decalé. Combien coûte le prix en magasin du produit pour colmater ma fuite? Je bosse pas donc mes sous sont compté.
    avatar
    Baracuda
    Membre
    Membre

    Masculin Age : 42
    D'où viens-tu ? : Franche-comté
    Ma 405 est une : 1.9 Td style ann. 93
    Date d'inscription : 08/12/2014

    Re: 1 Ventilateur de refroidissement sur 2 en panne.

    Message par Baracuda le Mar 16 Déc 2014 - 8:05

    Ha, est ou je trouve la sonde? Déso je suis pas très doué pour nomer ou situer les pièces, mais je sais bricolé.
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 56
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: 1 Ventilateur de refroidissement sur 2 en panne.

    Message par mimijean le Mar 16 Déc 2014 - 10:48

    Le colmatage, c'est du provisoire ...

    A bas frais, il y a le coup de l'oeuf .... je sais plus si c'est le blanc ou le jaune uniquement, Desmorg pourrait le confirmer ... ça marche toujours mieux quand c'est propre, en tous les cas, mais comme on est en hiver, virer le LDR pour mettre de l'eau à la place, et nettoyer n'est pas forcément une bonne idée.

    Un oeuf c'est pas cher, voir 2 éventuellement, mais ça restera du provisoire, en tous les cas.

    Le radiateur fuit, mais à cause de quoi ?

    Dans le pire des cas, ça pourrait être un début de JDC, et la surpression passe par le point le moins résistant, cas extr^me, bien sur ...
    avatar
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 47
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: 1 Ventilateur de refroidissement sur 2 en panne.

    Message par NanjaT le Mar 16 Déc 2014 - 11:15

    Baracuda a écrit:Donc pour se qui est du radiateur, il est bel est bien percé, car j'ai du ldr au sol à l'arret et j'ai pu voir la fuite au bas du radiateur, ensuite, pour se qui est des ventilos, je n'ai remaqué qu'une grande vitesse, à revérifié pour être sûr pour la petite vitesse (en étant penché sur le moteur).
    J'ai pu voir sur oscaro.com qu'il y avait plusieur model de thermosta en vente, et si on lit le descriptif, il y aurrait plusieurs déclenchement, si tu pouvais vérifier, que je dis pas de bêtise?!!
    Pour le fusible, il est bon, vu que j'en ai un qui tourne si tu dit qu'il y en a un pour les 2.
    Ma clim. est en panne depuis mon achat de la 405 et j'ai jamais cherché à la reparer par soucis économique et pour pas tomber malade.Je suis un tit nature Smile.
    Bon, vivant comme une chauve-souris, j'essayerai tous sa quand je serai plus decalé. Combien coûte le prix en magasin du produit pour colmater ma fuite? Je bosse pas donc mes sous sont compté.

    Il y a plusieurs thermostats en effet, avec plusieurs déclenchements, tu dis pas de bêtise. Ce sont des thermostats fixés sur le radiateur et pour ce modèle, c'est ce thermocontact qui déclenche les ventillos quand la température du ldr dans le radiateur atteint le seuil de déclenchement. Normalement toi, tu n'as pas ça (modèle avec clim), tu as une sonde bleue ou verte qui indique à lma sonde bitron la température du ldr dans le moteur.
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: 1 Ventilateur de refroidissement sur 2 en panne.

    Message par desmorg le Mer 17 Déc 2014 - 9:56

    mimijean a écrit:Le colmatage, c'est du provisoire ...

    A bas frais, il y a le coup de l'oeuf .... je sais plus si c'est le blanc ou le jaune uniquement, Desmorg pourrait le confirmer ... ça marche toujours mieux quand c'est propre, en tous les cas, mais comme on est en hiver, virer le LDR pour mettre de l'eau à la place, et nettoyer n'est pas forcément une bonne idée.

    Un oeuf c'est pas cher, voir 2 éventuellement, mais ça restera du provisoire, en tous les cas.

    Le radiateur fuit, mais à cause de quoi ?

    Dans le pire des cas, ça pourrait être un début de JDC, et la surpression passe par le point le moins résistant, cas extr^me, bien sur ...

    Eh ben non , moi les œufs c'est dans l'assiette .
    Et gaffe a tout ces produits anti fuite , ça colmate tellement bien que ça bouche les faisceaux du radiateur donc plus de fuite mais plus de refroidissement non plus .
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 56
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: 1 Ventilateur de refroidissement sur 2 en panne.

    Message par mimijean le Mer 17 Déc 2014 - 18:52

    desmorg a écrit:
    mimijean a écrit:Le colmatage, c'est du provisoire ...

    A bas frais, il y a le coup de l'oeuf .... je sais plus si c'est le blanc ou le jaune uniquement, Desmorg pourrait le confirmer ... ça marche toujours mieux quand c'est propre, en tous les cas, mais comme on est en hiver, virer le LDR pour mettre de l'eau à la place, et nettoyer n'est pas forcément une bonne idée.

    Un oeuf c'est pas cher, voir 2 éventuellement, mais ça restera du provisoire, en tous les cas.

    Le radiateur fuit, mais à cause de quoi ?

    Dans le pire des cas, ça pourrait être un début de JDC, et la surpression passe par le point le moins résistant, cas extr^me, bien sur ...

    Eh ben non , moi les œufs c'est dans l'assiette .
    Et gaffe a tout ces produits anti fuite  , ça colmate tellement bien que ça bouche les faisceaux du radiateur donc plus de fuite mais plus de refroidissement non plus .

    J'ai déjà fait dans le temps pour me dépanner, genre 1000km, et ça tenait .... mais le jaune ou le blanc ? ça je me souviens plus ....
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: 1 Ventilateur de refroidissement sur 2 en panne.

    Message par desmorg le Mer 17 Déc 2014 - 19:10

    avatar
    antoine57
    Membre
    Membre

    Masculin D'où viens-tu ? : Meisenthal
    Ma 405 est une : srdt
    Date d'inscription : 10/05/2015

    Re: 1 Ventilateur de refroidissement sur 2 en panne.

    Message par antoine57 le Dim 10 Mai 2015 - 22:49

    Bonjours je comprend pas tous ce que vous dite jnai aussi un probleme de ventilateur he vous explique quand j'enleve la sonde brune 1 ventilateur tourne constament et quand je la rebrancgz rien du tout
    avatar
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 47
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: 1 Ventilateur de refroidissement sur 2 en panne.

    Message par NanjaT le Lun 11 Mai 2015 - 7:41

    antoine57 a écrit:Bonjours je comprend pas tous ce que vous dite jnai aussi un probleme de ventilateur he vous explique quand j'enleve la sonde brune 1 ventilateur tourne constament et quand je la rebrancgz rien du tout

    Tu as un modèle avec clim. Tu n'as pas de thermocontact sur le radiateur. Les ventilateurs sont pilotés pas la sonde bitron. Quand tu enlève la sonde, le ventilateur se met à tourner en permanence par sécurité. T'as peut être un problème de sonde.

    Contenu sponsorisé

    Re: 1 Ventilateur de refroidissement sur 2 en panne.

    Message par Contenu sponsorisé


      La date/heure actuelle est Mar 21 Nov 2017 - 5:32