www.forum-405.com le Forum dédié à la 405


Le forum aux 196213 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    Plus d'alimentation GO

    Partagez
    avatar
    bernardvalence
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Valence
    Ma 405 est une : 405 SRDT
    Date d'inscription : 27/09/2014

    Plus d'alimentation GO

    Message par bernardvalence le Sam 27 Sep 2014 - 10:10

    Bonjour à tous et toutes.

    En préambule je dois bien dire que je ne suis pas une épée en mécanique

    J'ai parcouru plusieurs forums y compris celui là pour essayer de trouver une solution à mon problème, mais soit j'ai été perdu dans les explications, soit ca ne correspondait pas vraiment à mon souci.

    J'explique mon problème :

    Depuis hier matin ma voiture ne démarre plus (avant hier il n'y avait aucun problème)
    Par rapport à ce que j'ai lu ici ou là, j 'ai vérifié que j'avais du gasoil dans le support filtre, il est plein.
    Par contre j'ai l'impression que le carburant n'arrive pas aux injecteurs, mais ça n'est qu'une impression toujours est il qu'il ne se passe rien, le démarreur fait son boulot, le moteur tourne mais ne lance pas...
    Après ça je ne sais plus vraiment quoi faire, entre les injecteurs, les bougies de chauffe, l'électrovanne, la pompe d'amorçage.... je suis un peu perdu

    Si l'un ou plusieurs d'entre vous pouvait me donner un coup de main pour savoir vers quelle opération  m'aventurer.... et soyez indulgents avec un novice en mécanique.  Smile

    En tout cas merci d'avoir au moins lu mon topic
    avatar
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 47
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: Plus d'alimentation GO

    Message par NanjaT le Sam 27 Sep 2014 - 10:49

    D'après ce que j'ai cru comprendre sur les moteurs diesels et en particulier nos chères 405, il se pourrait que tu aie une prise d'air quelque part. La poire, voir si elle est dure. Sinon pomper dessus jusqu'à ce qu'elle soit dure. Une autre possibilité, est-ce que l'electrovanne est bien alimentée. Et des tas d'autres trucs que je ne connais pas, ne possédant pas de diesel.
    avatar
    bernardvalence
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Valence
    Ma 405 est une : 405 SRDT
    Date d'inscription : 27/09/2014

    Re: Plus d'alimentation GO

    Message par bernardvalence le Sam 27 Sep 2014 - 12:13

    Salut Nanja

    Oui la poire est dure, pas de souci jusqu'au filtre à GO, pour l'électrovanne je vais tacher de voir ça dès que j'aurai trouvé ou elle se trouve Very Happy

    La suite au prochain épisode

    Merci Nanja

    John31
    Membre
    Membre

    Masculin Age : 29
    D'où viens-tu ? : toulouse
    Ma 405 est une : Phase 2 SRD 1.9d
    Date d'inscription : 28/01/2014

    Re: Plus d'alimentation GO

    Message par John31 le Sam 27 Sep 2014 - 14:21

    l’électrovanne se trouve sur la pompe a injection, c'est le seul élément qui est brancher avec un petit fil et un écrou de 7 ou 8, pour la tester il faut prendre un bout de fil assez long pour aller jusqu'a la batterie, et la brancher sur le positif de la batterie, si tu entends qu'elle fait clic clic a chaque fois que branche et débranche c'est quelle marche, donc c'est peut-être le fil d'origine d'alimentation qui est coupé, si elle marche pas c'est qu'elle est restée bloqué en position coupure et tu peux la changer.
    avatar
    ben70
    Super Pilote
    Super Pilote

    Masculin Age : 37
    D'où viens-tu ? : haute saône
    Ma 405 est une : 1.9 td signature 94
    Date d'inscription : 23/06/2013

    Re: Plus d'alimentation GO

    Message par ben70 le Sam 27 Sep 2014 - 22:18

    si c'est bien l’électrovanne la panne, tu peux te "dépanner" temporairement en enlevant le petit piston à l'intérieur, par contre tu seras obligé de couper le moteur à la main avec le levier se trouvant sur la pompe à injection car du coup le neiman ne coupera plus l'alimentation en gazole
    avatar
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 32
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    Re: Plus d'alimentation GO

    Message par rousseau le Sam 27 Sep 2014 - 22:26

    tout est dit,si ton filtre n'est pas boucher sa peut etre que l'electrovanne de pompe
    avatar
    bernardvalence
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Valence
    Ma 405 est une : 405 SRDT
    Date d'inscription : 27/09/2014

    Re: Plus d'alimentation GO

    Message par bernardvalence le Dim 28 Sep 2014 - 6:39

    Merci pour vos réponses,

    Le filtre à gasoil est neuf, c'est d'ailleurs la limite de ma connaissance en mécanique siffle

    Ce matin je vais faire le test de John31 et je vous tiens au courant

    Merci encore et je croise les doigts pour que "ca ne soit que ça" ....
    avatar
    bernardvalence
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Valence
    Ma 405 est une : 405 SRDT
    Date d'inscription : 27/09/2014

    Re: Plus d'alimentation GO

    Message par bernardvalence le Dim 28 Sep 2014 - 9:51

    Bonjour,

    Ca y est j'ai fait le test, il y a bien un clic quand je branche l'électrovanne sur la batterie, est-ce que ca doit aussi en faire un quand je met le contact ? si oui et bien pour moi il n'y a rien.

    On s'orienterait vers une coupure de fil ou une déconnection ?

    Est-ce que je peux faire une tentative de démarrage avec une connexion directe sur la batterie, ca risque quelque chose ?

    Par contre il y a un fil qui arrive sur l'électrovanne (rose pale), mais sur la prise (3 fiches) il y a 2 fils jaune, chacun sur une fiche et 2 fils gris sur une seule fiche.... et tout ca vient de ne sais pas trop où....
    Pouvez vous me dire d'où vient le ou les fils concernés pas l'électrovanne ?

    Je mets une photo de ma pompe à injection (ce n'est pas la mienne, mais c'est la même trouvée sur le net)



    Merci

    John31
    Membre
    Membre

    Masculin Age : 29
    D'où viens-tu ? : toulouse
    Ma 405 est une : Phase 2 SRD 1.9d
    Date d'inscription : 28/01/2014

    Re: Plus d'alimentation GO

    Message par John31 le Lun 29 Sep 2014 - 22:25

    alors sincèrement les fils jaunes, ca me dit rien par contre les fils de rose qui alimente ton électrovanne, c'est sur celui la qu'il faut se concentrer. Si le test que je t'ai proposé a été concluant, ( le clic clic ) branche ton fil en direct de ton électrovanne jusqu’à ta batterie et essaie de démarrer, si ça démarre, ça confirmera la cause du fils d'origine coupé quelque part.


    En électricité, il faut toujours diagnostiquer une panne en remontant les éléments,
    Dans ton cas : test de l’électrovanne -> test du faisceau -> test du Contacteur ( dans ce cas Neiman )
    -> test de l'alimentation. En passant bien sur par le contrôle de toutes les connexions ( fiches, broches etc ... )

    Ca peut-être long, mais des fois c'est une panne toute bête qui fait économiser des €€€ quand on la trouve .

    avatar
    bernardvalence
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Valence
    Ma 405 est une : 405 SRDT
    Date d'inscription : 27/09/2014

    Re: Plus d'alimentation GO

    Message par bernardvalence le Mer 1 Oct 2014 - 6:18

    Salut John

    Je vais tenter le démarrage aujourd'hui, j'ai du mettre en charge la batterie a force d'essayer de démarrer elle a fini par se vider frown

    Merci encore pour ton aide
    avatar
    bernardvalence
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Valence
    Ma 405 est une : 405 SRDT
    Date d'inscription : 27/09/2014

    Re: Plus d'alimentation GO

    Message par bernardvalence le Mer 1 Oct 2014 - 17:15

    J'ai fait le test du démarrage avec l'électrovanne en direct sur la batterie, et il ne s'est rien passé.

    Comme je suis un peu curieux, j'ai démonter l'arrivée de gasoil d'un des injecteurs, j'ai lancé 3 ou 4 fois pendant environ 5 sec et j'ai pu constater qu'il n'y avait pas de gasoil à cet injecteur....

    Peut être plus sérieux que l'alimentation de l'électrovanne

    Ca commence à me filer des sueurs froides... frown

    John31
    Membre
    Membre

    Masculin Age : 29
    D'où viens-tu ? : toulouse
    Ma 405 est une : Phase 2 SRD 1.9d
    Date d'inscription : 28/01/2014

    Re: Plus d'alimentation GO

    Message par John31 le Mer 1 Oct 2014 - 19:55

    Salut bernardvalence,

    Aïe en effet c'est peut-être plus sérieux, faudrait pas que ce soit la pompe a injection qui soit rinçée.... frown

    Alors ce que tu peux faire, une fois la batterie opérationnelle, c'est desserrer les 4 injecteurs et faire tourner, pour voir si les 4 donne ou pas, si ça donne pas je crains le pire......
    avatar
    bernardvalence
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Valence
    Ma 405 est une : 405 SRDT
    Date d'inscription : 27/09/2014

    Re: Plus d'alimentation GO

    Message par bernardvalence le Ven 3 Oct 2014 - 10:26

    Ca y est ce matin test des injecteurs

    J'ai lancé 3 ou 4 fois, et pas une goutte de gasoil aux injecteurs, je précise que l'électrovanne était reliée à la batterie en directe.


    est ce que ca serait la pompe à injection ????


    Du coup ça ne serait plus vraiment de mon niveau...

    Si je démonte l'électrovanne et que je contrôle si le gasoil arrive, est ce que ca sert a quelque chose ?
    avatar
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 32
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    Re: Plus d'alimentation GO

    Message par rousseau le Sam 4 Oct 2014 - 9:12


    John31
    Membre
    Membre

    Masculin Age : 29
    D'où viens-tu ? : toulouse
    Ma 405 est une : Phase 2 SRD 1.9d
    Date d'inscription : 28/01/2014

    Re: Plus d'alimentation GO

    Message par John31 le Dim 5 Oct 2014 - 10:19

    si tu démonte l’électrovanne, tu vas ouvrir le circuit, donc le gasoil va forcément couler.
    Mais comme le dit rousseau, tu peux toujours essayer de changer l’électrovanne, avec un peu de chance elle se bloque ou elle claque et l'obturateur ne remonte pas même quand tu la branche en direct, si c'est ça trouve en une, et fait le test.
    avatar
    bernardvalence
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Valence
    Ma 405 est une : 405 SRDT
    Date d'inscription : 27/09/2014

    Re: Plus d'alimentation GO

    Message par bernardvalence le Dim 5 Oct 2014 - 16:35

    Merci pour vos réponses

    Hier j'ai démonté l'électrovanne pour avoir le modèle pour aller chez le fournisseur de pièces.

    Il ne s'est rien passé quand je l'ai enlevé, ca ne coule que si je pompe sur la poire

    Encore un mystère Neutral
    avatar
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 32
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    Re: Plus d'alimentation GO

    Message par rousseau le Dim 5 Oct 2014 - 18:58

    si ton electrovanne est demonter,tu met ton contact et tu fais toucher ton plus qui vien dessus,tu verra bien si elle fonctionne ou pas
    avatar
    bernardvalence
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Valence
    Ma 405 est une : 405 SRDT
    Date d'inscription : 27/09/2014

    Re: Plus d'alimentation GO

    Message par bernardvalence le Dim 5 Oct 2014 - 19:15

    A priori l'électrovanne fonctionne très bien...

    peux tu me dire pour le circuit de gasoil c'est la pompe a injection qui aspire le gasoil ou alors est ce qu'il y a une pompe quelque part qui envoie le gasoil vers le filtre ????

    et est ce que c'est normal qu'il n'y ait pas de gasoil quand j'enlève l'électrovanne ?
    avatar
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 32
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    Re: Plus d'alimentation GO

    Message par rousseau le Dim 5 Oct 2014 - 20:36

    c'est ta pompe qui aspire le gasoil,essai de mettre un bidon de 5l de gasoil directement relier a ta pompe et essai de la mettre en route
    avatar
    bernardvalence
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Valence
    Ma 405 est une : 405 SRDT
    Date d'inscription : 27/09/2014

    Re: Plus d'alimentation GO

    Message par bernardvalence le Mer 8 Oct 2014 - 10:14

    Bonjour,

    me revoilà sous le capot de la voiture,

    Je suis prêt pour le test de Rousseau, mais....

    face au moteur : en sortie de filtre à GO j'ai une durite qui va sur une espèce de collecteur, un truc cylindrique sur lequel arrive plusieurs petites durites d'un côté il y a l'arrivée et je pense le retour des injecteurs et de l'autre coté il y en a 3 une qui va à gauche de la pompe (coté distribution) une qui va à droite de la pompe et une 3eme qui va je ne sais pas trop ou derrière la pompe ....

    C'est sur laquelle que je dois faire le branchement sur mon bidon?

    J'ai l'impression que tout ça ne présage rien de bon Shit
    avatar
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 32
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    Re: Plus d'alimentation GO

    Message par rousseau le Mer 8 Oct 2014 - 12:31

    il faut que tu relie ton bidon a la durite qui va a la pompe a injection seul de gauche
    avatar
    bernardvalence
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Valence
    Ma 405 est une : 405 SRDT
    Date d'inscription : 27/09/2014

    Re: Plus d'alimentation GO

    Message par bernardvalence le Dim 12 Oct 2014 - 9:41

    Bonjour

    ca y est le temps m'a permis de faire le test de Rousseau

    J'ai relié la pompe à injection directement à un bidon de 5L de GO et..... il ne s'est rien passé

    Y a t il autre chose à tenter ? ou faut-il s'orienter sur une pompe flinguée ?

    Bon dimanche
    avatar
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 47
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: Plus d'alimentation GO

    Message par NanjaT le Dim 12 Oct 2014 - 10:57

    a mon avis si l'electrovanne est bon c'est la pompe qui est HS
    avatar
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 32
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    Re: Plus d'alimentation GO

    Message par rousseau le Dim 12 Oct 2014 - 21:57

    ah mince,pourtant c'est rare qu'une pompe bosch tombe en panne
    avatar
    ben70
    Super Pilote
    Super Pilote

    Masculin Age : 37
    D'où viens-tu ? : haute saône
    Ma 405 est une : 1.9 td signature 94
    Date d'inscription : 23/06/2013

    Re: Plus d'alimentation GO

    Message par ben70 le Dim 12 Oct 2014 - 22:22

    c'est bizarre ton truc, car que la pompe soit morte comme ça du jour au lendemain sans faire aucun bruit ni rien, c'est louche 
    il n'y a pas certaines pompes qui ont 2 électrovannes? dont une électrovanne codée?
    avatar
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 32
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    Re: Plus d'alimentation GO

    Message par rousseau le Dim 12 Oct 2014 - 22:33

    ben70 des 405 codée sa ne me dit rien
    bernard,tu a remonter ton electrovanne avant de la mettre en route
    avatar
    ben70
    Super Pilote
    Super Pilote

    Masculin Age : 37
    D'où viens-tu ? : haute saône
    Ma 405 est une : 1.9 td signature 94
    Date d'inscription : 23/06/2013

    Re: Plus d'alimentation GO

    Message par ben70 le Dim 12 Oct 2014 - 22:50

    il me semblait pourtant qu'il y avait une histoire dans le genre avec les pompes bosch, ça a un rapport avec les prises noir et bleu qu'on voit sur la photo du message numéro 8
    avatar
    ben70
    Super Pilote
    Super Pilote

    Masculin Age : 37
    D'où viens-tu ? : haute saône
    Ma 405 est une : 1.9 td signature 94
    Date d'inscription : 23/06/2013

    Re: Plus d'alimentation GO

    Message par ben70 le Dim 12 Oct 2014 - 23:10

    je viens d'aller jeter un œil sur ma signature, je n'ai pas de prise bleue mais par contre il y a bien 2 électrovannes, les deux connectées à la prise noir.
    avatar
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 32
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    Re: Plus d'alimentation GO

    Message par rousseau le Dim 12 Oct 2014 - 23:38

    ok,je vais jetter un coup d'oeil sur la mienne demain,mais je doit en avoir qu'une
    avatar
    bernardvalence
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Valence
    Ma 405 est une : 405 SRDT
    Date d'inscription : 27/09/2014

    Re: Plus d'alimentation GO

    Message par bernardvalence le Lun 13 Oct 2014 - 6:08

    Bonjour,

    Oui je confirme panne du jour au lendemain sans signe etrange qui aurait pu avertir d'une panne...

    Oui Rousseau j'ai bien remonté mon électrovanne avant de remettre en route et pour faire bonne mesure elle est neuve (au cas ou)   Smile

    Et oui il y a ce qui ressemble à une électrovanne sur le côté droit juste au dessus de la sortie vers les injecteurs.
    avatar
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 32
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    Re: Plus d'alimentation GO

    Message par rousseau le Lun 13 Oct 2014 - 6:34

    bernardvalence a écrit:Bonjour,

    Oui je confirme panne du jour au lendemain sans signe etrange qui aurait pu avertir d'une panne...

    Oui Rousseau j'ai bien remonté mon électrovanne avant de remettre en route et pour faire bonne mesure elle est neuve (au cas ou)   Smile

    Et oui il y a ce qui ressemble à une électrovanne sur le côté droit juste au dessus de la sortie vers les injecteurs.

    c'est cette electrovanne que tu doit verifier,change la et tu verra sa ira mieux
    avatar
    bernardvalence
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Valence
    Ma 405 est une : 405 SRDT
    Date d'inscription : 27/09/2014

    Re: Plus d'alimentation GO

    Message par bernardvalence le Mar 14 Oct 2014 - 17:42

    Salut

    cette 2eme électrovanne se teste de la même manière ?

    A savoir connecter directement l'électrovanne au + de la batterie pour déclencher un "clic"

    Merci à vous
    avatar
    ben70
    Super Pilote
    Super Pilote

    Masculin Age : 37
    D'où viens-tu ? : haute saône
    Ma 405 est une : 1.9 td signature 94
    Date d'inscription : 23/06/2013

    Re: Plus d'alimentation GO

    Message par ben70 le Mar 14 Oct 2014 - 19:08

    il y a de grandes chances oui, test identique
    avatar
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 32
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    Re: Plus d'alimentation GO

    Message par rousseau le Mar 14 Oct 2014 - 19:18

    oui c'est pareil pour la testé
    avatar
    bernardvalence
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Valence
    Ma 405 est une : 405 SRDT
    Date d'inscription : 27/09/2014

    Re: Plus d'alimentation GO

    Message par bernardvalence le Mer 15 Oct 2014 - 17:27

    Hello les Z'amis

    Ca y est elle a démarrée...

    J'ai testé l'électrovanne, il y avait bien le "clic" alors je l'ai branchée en direct sur le + de la batterie et ça a démarré, bon, elle ne s'arrête plus à la clé, je dois la caler.

    donc sauf si je dis une grosse bêtise, c'est l'alimentation en électricité qui merde, hors le fil qui alimente l'électrovanne rentre dans l'habitacle... serait il connecté au neiman ou à un fusible ?

    Quoi qu'il en soit je vous remercie, sans vous je n'en serai surement pas là... applaudi

    J'ai déjà appris beaucoup de chose
    avatar
    ben70
    Super Pilote
    Super Pilote

    Masculin Age : 37
    D'où viens-tu ? : haute saône
    Ma 405 est une : 1.9 td signature 94
    Date d'inscription : 23/06/2013

    Re: Plus d'alimentation GO

    Message par ben70 le Mer 15 Oct 2014 - 18:42

    de rien, on est là pour ça  peace
    là je n'ai pas trop le temps (je vais partir au taf) mais si tu veux je jetterai un oeil plus tard au schéma électrique voir à quoi correspondent les électrovannes
    avatar
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 47
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: Plus d'alimentation GO

    Message par NanjaT le Mer 15 Oct 2014 - 19:33

    il est connecté au neiman mais y-a-t-il un fusible entre les deux, je sais pas.
    avatar
    bernardvalence
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Valence
    Ma 405 est une : 405 SRDT
    Date d'inscription : 27/09/2014

    Re: Plus d'alimentation GO

    Message par bernardvalence le Jeu 16 Oct 2014 - 20:17

    Bonsoir,

    Bon.... j'ai essayé de voir où arrivait ce fameux câble qui alimente ma 2eme électrovanne, mais c'est un truc de fou nul

    faut tout de même pas tout démonter le tableau de bord ???

    Alors j'ai eu une idée de génie Embarassé je me suis dit que je pouvais connecter les 2 électrovannes ensemble et bien ca ne fonctionne pas, ça démarre et au bout de 30 sec ça cale, d'un autre côté si ça fonctionnait comme ça, je pense qu'ils n'auraient pas mis 2 circuits différents.

    Alors comme j'ai la revue RTA je me suis dit tu vas regarder le schéma électrique et là, je tire mon chapeau aux électriciens auto, pour moi, il faudrait un décodeur

    J'ai une question dans la mesure ou je ne me sent pas capable de trouver l'origine du cable, si je mets un interrupteur pour couper l'alimentation de l'électrovanne quand elle est branchée en direct sur le +, est ce que je ferais une con.... rie ?
    avatar
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 32
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    Re: Plus d'alimentation GO

    Message par rousseau le Jeu 16 Oct 2014 - 20:51

    a tu racheter une electrovanne neuve
    avatar
    bernardvalence
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Valence
    Ma 405 est une : 405 SRDT
    Date d'inscription : 27/09/2014

    Re: Plus d'alimentation GO

    Message par bernardvalence le Ven 17 Oct 2014 - 6:59

    non, j'ai pensé que si elle fonctionnait en direct sur la batterie c'est que c'est l'alimentation électrique qui est en cause...

    avatar
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 47
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: Plus d'alimentation GO

    Message par NanjaT le Ven 17 Oct 2014 - 9:41

    bernardvalence a écrit:

    J'ai une question dans la mesure ou je ne me sent pas capable de trouver l'origine du cable, si je mets un interrupteur pour couper l'alimentation de l'électrovanne quand elle est branchée en direct sur le +, est ce que je ferais une con.... rie ?

    Tant que ça marche, pourquoi pas après tout. Même si c'est un peu brouillon Very Happy
    avatar
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 32
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    Re: Plus d'alimentation GO

    Message par rousseau le Ven 17 Oct 2014 - 18:21

    sa veut rien dire change tes electrovanne de places pour voir si elle demmare avec l'autre
    avatar
    bernardvalence
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Valence
    Ma 405 est une : 405 SRDT
    Date d'inscription : 27/09/2014

    Re: Plus d'alimentation GO

    Message par bernardvalence le Lun 20 Oct 2014 - 18:13

    Bonjour à tous

    Après un week end sans penser à la mécanique, aujourd'hui j'ai pu constater qu'il n'arrivait pas le moindre volt à ma 2ème électrovanne

    J'explique... dans une gaine arrivent 2 fils un bleu qui va à l'électrovanne et un noir qui va à la prise noire (sous la prise bleue)

    cette gaine sort de l'habitacle mais je n'ai pas la moindre idée de ce à quoi ces fils sont reliés desolé

    Je pense qu'il ne s'agit pas de fusible parce que j'ai trouvé ça :

    http://www.forum-405.com/t25756-tableau-des-fusible-sur-gld-break

    ma boite à fusible est celle qui est décrite en 2 fois...
    et il semble qu'il n'y a rien qui corresponde à l'électrovanne

    Avez vous une petite idée ? avant d'en arriver a faire une connexion "brouillon"...
    avatar
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 32
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    Re: Plus d'alimentation GO

    Message par rousseau le Lun 20 Oct 2014 - 18:27

    a mon avis tu n'a pas de fusible pour l'electrovanne,je pense plus a un relais ou au neiman directement
    avatar
    bernardvalence
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Valence
    Ma 405 est une : 405 SRDT
    Date d'inscription : 27/09/2014

    Re: Plus d'alimentation GO

    Message par bernardvalence le Lun 20 Oct 2014 - 18:50

    C'est vrai que je n'ai pas pensé à tester le neiman... je fais ça dès demain thumleft trop sombre pour ce soir

    Juste une petite question... tous les fils rouge doivent être alimentés en courant quand je met le contact?

    et sur mon neiman il y a 3 fiches
    avatar
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 32
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    Re: Plus d'alimentation GO

    Message par rousseau le Lun 20 Oct 2014 - 20:26

    pour les fiches de ton neiman tu est obliger de demonter pour le savoir,et pour les fils rouges normalement ils doivent etre alimenter car c'est le +
    avatar
    bernardvalence
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Valence
    Ma 405 est une : 405 SRDT
    Date d'inscription : 27/09/2014

    Re: Plus d'alimentation GO

    Message par bernardvalence le Mer 22 Oct 2014 - 19:18

    Bonsoir à tous

    Finalement j'ai fait une petite bidouille...

    Le fameux cable qui rentre à l'intérieur de l'habitacle semble remonter vers les compteur, et comme je ne me sens pas capable de démonter le tableau de bord, j'ai décidé de repiquer le + sur le neiman et relier "mon" cable...

    quoi qu'il en soit ca fonctionne, ça démarre et ça s'arrête applaudi

    Je vous remercie vous tous qui m'avez donné un coup de main à distance priere

    A bientôt sur le forum
    avatar
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 32
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    Re: Plus d'alimentation GO

    Message par rousseau le Mer 22 Oct 2014 - 20:59

    c'est une bonne nouvelle et bonne idée pour avoir repiquer le cable sur le neiman

    Contenu sponsorisé

    Re: Plus d'alimentation GO

    Message par Contenu sponsorisé


      La date/heure actuelle est Lun 11 Déc 2017 - 18:11