www.forum-405.com le Forum dédié à la 405


Le forum aux 195945 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    [Résolu] Soucis de démarrage à froid + refroidissement

    Partagez
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: [Résolu] Soucis de démarrage à froid + refroidissement

    Message par desmorg le Mer 16 Juil 2014 - 15:22

    De mémoire coté G sous la durite , celle en bas à D est pour le niveau d'eau .
    avatar
    kissifrot72
    Routard
    Routard

    Masculin Age : 34
    D'où viens-tu ? : le mans
    Ma 405 est une : STDT
    Date d'inscription : 25/11/2013

    Re: [Résolu] Soucis de démarrage à froid + refroidissement

    Message par kissifrot72 le Mer 16 Juil 2014 - 15:29

    oui je vois bien la sonde carré pour le niveau d'eau because son mon ex st je l'avais perdu en route, bonjour la galère de la perte du ldr en roulant
    avatar
    RoM@In


    Masculin Age : 27
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    Re: [Résolu] Soucis de démarrage à froid + refroidissement

    Message par RoM@In le Mer 16 Juil 2014 - 20:04

    desmorg a écrit:Correction , il n'y a pas de sonde électrique pour le ralenti accéléré , ce doit être celle du post chauffage , ça le coupe au dessus de 60°c de temp moteur .
    Mince alors, j'ai toujours cru qu'elle servait à piloter le petit câble de ralenti, dans ce cas la comment le ralenti accéléré se coupe ? Je veux dire, qu'est-ce qui lui donne l'info de se couper et fait que le petit câble derrière le pompe se détende ?


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 241'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586

    * Fiat Ducato 2.0l Jtd utilitaire pour le boulot - 06/2002 - 182'000 Kms.
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452585

    * 405 1.9l Td Signature - 02/1995
    Vendue en 04/2016 à 232'000 kms
    avatar
    kissifrot72
    Routard
    Routard

    Masculin Age : 34
    D'où viens-tu ? : le mans
    Ma 405 est une : STDT
    Date d'inscription : 25/11/2013

    Re: [Résolu] Soucis de démarrage à froid + refroidissement

    Message par kissifrot72 le Mer 16 Juil 2014 - 20:23

    test effectué :

    sonde débranchée au radiateur (bleue)  pas de réaction

    Si je connecte les broches 1-2 : les 2 moteurs passent en petite vitesse

    si je connecte 1-3 : seul le moteur gauche (face véhicule) tourne en grande vitesse


    si ça peux vous aider
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: [Résolu] Soucis de démarrage à froid + refroidissement

    Message par desmorg le Jeu 17 Juil 2014 - 9:41

    RoM@In a écrit:
    desmorg a écrit:Correction , il n'y a pas de sonde électrique pour le ralenti accéléré , ce doit être celle du post chauffage , ça le coupe au dessus de 60°c de temp moteur .
    Mince alors, j'ai toujours cru qu'elle servait à piloter le petit câble de ralenti, dans ce cas la comment le ralenti accéléré se coupe ? Je veux dire, qu'est-ce qui lui donne l'info de se couper et fait que le petit câble derrière le pompe se détende ?
    Dans le bulbe ou est accroché le câble passe le LDR, le bulbe est dilatable avec la chaleur du LDR et tire le câble.
    Rien d'électrique , que du mécanique .
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: [Résolu] Soucis de démarrage à froid + refroidissement

    Message par desmorg le Jeu 17 Juil 2014 - 9:47

    kissifrot72 a écrit:test effectué :

    sonde débranchée au radiateur (bleue)  pas de réaction

    normal




    Si je connecte les broches 1-2 : les 2 moteurs passent en petite vitesse

    si je connecte 1-3 : seul le moteur gauche (face véhicule) tourne en grande vitesse


    si ça peux vous aider
    Faisceau électrique ok , à priori  sonde HS mais ça peut aussi venir du calorstat bloqué fermé donc c'est à toi de voir quand ça chauffe si c'est chaud partout cad moteur + radiateur  ( sonde ) ou limité au moteur ( calorstat )
    dans le doute tu changes tout et tu seras tranquille .
    Après il peut y avoir en dernier recours le radiateur entartré qui fait que l'eau ne circule pas partout donc ;
    ne refroidie pas
    l'eau chaude ne circule pas au niveau de la sonde donc la sonde ne détecte pas .
    il faut tater le radiateur pour voir s'il est chaud partout .
    avatar
    kissifrot72
    Routard
    Routard

    Masculin Age : 34
    D'où viens-tu ? : le mans
    Ma 405 est une : STDT
    Date d'inscription : 25/11/2013

    Re: [Résolu] Soucis de démarrage à froid + refroidissement

    Message par kissifrot72 le Jeu 17 Juil 2014 - 10:12

    Merci pour les infos

    J'ai déjà prévu de changer calorstat + sondes, me manque la référence de la sonde du radiateur si quelqu'un a svp

    Pour le radiateur je me tâte, il me semble uniformément chaud mais difficile à dire.
    avatar
    kissifrot72
    Routard
    Routard

    Masculin Age : 34
    D'où viens-tu ? : le mans
    Ma 405 est une : STDT
    Date d'inscription : 25/11/2013

    Re: [Résolu] Soucis de démarrage à froid + refroidissement

    Message par kissifrot72 le Jeu 17 Juil 2014 - 13:40

    ayé j'ai trouvé la ref du thermocontatc FAE F37930

    Je suis aussi sur une annonce de radiateur un valeo origine cédé neuf pour 60e.  mange une pizza 
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: [Résolu] Soucis de démarrage à froid + refroidissement

    Message par desmorg le Jeu 17 Juil 2014 - 14:05

    Fait le reste avant de changer le radiateur .
    avatar
    kissifrot72
    Routard
    Routard

    Masculin Age : 34
    D'où viens-tu ? : le mans
    Ma 405 est une : STDT
    Date d'inscription : 25/11/2013

    Re: [Résolu] Soucis de démarrage à froid + refroidissement

    Message par kissifrot72 le Mar 29 Juil 2014 - 20:55

    bonsoir tout le monde

    Bon alors sonde changée = ventil ok mais la montée en température reste importante en bouchons.

    Mon radiateur est entartré grave donc changement prévu avec le calorstat.

    Pour le démarrage : actuellement ras ca démarre bien, ca reste assez étrange à vrai dire ...  oh la la 

    Merci pour votre participation
    avatar
    kissifrot72
    Routard
    Routard

    Masculin Age : 34
    D'où viens-tu ? : le mans
    Ma 405 est une : STDT
    Date d'inscription : 25/11/2013

    Re: [Résolu] Soucis de démarrage à froid + refroidissement

    Message par kissifrot72 le Sam 20 Sep 2014 - 23:21

    bonsoir tout le monde

    il semblerait que dans notre famille un jdc en chasse un autre, en Effet ma belle st se met elle aussi à fuir l´huile coté alternateur ( cf Topic fuite huile 405 style)

    Visiblement j ´ai du finir d´achever ce qu´il restait du jdc, d´un autre coté je pense avoir l´explication à mes soucis de dèmarrage et de fumée aléatoires

    donc a peine la 405 style revenue que celle ci fait le chemin inverse  claque

    en esperant que cette Intervention finira de resoudre mes soucis avant de passer à la Restauration carrossierie
    avatar
    RoM@In


    Masculin Age : 27
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    Re: [Résolu] Soucis de démarrage à froid + refroidissement

    Message par RoM@In le Dim 21 Sep 2014 - 19:00

    Parait que c'est assez courant ce problème ou le joint casse dans cet angle de la culasse.


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 241'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586

    * Fiat Ducato 2.0l Jtd utilitaire pour le boulot - 06/2002 - 182'000 Kms.
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452585

    * 405 1.9l Td Signature - 02/1995
    Vendue en 04/2016 à 232'000 kms
    avatar
    kissifrot72
    Routard
    Routard

    Masculin Age : 34
    D'où viens-tu ? : le mans
    Ma 405 est une : STDT
    Date d'inscription : 25/11/2013

    Re: [Résolu] Soucis de démarrage à froid + refroidissement

    Message par kissifrot72 le Mer 24 Sep 2014 - 10:25

    Bonjour

    démontage en cours : jdc complétement hs de part et d'autre. D'ailleurs j'avais déjà remarqué un peu d'huile sur la cloche de la boite de vitesse mais je pensais plus à une durite passant par la ...

    la culasse va être apporté à vérifier / rectifier sur cette 405.

    je vais prévoir une nouvelle distri (3 ans et 45000 km) et sans doute un radiateur).

    avatar
    shelby107
    Membre
    Membre

    Masculin Age : 51
    D'où viens-tu ? : DOUBS 25
    Ma 405 est une : SRDT de 1993
    Date d'inscription : 15/06/2009

    Re: [Résolu] Soucis de démarrage à froid + refroidissement

    Message par shelby107 le Mer 24 Sep 2014 - 18:39

    Bonjour tout le monde,
    et ben,il y a du pain sur la planche,bon courage.
    Au fait,c'est toi qui fait ou elle part au garage?
    avatar
    kissifrot72
    Routard
    Routard

    Masculin Age : 34
    D'où viens-tu ? : le mans
    Ma 405 est une : STDT
    Date d'inscription : 25/11/2013

    Re: [Résolu] Soucis de démarrage à froid + refroidissement

    Message par kissifrot72 le Jeu 25 Sep 2014 - 22:32

    hello

    non ce n´est pas moi mais un gars qui bosse à son compte, il a déjà fait la style à mes parents (jdc courroie seule et radiateur)


    moi je m´en limite à des choses simples vidange, galet et courroie Accessoire, biellettes, de l´ectrique etc exptdr
    avatar
    shelby107
    Membre
    Membre

    Masculin Age : 51
    D'où viens-tu ? : DOUBS 25
    Ma 405 est une : SRDT de 1993
    Date d'inscription : 15/06/2009

    Re: [Résolu] Soucis de démarrage à froid + refroidissement

    Message par shelby107 le Ven 26 Sep 2014 - 17:48

    C'est déjà pas mal,ce qu'il y a de plus compliqué,il y a les pros pour cela,chacun son boulot wink
    avatar
    bernardvalence
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Valence
    Ma 405 est une : 405 SRDT
    Date d'inscription : 27/09/2014

    Re: [Résolu] Soucis de démarrage à froid + refroidissement

    Message par bernardvalence le Dim 12 Oct 2014 - 10:02

    Bonjour à tous,

    J'ai vu que Kissifrot avait "shunté" du porte-filtre à la pompe à injection en supprimant le truc cylindrique, par contre que fait-on des 2 autres durites a priori le retour de la pompe et des injecteurs ?

    J'ai aussi un problème d'arrivée GO et surtout moi, ça ne démarre plus


    Merci à vous
    avatar
    kissifrot72
    Routard
    Routard

    Masculin Age : 34
    D'où viens-tu ? : le mans
    Ma 405 est une : STDT
    Date d'inscription : 25/11/2013

    Re: [Résolu] Soucis de démarrage à froid + refroidissement

    Message par kissifrot72 le Sam 1 Nov 2014 - 19:29

    Hello tout le monde

    @ bernard : alors un repart directement sur un retour à la pompe, et l'autre du coup est eliminé.

    La tuture est maintenant terminée, jdc fait, kit distri changé, radiateur et thermostat neufs, sonde et thermocontact changé.

    1 silent bloc support moteur inferieur remplacé. Boite vidangée par le fait

    Tout semble aller pour le mieux, youhou nous revoici de nouveau sur la route !!
    avatar
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 32
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    Re: [Résolu] Soucis de démarrage à froid + refroidissement

    Message par rousseau le Sam 1 Nov 2014 - 21:51

    c'est cool sa,et pour le demarrage a froid tu n'a plus de probleme
    avatar
    kissifrot72
    Routard
    Routard

    Masculin Age : 34
    D'où viens-tu ? : le mans
    Ma 405 est une : STDT
    Date d'inscription : 25/11/2013

    Re: [Résolu] Soucis de démarrage à froid + refroidissement

    Message par kissifrot72 le Sam 1 Nov 2014 - 22:09

    Plus de soucis non ça part au quart de tour.

    En tout cas ça aura été un peu prise de tête merci aux participants
    avatar
    shelby107
    Membre
    Membre

    Masculin Age : 51
    D'où viens-tu ? : DOUBS 25
    Ma 405 est une : SRDT de 1993
    Date d'inscription : 15/06/2009

    Re: [Résolu] Soucis de démarrage à froid + refroidissement

    Message par shelby107 le Dim 2 Nov 2014 - 11:44

    Ha super,encore une qui retourne sur la route et pas en direction de la casse thumleft

    Contenu sponsorisé

    Re: [Résolu] Soucis de démarrage à froid + refroidissement

    Message par Contenu sponsorisé


      La date/heure actuelle est Lun 20 Nov 2017 - 16:28