www.forum-405.com le Forum dédié à la 405


Le forum aux 199973 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    Ne démarre plus

    Partagez
    jotheoch
    jotheoch
    Newbie

    Masculin D'où viens-tu ? : Lille
    Ma 405 est une : GRD phase 2
    Date d'inscription : 30/04/2014

    Ne démarre plus

    Message par jotheoch le Mer 30 Avr 2014 - 12:47

    Bonjour,

    J'ai une phase II de 1993, modèle GRD.
    Plus moyen de démarrer, démarreur est OK, batterie OK également.
    C'est un problème électrique me semble t-il.
    J'ai 2 câbles noirs qui sont en l'air.
    Quelqu'un peut il m'envoyer un schéma électrique?
    Merci d'avance.

    Jotheoch(Lille)
    Tw1lz
    Tw1lz
    Membre
    Membre

    Masculin Age : 26
    D'où viens-tu ? : Valenciennes
    Ma 405 est une : 1.9 SRDT, 1,9 SRD
    Date d'inscription : 02/11/2012

    Re: Ne démarre plus

    Message par Tw1lz le Mer 30 Avr 2014 - 23:58

    Cables noirs qui passent où ?, ton arrivée de gazole ? ( sur ton alim des injecteurs tu dévisses les 4 écrous de 17 pas trop non plus et tu mets un coup de démarreur tu vois si il y'a du gazole qui arrive ) Si pas arrivée vérifier electrovanne de gazole. Un problème de préchauffage ou bien ?
    max-22
    max-22
    Habitué
    Habitué

    Masculin Age : 57
    D'où viens-tu ? : cotes d'armor
    Ma 405 est une : 405 srdt 24/12/91
    Date d'inscription : 13/02/2010

    Re: Ne démarre plus

    Message par max-22 le Jeu 1 Mai 2014 - 9:29

    je vais peut etre dire une énormité mais je me lance quand même !
    mis à part le jus de la batterie pour le démarreur et les bougies de préchauffage , un mazout n'a pas besoin de rien d'autre pour démarrer donc ne ferais tu pas fausse route en pensant un un bleme électrique ?
    ouais vois aussi l'électrovanne ça peut venir de là mais je ne sais pas comment on peut la tester
    desmorg
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 57
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: Ne démarre plus

    Message par desmorg le Jeu 1 Mai 2014 - 9:59

    Il faut aussi alimenter l'électrovanne , si pas d'alim il faut la sortir et enlever le ressort et le bitonio qui est dedans mais plus d'arrêt .
    max-22
    max-22
    Habitué
    Habitué

    Masculin Age : 57
    D'où viens-tu ? : cotes d'armor
    Ma 405 est une : 405 srdt 24/12/91
    Date d'inscription : 13/02/2010

    Re: Ne démarre plus

    Message par max-22 le Jeu 1 Mai 2014 - 10:08

    ouais , l'électrovanne quand elle claque , ça peut faire tout drole . tu t'arretes , tu tires le frein à main , tu retires la clé du contact et le moteur ne s'arrete pas !!!!! (on fait comment là ?????) ça s'est quand elle rend l'âme ouverte et je suppose que si elle rend l'âme fermée , le moteur ne démarre plus .
    desmorg
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 57
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: Ne démarre plus

    Message par desmorg le Jeu 1 Mai 2014 - 10:31

    max-22 a écrit:ouais , l'électrovanne quand elle claque , ça peut faire tout drole . tu t'arretes , tu tires le frein à main , tu retires la clé du contact et le moteur ne s'arrete pas !!!!! (on fait comment là ?????)
    5° et tu cales le moteur ou sur bosch il y a un levier sur la pompe pour arrêter le moteur , Lucas aucune idée .
    ça s'est quand elle rend l'âme ouverte et je suppose que si elle rend l'âme fermée , le moteur ne démarre plus .
    yes et ce n'est pas parce qu'on l'entends claquer quand on l'alimente qu'elle est ok , j'ai eu le cas d'un ressort cassé qui foutait bien la zone .
    max-22
    max-22
    Habitué
    Habitué

    Masculin Age : 57
    D'où viens-tu ? : cotes d'armor
    Ma 405 est une : 405 srdt 24/12/91
    Date d'inscription : 13/02/2010

    Re: Ne démarre plus

    Message par max-22 le Jeu 1 Mai 2014 - 10:41

    oui exact , faut caler ! dans un premier temps j'avais pensé à attendre que le réservoir soit vide mais avec une capacité de 70l ça peut durer un moment  mdr mdr 
    bref plus sérieusement , Jotheoch , cherche donc du coté de cette fameuse électrovanne , Desmorg a sans doute mis le doigt sur ton probleme
    jotheoch
    jotheoch
    Newbie

    Masculin D'où viens-tu ? : Lille
    Ma 405 est une : GRD phase 2
    Date d'inscription : 30/04/2014

    Re: Ne démarre plus

    Message par jotheoch le Jeu 1 Mai 2014 - 17:53

    Merci à tous pour vos réponses.
    Je précise, absolument rien ne se passe au niveau démarreur, 0 alimentation.
    Au niveau, voyant, je n'ai plus de témoin de préchauffage non plus.
    En revanche, batterie OK car autoradio et autres témoins fonctionnent correctement.
    Personne n'a un schéma électrique, désolé d'insister mais je pense que c'est la bonne piste.
    Les fils noirs qui pendent semblent venir du commutateur d'allumage-démarrage.
    Cdt.

    max-22
    max-22
    Habitué
    Habitué

    Masculin Age : 57
    D'où viens-tu ? : cotes d'armor
    Ma 405 est une : 405 srdt 24/12/91
    Date d'inscription : 13/02/2010

    Re: Ne démarre plus

    Message par max-22 le Jeu 1 Mai 2014 - 18:05

    as tu verifié tes causses de batterie . je veux dire celles qui sont au bout des cables . si tes bornes de batterie sont propres et pas le reste , tu peux avoir assez de jus à passer pour l'autoradio mais pas suffisament pour lancer le démarreur .

    désolé mais je n'ai pas le schéma électrique
    Michel
    Michel
    Pilote
    Pilote

    Masculin Age : 63
    D'où viens-tu ? : Amou 40
    Ma 405 est une : SRI BVA 89 / SRDT 91
    Date d'inscription : 19/10/2011

    Re: Ne démarre plus

    Message par Michel le Jeu 1 Mai 2014 - 18:25

    jotheoch a écrit:Personne n'a un schéma électrique,

    Je t'ai envoyé un MP.
    NanjaT
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 48
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: Ne démarre plus

    Message par NanjaT le Ven 2 Mai 2014 - 9:41

    jotheoch a écrit:Bonjour,

    J'ai 2 câbles noirs qui sont en l'air.
    Quelqu'un peut il m'envoyer un schéma électrique?


    Tu peux faire une photo de ces câbles en l'air?
    billyguzzi
    billyguzzi
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : la chapelle st mesmin 45
    Ma 405 est une : td break
    Date d'inscription : 28/04/2014

    Re: Ne démarre plus

    Message par billyguzzi le Ven 2 Mai 2014 - 10:58

    Les fils noirs qui pendent semblent venir du commutateur d'allumage-démarrage

    Tu veux dire, sous la colonne de direction ? 2 fils ne se débranchent pas tout seuls...
    N'est-ce pas une tentative d'effraction ?
    max-22
    max-22
    Habitué
    Habitué

    Masculin Age : 57
    D'où viens-tu ? : cotes d'armor
    Ma 405 est une : 405 srdt 24/12/91
    Date d'inscription : 13/02/2010

    Re: Ne démarre plus

    Message par max-22 le Lun 5 Mai 2014 - 5:22

    Alors , ça démarre ?

    Contenu sponsorisé

    Re: Ne démarre plus

    Message par Contenu sponsorisé


      La date/heure actuelle est Jeu 24 Jan 2019 - 14:57