www.forum-405.com le Forum dédié à la 405

Boitier de préchauffage ? Pop10

Le forum aux 201467 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    Boitier de préchauffage ?

    avatar
    Pierro74300
    Membre
    Membre

    Masculin Age : 25
    D'où viens-tu ? : Haute-Savoie
    Ma 405 est une : 405 Break 1.9D STYLE
    Date d'inscription : 30/01/2014

    Boitier de préchauffage ? Empty Boitier de préchauffage ?

    Message par Pierro74300 le Jeu 30 Jan 2014 - 21:09

    Salut à tous,

    Enième poste sur le sujet j'en ai bien conscience et après avoir lu tous les postes a ce propos je sollicite quand même votre précieuse aide Smile

    Ma 405 1.9 D est couchée au garage depuis 1 semaine car elle ne démarre plus, le voyant de prechauffage ne s'allume plus, je n'entend pas le "clic" caractéristique du boitier de préchauffage, il ne se passe absolument rien. Un mécano de chez Pigeot m'a certifié que c'était le neiman qui était en cause, j'ai donc changer le neiman sur ses conseils, absolument aucun changement. J'ai donc fais des tests cet aprèm sur le boitier, le courant arrive au boitier depuis la batterie mais pas de courant en sortie ( test avec une lampe-témoin ). J'en conclus que c'est le relais qui est en cause, vous voyez une autre solution ( j'aimerais bien ne pas changer une autre pièce inutilement ^^ ) ?
    Pour info :
    La batterie est chargée à bloc
    Les bougies et le filtre à gasoil sont quasi-neuf
    Le demarreur et l'alternateur également

    Merci d'avance pour votre aide Smile
    RoM@In
    RoM@In


    Masculin Age : 29
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par RoM@In le Jeu 30 Jan 2014 - 21:39

    Si le courant y arrive mais n'en sort pas, je pense qu'il y a peu de place au doute. Tu peux changer le boitier.



    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 251'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586
    * Fiat Ducato Multijet 115 utilitaire, 09/2014, 133'000 kms

    * Fiat Ducato 2.0l Jtd utilitaire - 06/2002 Vendu en 09/2018 à 195'000 kms
    * 405 1.9l Td Signature - 02/1995 Vendue en 04/2016 à 232'000 kms
    saumon28
    saumon28
    Apprenti Pilote
    Apprenti Pilote

    Masculin D'où viens-tu ? : auvergne
    Ma 405 est une : break GRDT ; break G
    Date d'inscription : 04/03/2011

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par saumon28 le Jeu 30 Jan 2014 - 21:51

    Ton démarreur lance au moins ou il ne se passe rien quand tu tournes la clé?
    avatar
    Pierro74300
    Membre
    Membre

    Masculin Age : 25
    D'où viens-tu ? : Haute-Savoie
    Ma 405 est une : 405 Break 1.9D STYLE
    Date d'inscription : 30/01/2014

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par Pierro74300 le Jeu 30 Jan 2014 - 21:54

    Non non, quand je tourne la clé, il ne se passe absolument rien..
    saumon28
    saumon28
    Apprenti Pilote
    Apprenti Pilote

    Masculin D'où viens-tu ? : auvergne
    Ma 405 est une : break GRDT ; break G
    Date d'inscription : 04/03/2011

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par saumon28 le Jeu 30 Jan 2014 - 22:07

    Tu as essayé de taper légèrement avec une petite barre de fer sur le corps du démareur. Si ça démarre c'est ton démarreur, tes charbons restent collés.
    RoM@In
    RoM@In


    Masculin Age : 29
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par RoM@In le Jeu 30 Jan 2014 - 22:13

    Je ne comprend plus rien.

    On parle bien d'un voyant de préchauffe ne s'allume pas, tension ok en entrée, mais rien en sortie: si oui c'est bien le boitier claqué, enfin je ne vois rien d'autre.

    Mais si tu essaies de démarrer, la voiture tousse mais ne se lance pas, ou non ?

    Car je ne vois pas de lien entre le démarreur et un voyant de préchauffe, si ce n'est la batterie.


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 251'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586
    * Fiat Ducato Multijet 115 utilitaire, 09/2014, 133'000 kms

    * Fiat Ducato 2.0l Jtd utilitaire - 06/2002 Vendu en 09/2018 à 195'000 kms
    * 405 1.9l Td Signature - 02/1995 Vendue en 04/2016 à 232'000 kms
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 58
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par mimijean le Jeu 30 Jan 2014 - 22:19

    Un boitier de préchauf HS n'empêcherait pas le démarreur de tourner ...


    Le neiman oui, je pense, à moins que coïncidence, si la batterie est bonne ....

    Déjà voltage de la batterie à voir, à vide +de 13V ...
    saumon28
    saumon28
    Apprenti Pilote
    Apprenti Pilote

    Masculin D'où viens-tu ? : auvergne
    Ma 405 est une : break GRDT ; break G
    Date d'inscription : 04/03/2011

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par saumon28 le Jeu 30 Jan 2014 - 22:29

    Moi je suis d'accord avec mimijean, si le boitier était HS ça n'empêcherait pas de lancer le demarreur. Je pense qu'un bon petit coup sur le corp du démarreur devrait le fixer sur l'état du démarreur qui pour moi reste le premier organe à vérifier. thinking thinking 
    avatar
    Pierro74300
    Membre
    Membre

    Masculin Age : 25
    D'où viens-tu ? : Haute-Savoie
    Ma 405 est une : 405 Break 1.9D STYLE
    Date d'inscription : 30/01/2014

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par Pierro74300 le Jeu 30 Jan 2014 - 23:41

    Saumon28 : Oui oui j'ai déjà pensé a taper sur le demarreur mais ca n'a rien changé. Je veux bien essayer de retaper dessus mais ce serait surprenant que ce soit lui, y doit avoir 2 ans tout au plus :/

    Rom@in : Tu as bien compris, pas de voyant et tension ok a l'entrée du relais. Mais quand je tente de démarrer il ne se passe rien, le moteur ne tousse meme pas..

    Mimijean : J'ai pourtant essayé avec le neiman neuf, ca n'a absolument rien changé donc je doute que ce soit lui qui soit en cause non ?

    saumon28
    saumon28
    Apprenti Pilote
    Apprenti Pilote

    Masculin D'où viens-tu ? : auvergne
    Ma 405 est une : break GRDT ; break G
    Date d'inscription : 04/03/2011

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par saumon28 le Jeu 30 Jan 2014 - 23:49

    As tu déjà essayé de démarrer en poussant? Quand tu tournes la clé et que tu mets le contact tu as tous tes voyants? Et quand tu tournes pour démarrer, des voyants s'éteignent? Maintenant 2 ans pour un démarreur c'est pas vieux mais tout dépend si tu as fait un échange standart ou obtenu en casse. dans ce cas cela ne veut rien dire. scratch scratch 
    avatar
    Pierro74300
    Membre
    Membre

    Masculin Age : 25
    D'où viens-tu ? : Haute-Savoie
    Ma 405 est une : 405 Break 1.9D STYLE
    Date d'inscription : 30/01/2014

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par Pierro74300 le Ven 31 Jan 2014 - 0:22

    Non j'ai pas essayé en la poussant. Effectivement quand je met le contact j'ai tous les voyants, y a que celui des bougies qui ne s'allume pas. Sans dire de bêtises, y a celui de la batterie qui s'éteint quand je tourne pour démarrer.. Le démarreur c'était un échange standard, un Bosch cligne
    NanjaT
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 49
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par NanjaT le Ven 31 Jan 2014 - 6:31

    Petiti test sur ton démarreur.

    En démarrant tu devrais entendre le clac caractéristique du contacteur de démarreur . Si tu n'as pas ce petit claquement, c'est que soit le courant n'arrive pas, soit le contacteur est HS.

    Si le tu as le claquement, essaie de relier directement les deux bornes du démarreur et du contacteur, attention, utilise quelque chose de solide car c'est comme faire du court jus. Si le démarreur tourne, il est ok donc c'est le courant qui n'arrive pas au contacteur sinon ton contacteur est HS.

    A partir de là tu devrais être fixé sur ce qu'il y a à faire pour le démarreur.

    En ce qui concerne le préchauffage je rejoint Romain, si tu n'as rien en sortie c'est que ton boitier est nase. Pour en être sûr, essaie d'en emprunter un juste pour tester.

    Edit : J'ai retrouvé une vieille photo

    Boitier de préchauffage ? Demarreur_12

    Flèche rouge : contacteur
    Flèche bleue : 12V + via Neiman, à tester que le jus arrive en actionnant le Neiman
    Flèche jaune et verte : Si tu relie ces deux bornes c'est comme shunter le contacteur
    avatar
    Pierro74300
    Membre
    Membre

    Masculin Age : 25
    D'où viens-tu ? : Haute-Savoie
    Ma 405 est une : 405 Break 1.9D STYLE
    Date d'inscription : 30/01/2014

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par Pierro74300 le Ven 31 Jan 2014 - 19:12

    J'ai testé le démarreur en reliant directement le + de la batterie avec la petite cosse qui correspond a l'arrivée du neiman, le démarreur lance très bien..   Pour le boitier je pensais pouvoir emprunter celui d'une 405 TD mais la fiche qui se branche n'est pas la même que celle du boitier du 1.9 Atmo donc je suis bais**  Je pense que je suis bon pour acheter un boîtier quoi..
    RoM@In
    RoM@In


    Masculin Age : 29
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par RoM@In le Ven 31 Jan 2014 - 19:20

    Prend un à la casse pour te dépanner et te fixer sur ta panne, ce sera toujours moins cher qu'un neuf en attendant.


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 251'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586
    * Fiat Ducato Multijet 115 utilitaire, 09/2014, 133'000 kms

    * Fiat Ducato 2.0l Jtd utilitaire - 06/2002 Vendu en 09/2018 à 195'000 kms
    * 405 1.9l Td Signature - 02/1995 Vendue en 04/2016 à 232'000 kms
    ben70
    ben70
    Super Pilote
    Super Pilote

    Masculin Age : 39
    D'où viens-tu ? : haute saône
    Ma 405 est une : 1.9 td signature 94
    Date d'inscription : 23/06/2013

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par ben70 le Ven 31 Jan 2014 - 21:26

    effectivement, ton boitier de préchauffe doit bien être cuit, et en supplément il doit également y avoir un souci de connexion entre ton neiman et ton démarreur
    avatar
    Pierro74300
    Membre
    Membre

    Masculin Age : 25
    D'où viens-tu ? : Haute-Savoie
    Ma 405 est une : 405 Break 1.9D STYLE
    Date d'inscription : 30/01/2014

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par Pierro74300 le Ven 31 Jan 2014 - 21:38

    Oui je trouve surprenant que le moteur ne tousse même pas ou que on entende même pas le "clic" du démarreur, je pense aussi qu'il y a un autre soucis, pourtant la panne est survenue quasiment du jour au lendemain.. Mais si il y a un problème de connexion entre le neiman et le démarreur la ca va être du sport pour trouver  Mad
    RoM@In
    RoM@In


    Masculin Age : 29
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par RoM@In le Ven 31 Jan 2014 - 23:15

    Pas d'anti-démarrage par hasard ?


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 251'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586
    * Fiat Ducato Multijet 115 utilitaire, 09/2014, 133'000 kms

    * Fiat Ducato 2.0l Jtd utilitaire - 06/2002 Vendu en 09/2018 à 195'000 kms
    * 405 1.9l Td Signature - 02/1995 Vendue en 04/2016 à 232'000 kms
    avatar
    Pierro74300
    Membre
    Membre

    Masculin Age : 25
    D'où viens-tu ? : Haute-Savoie
    Ma 405 est une : 405 Break 1.9D STYLE
    Date d'inscription : 30/01/2014

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par Pierro74300 le Ven 31 Jan 2014 - 23:40

    Elle doit en avoir un oui, mais il aurait coupé l'alimentation du prechauffage ( ou du demarrage ) comme ca, sans raison ?
    NanjaT
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 49
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par NanjaT le Sam 1 Fév 2014 - 6:55

    Sans raison? Pourquoi sans raison? Mais il y a une raison. Et de taille. C'est sa fonction  Very Happy 

    J'ai viré le mien il y un an parce que justement, il commençait à déconner en s'activant "sans raison".

    Creuse de ce côté. Je crois que t'es pas loin de trouver ton problème.
    avatar
    Pierro74300
    Membre
    Membre

    Masculin Age : 25
    D'où viens-tu ? : Haute-Savoie
    Ma 405 est une : 405 Break 1.9D STYLE
    Date d'inscription : 30/01/2014

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par Pierro74300 le Sam 1 Fév 2014 - 8:52

    J'ai cherché un peu de ce coté, c'est un gros boitier noir avec un nombre de fils incalculables branchés dessus ( a ce que j'ai pu voir sur internet ), y se trouve sous le volant ? Y a un moyen de le tester ou d'en savoir un peu plus a son sujet ?
    NanjaT
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 49
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par NanjaT le Sam 1 Fév 2014 - 9:04

    Au sujet du boitier, je n'ai rien voulu savoir. Par contre pour supprimer la fonction anti-démarrage, il m'a suffit de suivre le fil sortant du Neiman et de voir où il est dérivé vers le boitier et j'ai tout simplement supprimé cette dérivation et raccorder les fils.
    avatar
    Pierro74300
    Membre
    Membre

    Masculin Age : 25
    D'où viens-tu ? : Haute-Savoie
    Ma 405 est une : 405 Break 1.9D STYLE
    Date d'inscription : 30/01/2014

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par Pierro74300 le Sam 1 Fév 2014 - 10:23

    Je suis allé acheter un boitier de préchauffe a la casse et aucun changement, le témoin ne s'allume toujours pas au tableau et il ne se passe rien quand j'essaye de démarrer... Va falloir creuser la piste de l'anti-démarrage, d'ailleurs la petite lumière rouge de l'alarme qui se trouve sous le volant clignote rouge très rapidement et quand j'essaye de démarrer elle est toujours rouge ( j'ai jamais fait vraiment attention en temps normal si la lumière clignotait ainsi mais c'est peut être une indication ? )
    RoM@In
    RoM@In


    Masculin Age : 29
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par RoM@In le Sam 1 Fév 2014 - 13:01

    Ça doit être ceci ton problème. C'est un anti-démarrage simple, ou couplé à une alarme ?
    Quelle marque ? Comment fonctionne t'il, Télécommande, clé à insérer ?

    Ton seul moyen va être : Essayer de trouver le schéma, au pire suivre avec patience les fils qui partent du boitier, afin de refaire les branchements à l'origine.

    Ou trouver un fil débranché tout simplement peut être ?

    Celui qui doit te poser problème doit être relié au préchauffage donc.

    Si je me rappelle bien, car je ne suis plus sur:
    Cherche sous le volant, fils en partant du neiman, ces câbles coupent le préchauffage:
    Boitier de préchauffage ? Sp_a0410

    La broche d'à côté le démarreur:
    Boitier de préchauffage ? Sp_a0411


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 251'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586
    * Fiat Ducato Multijet 115 utilitaire, 09/2014, 133'000 kms

    * Fiat Ducato 2.0l Jtd utilitaire - 06/2002 Vendu en 09/2018 à 195'000 kms
    * 405 1.9l Td Signature - 02/1995 Vendue en 04/2016 à 232'000 kms
    avatar
    Pierro74300
    Membre
    Membre

    Masculin Age : 25
    D'où viens-tu ? : Haute-Savoie
    Ma 405 est une : 405 Break 1.9D STYLE
    Date d'inscription : 30/01/2014

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par Pierro74300 le Sam 1 Fév 2014 - 13:23

    Je serais pas te dire la marque car j'arrive meme pas a le voir ce boitier, j'ai demonté les caches qui y a autour du volant mais j'arrive pas a le voir... Je vais regarder voir si il n'y a pas un fil de débranché ou autre dans ceux que tu me dis. C'est fous ce que c'est passionnant les pannes électriques  colere 
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 58
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par mimijean le Sam 1 Fév 2014 - 13:26

    Mets le contact,

    vérifies le +12V à la vanne sur la PI, le +12 v sur les bougies, sinon, en étant à 2, mettre directement du + 12 sur la vanne, et ,les bougies pendant 10s, et un tournevis sir les cosses (les grosses) du démarreur, pour voir si ça veut bien essayer de démarrer ...
    desmorg
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 58
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par desmorg le Sam 1 Fév 2014 - 15:46

    mimijean a écrit:Mets le contact,

    vérifies le +12V à la vanne sur la PI, le +12 v sur les bougies, sinon, en étant à 2, mettre directement du + 12 sur la vanne, et ,les bougies pendant 10s,


    et un tournevis sir les cosses (les grosses) du démarreur, pour voir si ça veut bien essayer de démarrer
    ...

    Objection maitre ; un tournevis ou fil entre la grosse cosse qui vient de la batterie et la petite cosse de manière a passer par le sélénoide , si tu shuntes les 2 grosses cosses il n'y a que l'induit d'entrainé mais dans le vide car par d'action de déplacement de la noix .

    Dans tout les cas frein à main et BV au point mort .
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 58
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par mimijean le Sam 1 Fév 2014 - 18:00

    Vi c'est ben vrai !

    Au moins il pourra entendre si le démarreur "tourne" ...

    avatar
    Pierro74300
    Membre
    Membre

    Masculin Age : 25
    D'où viens-tu ? : Haute-Savoie
    Ma 405 est une : 405 Break 1.9D STYLE
    Date d'inscription : 30/01/2014

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par Pierro74300 le Sam 1 Fév 2014 - 18:13

    J'ai branché le démarreur et l'électrovanne mais elle n'a pas voulue partir, à coté de ca le démarreur tourne super bien. Un collègue qui travaille chez Peugeot va regarder lundi si il a encore des schémas électriques de 405 et voir d'où ca peut venir sinon je vais l'envoyer au garage, enfin si j'arrive à l'emmener  Very Happy 
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 58
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par mimijean le Sam 1 Fév 2014 - 18:17

    Elle a "toussé" ?
    desmorg
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 58
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par desmorg le Sam 1 Fév 2014 - 18:24

    Pierro74300 a écrit:J'ai branché le démarreur et l'électrovanne mais elle n'a pas voulue partir, à coté de ca le démarreur tourne super bien. Un collègue qui travaille chez Peugeot va regarder lundi si il a encore des schémas électriques de 405 et voir d'où ca peut venir sinon je vais l'envoyer au garage, enfin si j'arrive à l'emmener  Very Happy 

    Si tu n'as pas mis un fil pendant 10 s sur les bougies , aucun risque qu'elle démarre ou alors en insistant trèèèèèèèèèèèèèèèèèèèèèèèèèèèèèèèèèèèèèèèèèès longtemps au risque de flinguer le démarreur .
    avatar
    Pierro74300
    Membre
    Membre

    Masculin Age : 25
    D'où viens-tu ? : Haute-Savoie
    Ma 405 est une : 405 Break 1.9D STYLE
    Date d'inscription : 30/01/2014

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par Pierro74300 le Sam 1 Fév 2014 - 18:28

    C'est vrai que j'ai pas alimenté les bougies, j'espérais pouvoir m'en passer mais bon je verrais un peu plus tard, pause rugby pour l'instant..  apero  Je vous tiens au jus dans la soirée, merci beaucoup pour votre aide en tout cas !
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 58
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par mimijean le Sam 1 Fév 2014 - 18:40

    Un vrai cable sur les bougies, ça tire pas mal ... genre une pince batterie ...
    desmorg
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 58
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par desmorg le Sam 1 Fév 2014 - 18:51

    Ou 2.5 mm de bâtiment , de toutes façons si tu prends trop fin tu vas vite le lâcher . Smile 
    avatar
    Pierro74300
    Membre
    Membre

    Masculin Age : 25
    D'où viens-tu ? : Haute-Savoie
    Ma 405 est une : 405 Break 1.9D STYLE
    Date d'inscription : 30/01/2014

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par Pierro74300 le Sam 1 Fév 2014 - 19:28

    Avec un cable de démarrage c'est bon non ?
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 58
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par mimijean le Sam 1 Fév 2014 - 19:54

    Vi !
    avatar
    Pierro74300
    Membre
    Membre

    Masculin Age : 25
    D'où viens-tu ? : Haute-Savoie
    Ma 405 est une : 405 Break 1.9D STYLE
    Date d'inscription : 30/01/2014

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par Pierro74300 le Sam 1 Fév 2014 - 20:33

    Bon ben meme comme ca elle a refusé de partir, meme pas toussé, juste le démarreur qui lançait
    ben70
    ben70
    Super Pilote
    Super Pilote

    Masculin Age : 39
    D'où viens-tu ? : haute saône
    Ma 405 est une : 1.9 td signature 94
    Date d'inscription : 23/06/2013

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par ben70 le Sam 1 Fév 2014 - 20:51

    moi quand j'ai ce genre de souci, j'utilise un multimètre histoire de voir ce qui est alimenté ou non et avec quelle intensité?
    car pour ma part avec de branchements à la sauvage en guise de test, c'est souvent "étincelles day"  lol! 
    et vu que je ne suis pas spécialiste en électricité, j'ai toujours peur de cramer quelque chose, je sais que les diodes d'alternateur sont assez fragiles!
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 58
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par mimijean le Sam 1 Fév 2014 - 20:55

    Donc le démarreur tourne, vois tu la courroie de l'alternateur tourner également ?
    avatar
    Pierro74300
    Membre
    Membre

    Masculin Age : 25
    D'où viens-tu ? : Haute-Savoie
    Ma 405 est une : 405 Break 1.9D STYLE
    Date d'inscription : 30/01/2014

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par Pierro74300 le Sam 1 Fév 2014 - 21:27

    Oui la courroie d'accessoires tourne aussi
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 58
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par mimijean le Sam 1 Fév 2014 - 21:40

    Donc du 12V aux bougies, le démarreur entraine le moteur, l'électrovanne est alimentée en 12V ....

    Faut vérifier que du Go arrive aux injecteurs, genre en dévissant un tuyau hp ...

    C'est peut être l'electrovanne hs.

    Si c'est ça, faut enlever le bitomiot à l'intérieur, pour voir ...
    avatar
    Pierro74300
    Membre
    Membre

    Masculin Age : 25
    D'où viens-tu ? : Haute-Savoie
    Ma 405 est une : 405 Break 1.9D STYLE
    Date d'inscription : 30/01/2014

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par Pierro74300 le Sam 1 Fév 2014 - 21:47

    Ben l'électrovanne fait le petit "clic" quand je la branche direct sur la batterie donc elle est bonne non ? Par contre cet aprem j'ai testé avec une lampe témoin, le courant n'arrive ni a l'électrovanne ni au démarreur.
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 58
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par mimijean le Sam 1 Fév 2014 - 21:54

    Je pensais que le démarreur tournait ???

    avatar
    Pierro74300
    Membre
    Membre

    Masculin Age : 25
    D'où viens-tu ? : Haute-Savoie
    Ma 405 est une : 405 Break 1.9D STYLE
    Date d'inscription : 30/01/2014

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par Pierro74300 le Sam 1 Fév 2014 - 21:58

    Oui quand je l'alimente directement sur la batterie avec un câble, mais si je branche la cosse qui vient du neiman a son emplacement sur le démarreur et que je tourne la clé en position démarrage, le courant n'arrive pas.
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 58
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par mimijean le Sam 1 Fév 2014 - 22:01

    Ok.

    Donc je pense qu'en alimentant en direct la PI, le démarreur, et 10s les bougies, ça devrait démarrer ...

    Mais t'aurai pas une photo de la PI, avec toutes les arrivées électriques, voir s'il y en a plusieurs ...
    avatar
    Pierro74300
    Membre
    Membre

    Masculin Age : 25
    D'où viens-tu ? : Haute-Savoie
    Ma 405 est une : 405 Break 1.9D STYLE
    Date d'inscription : 30/01/2014

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par Pierro74300 le Sam 1 Fév 2014 - 22:21

    J'essayerais de nouveau demain matin de la mettre en marche..

    C'est une pompe Lucas, y a 2 fils qui arrivent sur l'electrovanne, je sais pas si tu arrives a les voir ?

    Boitier de préchauffage ? Pi40511
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 58
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par mimijean le Sam 1 Fév 2014 - 22:27

    Ils arrivent au même endroit, à priori ...

    Donc je pense qu'en alimentant le tout en direct, ça devrait le faire ... anti démarrage ou pas ... (pour au moins la partie électrique !)

    Desmorg, T'en penses quoi ?

    desmorg
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 58
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par desmorg le Sam 1 Fév 2014 - 22:50

    Pareil .
    Alimenter électrovanne , si pas gasoil = virer bitonio .
    ben70
    ben70
    Super Pilote
    Super Pilote

    Masculin Age : 39
    D'où viens-tu ? : haute saône
    Ma 405 est une : 1.9 td signature 94
    Date d'inscription : 23/06/2013

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par ben70 le Sam 1 Fév 2014 - 22:57

    c'est normal que tes bougies de préchauffe soient débranchées?
    avatar
    Pierro74300
    Membre
    Membre

    Masculin Age : 25
    D'où viens-tu ? : Haute-Savoie
    Ma 405 est une : 405 Break 1.9D STYLE
    Date d'inscription : 30/01/2014

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par Pierro74300 le Sam 1 Fév 2014 - 23:06

    Je vous dirais ca demain matin cligne Oui j'en profite pour nettoyer le moteur avec une brosse a dent et de l'essence F donc j'ai fais un peu de place en en enlevant l'alim des bougies ^^
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 58
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par mimijean le Sam 1 Fév 2014 - 23:15

    Si tu as débranché toutes les bougies, si tu as un voltmètre, regarde si tu as une résistance ou pas à chaque bougies, c'est pas infaillible, c'est mieux de démonter et de regarder si ça rougit, mais ça donne une idée, déjà ...

    J'eu ai une fois, 2, voir 3 bougies hs, et ça démarrait pas bien .... au cas que ....

    Mais commençons par vérifier que le Go passe ....

    Contenu sponsorisé

    Boitier de préchauffage ? Empty Re: Boitier de préchauffage ?

    Message par Contenu sponsorisé


      La date/heure actuelle est Ven 22 Nov 2019 - 8:06