www.forum-405.com le Forum dédié à la 405


Le forum aux 195945 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    srx4 ne démarre pas ....

    Partagez
    avatar
    mikou09
    Membre
    Membre

    Masculin Age : 34
    D'où viens-tu ? : lorp sentaraille 09
    Ma 405 est une : 405 srx4
    Date d'inscription : 02/12/2012

    srx4 ne démarre pas ....

    Message par mikou09 le Lun 16 Déc 2013 - 21:34

    bonsoir, je vous explique le souci, avant que j'achète la voiture, elle avait pas tourné pendant 3 mois environ, alors qu'avant que l'ancien proprio change de voiture elle tournait nickel et tout les jours.
    je mettait en doute la pompe à essence collé, mais je vient de la changer ce soir, et toujours rien, en précisant que j'ai vérifié l'étincelle des bougies, et avant de l'acquérir l'ancien proprio l'avait fait prendre l'allumage en mettant du sp98 direct dans le carbu.


    a votre avis de quoi peut venir le problème ? merci d'avance et bonne soirée.
    avatar
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 32
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    Re: srx4 ne démarre pas ....

    Message par rousseau le Lun 16 Déc 2013 - 22:23

    probleme d'arriver d'essence
    avatar
    mikou09
    Membre
    Membre

    Masculin Age : 34
    D'où viens-tu ? : lorp sentaraille 09
    Ma 405 est une : 405 srx4
    Date d'inscription : 02/12/2012

    Re: srx4 ne démarre pas ....

    Message par mikou09 le Lun 16 Déc 2013 - 22:39

    et comment remédier a sa ? j'ai oublié de dire j'ai aussi démonté l'arrivé d'essence de la pompe, coup de démarreur rien n'arrive, et le filtre a essence après la pompe est vide d'essence.

    merci de votre aide.
    avatar
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 32
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    Re: srx4 ne démarre pas ....

    Message par rousseau le Lun 16 Déc 2013 - 22:42

    si tu insiste un peu plus tu a rien qui arrive,tu n'a pas une fuite d'essence
    avatar
    mikou09
    Membre
    Membre

    Masculin Age : 34
    D'où viens-tu ? : lorp sentaraille 09
    Ma 405 est une : 405 srx4
    Date d'inscription : 02/12/2012

    Re: srx4 ne démarre pas ....

    Message par mikou09 le Lun 16 Déc 2013 - 22:58

    on a insisté avec ma femme au démarreur, et rien n'est arrivé, et je pense pas qu'il y ai de fuite d'essence, la jauge est toujours au même endroit, et je ne voit pas de flaque sous la caisse.
    avatar
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 32
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    Re: srx4 ne démarre pas ....

    Message par rousseau le Lun 16 Déc 2013 - 23:03

    tu a essayer de la remettre en route avec de l'essence dans le carbu comme il a fait
    avatar
    mikou09
    Membre
    Membre

    Masculin Age : 34
    D'où viens-tu ? : lorp sentaraille 09
    Ma 405 est une : 405 srx4
    Date d'inscription : 02/12/2012

    Re: srx4 ne démarre pas ....

    Message par mikou09 le Lun 16 Déc 2013 - 23:16

    oui mais perso j'y suis pas arrivé, mais une fois on était pas loin de la faire prendre, au son on était vraiment pas loin, mais je pouvais pas trop insister les petits dormait.
    avatar
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 32
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    Re: srx4 ne démarre pas ....

    Message par rousseau le Lun 16 Déc 2013 - 23:27

    thinking  c'est pas facile quant on a pas la voiture sous la main,tu a de l'essence dans le reservoir,ta jauge n'est pas gripper
    avatar
    mikou09
    Membre
    Membre

    Masculin Age : 34
    D'où viens-tu ? : lorp sentaraille 09
    Ma 405 est une : 405 srx4
    Date d'inscription : 02/12/2012

    Re: srx4 ne démarre pas ....

    Message par mikou09 le Lun 16 Déc 2013 - 23:48

    j'ai eu la 405 avec le reservoir a sec de chez sec, mais la il y a 1/4 dedans.y'a t'il une pompe de gavage dans le reservoir?

    merci.
    avatar
    mikou09
    Membre
    Membre

    Masculin Age : 34
    D'où viens-tu ? : lorp sentaraille 09
    Ma 405 est une : 405 srx4
    Date d'inscription : 02/12/2012

    Re: srx4 ne démarre pas ....

    Message par mikou09 le Mar 17 Déc 2013 - 22:17

    y'a un peu du nouveau,j'ai changé le joint entre la pompe et le moteur, et la elle a démarré 2 fois quelques secondes avec changement de batterie entre les 2 et puis plus rien, en sachant que les batteries que j'ai on du vécu. j'ai soufflé dans l'arrivé d'essence et sa a fait des bulles dans le réservoir donc le circuit est pour moi pas bouché.

    des avis ?

    merci d'avance.
    avatar
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 32
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    Re: srx4 ne démarre pas ....

    Message par rousseau le Mar 17 Déc 2013 - 22:24

    c'est cool sa,l'arriver n'est pas boucher,la pompe fonctionne
    avatar
    mikou09
    Membre
    Membre

    Masculin Age : 34
    D'où viens-tu ? : lorp sentaraille 09
    Ma 405 est une : 405 srx4
    Date d'inscription : 02/12/2012

    Re: srx4 ne démarre pas ....

    Message par mikou09 le Mar 17 Déc 2013 - 23:13

    oui mais la voiture ne tient pas allumé, sa peut venir d'une batterie faible ? car après chaque changement les 1er tours de clé sa prend et après plus rien.
    avatar
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 32
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    Re: srx4 ne démarre pas ....

    Message par rousseau le Mar 17 Déc 2013 - 23:47

    fait un essai avec une bonne batterie et tu vera se que sa donne,sa peut etre un probleme d'allumage
    avatar
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 47
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: srx4 ne démarre pas ....

    Message par NanjaT le Mer 18 Déc 2013 - 6:06

    Même avec une batterie complètement nase, dès que le moteur tourne, l'alternateur prend le relais et la voiture ne devrait pas caler. Donc c'est pas uniquement la batterie.
    Vérifie à vide ta pompe. Ne la fixe pas au moteur et actionne la manuellement comme ça tu verras si elle est bon ou pas.
    Autre chose, j'ai déjà vu un mec se tromper de pompe à essence. La nouvelle est un poil plus courte que l'ancien ce qui fait que la pompe ne fonctionne pas bien.
    Encore un truc, c'est idiot mais est-ce que tu n'aurais pas tout simplement inversé l'arrivée et la sortie à la pompe?
    Bref, vérifie tout. Pour moi c'est l'essence.

    Edit : Ouvre ton carbu et regarde s'il y a de l'essence dans la cuve. Dans le cas contraire remplis la cuve et tu ferme ton carbu et démarre. Normalement avec une cuve pleine, le moteur devrait tenir quelques minutes, le temps pour que l'essence arrive si la pompe fonctionne normalement. Si le moteur cale c'est que l'essence n'arrive pas.
    avatar
    mikou09
    Membre
    Membre

    Masculin Age : 34
    D'où viens-tu ? : lorp sentaraille 09
    Ma 405 est une : 405 srx4
    Date d'inscription : 02/12/2012

    Re: srx4 ne démarre pas ....

    Message par mikou09 le Mer 18 Déc 2013 - 11:53

    NanjaT a écrit:Même avec une batterie complètement nase, dès que le moteur tourne, l'alternateur prend le relais et la voiture ne devrait pas caler. Donc c'est pas uniquement la batterie.
    Vérifie à vide ta pompe. Ne la fixe pas au moteur et actionne la manuellement comme ça tu verras si elle est bon ou pas.
    Autre chose, j'ai déjà vu un mec se tromper de pompe à essence. La nouvelle est un poil plus courte que l'ancien ce qui fait que la pompe ne fonctionne pas bien.
    Encore un truc, c'est idiot mais est-ce que tu n'aurais pas tout simplement inversé l'arrivée et la sortie à la pompe?
    Bref, vérifie tout. Pour moi c'est l'essence.

    Edit : Ouvre ton carbu et regarde s'il y a de l'essence dans la cuve. Dans le cas contraire remplis la cuve et tu ferme ton carbu et démarre. Normalement avec une cuve pleine, le moteur devrait tenir quelques minutes, le temps pour que l'essence arrive si la pompe fonctionne normalement. Si le moteur cale c'est que l'essence n'arrive pas.

    alors je revient vers vous car il y a un peu de nouveau, alors je suis parti pour les tests avec la batterie la mieux des 2, déja j'ai remis l'ancienne pompe car effectivement le ressort était trop court sur la neuve, ensuite a la main elle fonctionne sa fait un bruit d'air quand j'appuie sur le ressort, j'aspire dans la durite qui vient du réservoir, et l'essence est venu jusqu'a la fin de la durite, donc pas bouché c'est sur ++. et a partir de la c'est a ne plus rien y comprendre. j'enlève le cache du carbu et je monte les durites sur la pompe sans la fixer sur le moteur, j'actionne la clé et en insistant un peu sa prend et sa tient quelques secondes, et une fois tout remonté avec le joint entre la pompe et le moteur et un peu d'essence dans le carbu ben la plus rien .......

    des avis pour m'aider ? merci d'avance.
    avatar
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 47
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: srx4 ne démarre pas ....

    Message par NanjaT le Mer 18 Déc 2013 - 14:12

    Bon si j'ai bien compris, quand tu met directement de l'essence dans le carbu, ça démarre.
    Une chose à faire, enlève le cache du carbu, actionne l'accélérateur moteur éteint. Si tu ne vois pas un petit filet d'essence sortir du gicleur de reprise c'est que soit le gicleur est bouché soit il n'y a pas d'essence dans la cuve.

    Malheureusement tu n'as pas regardé s'il y a de l'essence dans la cuve comme je te l'avais dit, ça m'aurais permis d'éliminer pas mal de chose. Mais bref.

    Première chose, si la cuve est vide alors que la pompe fonctionne c'est que le pointeau doit être coincé en mode fermeture.

    Deuxième cas, il y a de l'essence dans la cuve, c'est que tes gicleurs sont bouchés.

    Dans les deux cas, tu dois démonter ton carbu  Smile 
    avatar
    mikou09
    Membre
    Membre

    Masculin Age : 34
    D'où viens-tu ? : lorp sentaraille 09
    Ma 405 est une : 405 srx4
    Date d'inscription : 02/12/2012

    Re: srx4 ne démarre pas ....

    Message par mikou09 le Mer 18 Déc 2013 - 14:34

    pas d'essence dans la cuve au moment de la démonte du cache. et quand je met essence dans le carbu sa a du mal a prendre, c'est pas a tt les coups.
    avatar
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 47
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: srx4 ne démarre pas ....

    Message par NanjaT le Mer 18 Déc 2013 - 14:42

    De l'essence dans le carbu veut dire direct dans le moteur, donc quand le mélange n'est pas bon ça a du mal à prendre.

    Vérifie le pointeau.
    avatar
    mikou09
    Membre
    Membre

    Masculin Age : 34
    D'où viens-tu ? : lorp sentaraille 09
    Ma 405 est une : 405 srx4
    Date d'inscription : 02/12/2012

    Re: srx4 ne démarre pas ....

    Message par mikou09 le Mer 18 Déc 2013 - 14:54

    je n'ai jamais démonté de carbu, est ce que c'est complexe? faut verifier quoi au pointeau ? je connait les moteurs de golf 1 Gti 1600 par coeur,mais pas encore ceux a carbu.
    avatar
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 47
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: srx4 ne démarre pas ....

    Message par NanjaT le Mer 18 Déc 2013 - 14:57

    avatar
    mikou09
    Membre
    Membre

    Masculin Age : 34
    D'où viens-tu ? : lorp sentaraille 09
    Ma 405 est une : 405 srx4
    Date d'inscription : 02/12/2012

    Re: srx4 ne démarre pas ....

    Message par mikou09 le Mer 18 Déc 2013 - 15:29

    ok je regarderai ce soir car je suis sur internet mobile, c risqué que je le fasse moi, car c pointu un carbu non ?
    avatar
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 47
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: srx4 ne démarre pas ....

    Message par NanjaT le Jeu 19 Déc 2013 - 6:13

    Ben ça dépend. Pour quelques uns c'est très simple, pour certains c'est un peu plus compliqué et pour d'autres c'est carrément mission impossible. Tout dépend de la personne.
    avatar
    mikou09
    Membre
    Membre

    Masculin Age : 34
    D'où viens-tu ? : lorp sentaraille 09
    Ma 405 est une : 405 srx4
    Date d'inscription : 02/12/2012

    Re: srx4 ne démarre pas ....

    Message par mikou09 le Jeu 19 Déc 2013 - 15:45

    ok merci je vais etudier sa. pour en revenir a la pompe au ressort trop court, la référence est la valéo 247115, est ce que quelqu'un aurais une reference d'une pompe avec la longueur de ressort adéquat ? merci d'avance.

    Contenu sponsorisé

    Re: srx4 ne démarre pas ....

    Message par Contenu sponsorisé


      La date/heure actuelle est Lun 20 Nov 2017 - 16:29