www.forum-405.com le Forum dédié à la 405


Le forum aux 195945 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    Butée d'embrayage qui casse à chaque démarrage

    Partagez
    avatar
    Jyu
    Membre
    Membre

    Masculin D'où viens-tu ? : R-A
    Ma 405 est une : GRD, SRDT Mi16
    Date d'inscription : 27/05/2011

    Butée d'embrayage qui casse à chaque démarrage

    Message par Jyu le Lun 9 Déc 2013 - 2:38

    Salut, après 4 démontages-remontages complet de la boite et l'embrayage en moins de 3 semaines, je n'ai toujours pas réussi à trouver la solution. Je m'en remets donc à vous pour la tentative de la dernière chance

    Je vais essayer de faire simple. Il y'a quelques semaines, ma butée (embrayge poussé), après avoir grincée depuis quelques jours, me pète en plein milieu de la route. Je la ramène tant bien que mal en 2ème jusqu'à la maison. Jusque là, rien d'extraordinaire à part l'odeur de la pièce brulée qui sort par le chauffage. Je démonte tout ce qu'il y'a à démonter, remplace la butée (il ne restait qu'un bout de métal Laughing) et la boite à vitesses et remonte toute la voiture. Je démarre pour essayer, j'appuie sur l'embrayage, et après un grincement excessif, la butée se casse.

    Rebelote, je change désormais le mécanisme et le disque (occasion que j'avais en réserve) et je rachète une nouvelle butée. Je la fixe bien correctement à la fourche, je monte la boite et vérifie par en dessous que la butée est bel et bien fixée. Je finis de monter le reste. Je démarre la voiture, pas de bruit non plus au ralenti. Quand j'appuie sur la pédale d'embrayage, un grincement se produit. Je demande à quelqu'un d'appuyer pendant que je me met sous la voiture et je constate que la butée touche le mécanisme de telle sorte qu'elle finit par brulée à force du frottement. Bon ça va, jamais deux sans 3 je me suis dit Laughing


    Je redémonte encore et encore (ce calvaire !), j'achète un nouveau kit embrayage Sachs tiré (afin d'être sur de ne pas avoir de problème). Après la pose du kit, j'enduis légerement la fourche au niveau de ses bagues et l'alésage de la butée seulement (la RTA me disait de ne pas graisser le moyeu nikelé ni l'arbre pour ces types d'embrayage), je remets l'ancienne boite (une BE3). Au début je n'ai branché que le cable d'embrayage pour tester la butée. Mis a part un petit "tac" qui semblait venir du cable, je ne voyais rien de spécial (la fourche faisait son boulot en appuyant sur les ressorts du mécanisme). Je finis le remontage de la voiture et je démarre la voiture. Et devinez ?? et oui ça marche pas !
    A chaque fois que j'appuie sur la pédale d'embrayage, un grincement énorme se produit. Pourtant j'ai bien rempli la boite d'huile. J'ai pas essayé de passer une vitesse de peur de casser un kit d'embrayage que je viens juste d'acquérir.

    Le seul truc sur lequel je peux avoir un doute désormais, c'est le volant moteur (qui semble OK) ou éventuellement une erreur de ma part.
    Je pense à :
    - une position bien précise pour le montage du mécanisme ?
    - Comment êtes sûr que la fourche est bien dans une position optimale dans la butée (la mienne était rentrée mais je ne sais pas si elle l'était à fond)
    - fallait-il changer le cable d'embrayage ?
    - faut-il changer la fourche (elle a des petits "coups")
    - le problème vient-il de l'arbre primaire (important : c'est les mêmes entre BE1 et BE3 ?)


    Là je bloque complètement, je suis fatigué et ça va faire presque 1 mois que je me tracasse sans trouver la solution. Je n'ai rien trouvé de similaire sur internet. Vous avez pas une idée sur ce problème de butée qui casse à chaque fois que j'appuie sur la pédale, moteur en marche (sachant qu'on entend un "tac" quand on appuie moteur éteint) ?


    Merci d'avance, j'espère que vous me sauverez la vie applaudi
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: Butée d'embrayage qui casse à chaque démarrage

    Message par desmorg le Lun 9 Déc 2013 - 10:02

    Bon faut être cohérant :
    Il y'a quelques semaines, ma butée (embrayge poussé)
    et
    j'achète un nouveau kit embrayage Sachs tiré

    donc c'est quoi ton auto ?
    sens du disque au remontage ?
    avatar
    Jyu
    Membre
    Membre

    Masculin D'où viens-tu ? : R-A
    Ma 405 est une : GRD, SRDT Mi16
    Date d'inscription : 27/05/2011

    Re: Butée d'embrayage qui casse à chaque démarrage

    Message par Jyu le Lun 9 Déc 2013 - 15:31

    Oui c'est un peu confus j'avoue. Laughing
    Mais c'est bien ça, j'ai remis la fourche d'origine sur la boite BE3 (j'en avais mis une compatible avec les embrayages poussés)

    C'est 405 turbo diesel phase 1.
    avatar
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 32
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    Re: Butée d'embrayage qui casse à chaque démarrage

    Message par rousseau le Lun 9 Déc 2013 - 21:19

    tu a un cable d'embrayage a reglage manuel
    avatar
    Jyu
    Membre
    Membre

    Masculin D'où viens-tu ? : R-A
    Ma 405 est une : GRD, SRDT Mi16
    Date d'inscription : 27/05/2011

    Re: Butée d'embrayage qui casse à chaque démarrage

    Message par Jyu le Lun 9 Déc 2013 - 21:28

    Oui, tu parles bien du câble avec un réglage à faire en serrant un écrou ? C'est bien ca que j'ai. J'ai du rajouter des écrous car le câble était trop long d'ailleurs.

    comment fonctionne un câble d'embrayage a réglage automoatique ?
    avatar
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 32
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    Re: Butée d'embrayage qui casse à chaque démarrage

    Message par rousseau le Lun 9 Déc 2013 - 21:38

    oui c'est ca, ton cable et surement mort
    avatar
    Jyu
    Membre
    Membre

    Masculin D'où viens-tu ? : R-A
    Ma 405 est une : GRD, SRDT Mi16
    Date d'inscription : 27/05/2011

    Re: Butée d'embrayage qui casse à chaque démarrage

    Message par Jyu le Lun 9 Déc 2013 - 21:45

    Okok je pensais pas forcément a ça vu qu'il avait l'air d'être bon... Il faut un câble avec réglage auto tu penses pour un embrayage tiré?

    Merci pour ton aide en tous cas !
    avatar
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 32
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    Re: Butée d'embrayage qui casse à chaque démarrage

    Message par rousseau le Lun 9 Déc 2013 - 21:49

    si tu a remis un embrayage tiré,le mieux est de mettre un cable a rattrapage auto mais attention il y a 2 model de cable les longueur sont differente
    avatar
    Jyu
    Membre
    Membre

    Masculin D'où viens-tu ? : R-A
    Ma 405 est une : GRD, SRDT Mi16
    Date d'inscription : 27/05/2011

    Re: Butée d'embrayage qui casse à chaque démarrage

    Message par Jyu le Lun 9 Déc 2013 - 21:59

    Comment on fait pour savoir lequel choisir ?

    Une dernière question : c'est normal que la fourche touche continuellement le mécanisme ? Car j'ai l'impression que c'est le cas. J'entends un bruit au niveau de la boîte et la fourche doit sûrement toucher
    avatar
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 32
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    Re: Butée d'embrayage qui casse à chaque démarrage

    Message par rousseau le Lun 9 Déc 2013 - 22:07

    pour le model du cable il faut que tu le mesure,apres pour ta fourchette il faut voir si ton cable n'est pas trop tendu
    avatar
    Jyu
    Membre
    Membre

    Masculin D'où viens-tu ? : R-A
    Ma 405 est une : GRD, SRDT Mi16
    Date d'inscription : 27/05/2011

    Re: Butée d'embrayage qui casse à chaque démarrage

    Message par Jyu le Lun 9 Déc 2013 - 22:46

    Ok je vais vérifier tout ça je vous tiens au courant
    Merci beaucoup !
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: Butée d'embrayage qui casse à chaque démarrage

    Message par desmorg le Mar 10 Déc 2013 - 10:08

    Il te faut donc un embrayage poussé avec câble manuel mais comme tu mis une BE3 ça devient confus ton truc .
    Dis, comme tu a mis des écrous en bout de câble tu ne tendrais tout simplement pas de trop ton câble et du coup ta fourchette va trop loin .?
    avatar
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 47
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    Re: Butée d'embrayage qui casse à chaque démarrage

    Message par NanjaT le Mar 10 Déc 2013 - 12:11

    desmorg a écrit:Il te faut donc un embrayage poussé avec câble manuel mais comme tu mis une BE3 ça devient confus ton truc .
    Dis, comme tu a mis des écrous en bout de câble tu ne tendrais tout simplement pas de trop ton câble et du coup ta fourchette va trop loin .?

     accord 
    avatar
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 56
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: Butée d'embrayage qui casse à chaque démarrage

    Message par mimijean le Mar 10 Déc 2013 - 21:11

    C'était aussi une idée que j'avais eu, mais je me demandais si c'était possbile ....

    A priori, ça choque pas ...
    avatar
    Jyu
    Membre
    Membre

    Masculin D'où viens-tu ? : R-A
    Ma 405 est une : GRD, SRDT Mi16
    Date d'inscription : 27/05/2011

    Re: Butée d'embrayage qui casse à chaque démarrage

    Message par Jyu le Mer 11 Déc 2013 - 17:41

    Re-salut les amis ! Bon j'ai tout redémonté là, et pour être sûr, je voulais vous demander comment la fourchette doit être positionnée. J'ai fait quelques clichés pour plus de clarté :

    Montage 1 :









    Montage 2 :






    Je penche pour le premier (j'avais fait comme dans le deuxième montage au début, c'est pour ça que la fourche touchait sans doute), mais je préfère attendre l'avis de spécialistes de la 405 Very Happy
    avatar
    flr44
    Routard
    Routard

    Masculin D'où viens-tu ? : blain 44
    Ma 405 est une : 1.9 STDT Phase 2
    Date d'inscription : 10/12/2013

    Re: Butée d'embrayage qui casse à chaque démarrage

    Message par flr44 le Mer 11 Déc 2013 - 18:18

    Salut si tu monte ton embrayage comme l'exemple 1 sa ne peut pas marcher c'est un embrayage tiré pas pousser et la quand tu vas embrayer elle va tiré quoi et comment montage 2 OK après tu a vérifier ton guide buté et ta fourchette est OK pas tordue ? la dernière fois que j'ai vue ce style de problème c'était tout bêtement le disque d'embrayage qui avait été monter à l’envers pas de bruit au ralenti mais bruit au débrayage et minime en marche arrière et en 1er donc tu est sur du sens de montage de ton disque ?
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: Butée d'embrayage qui casse à chaque démarrage

    Message par desmorg le Mer 11 Déc 2013 - 19:18

    C'est un tiré qui va sur les td 1.9 et c'est montage 2 , du coup il est bien évident que si tu t'en sers comme un poussé tu arraches tout .
    Rien a voir avec ton modèle .

    Contenu sponsorisé

    Re: Butée d'embrayage qui casse à chaque démarrage

    Message par Contenu sponsorisé


      La date/heure actuelle est Lun 20 Nov 2017 - 16:27