www.forum-405.com le Forum dédié à la 405

Demarrage parfois difficile  Pop10

Le forum aux 201453 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    Demarrage parfois difficile

    Titouxe
    Titouxe
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Montbeliard
    Ma 405 est une : 1.9 TD
    Date d'inscription : 06/01/2013

    Demarrage parfois difficile  Empty Demarrage parfois difficile

    Message par Titouxe le Mar 26 Nov 2013 - 12:58

    Bonjour ! ayant une 405 1.9 TD style, j'ai changé les bougies de préchauffage au vue de l'hiver.
    Mais dorénavant, j'ai beaucoup de mal a démarrer parfois. Je m'explique : le matin en général elle démarre malgrès le froid très bien.
    Mais le midi je suis obliger de faire tourner le moteur pendant environ 5 à 10 secondes, parfois aussi le ralenti chute a peine et remonte aussitot (imaginer le ralenti comme une ligne avec à un moment un petit creux d'une demie seconde).
    J'ai cru ressentir aussi, lorsque j'ai une vitesse constante, une très courte baisse de régime , ressenti comme un faible accoup.

    Si vous avez des questions n'hésitez pas, et merci de m'avoir lu.
    Cordialement.
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 58
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Demarrage parfois difficile  Empty Re: Demarrage parfois difficile

    Message par mimijean le Mar 26 Nov 2013 - 13:36

    Phase 1 ou 2 ?

    Prise d'air sûrement ....

    Ph1 réchauffeur

    PH2 filtre à gazoil ....
    Titouxe
    Titouxe
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Montbeliard
    Ma 405 est une : 1.9 TD
    Date d'inscription : 06/01/2013

    Demarrage parfois difficile  Empty Re: Demarrage parfois difficile

    Message par Titouxe le Mar 26 Nov 2013 - 15:25

    Merci de ta réponse si rapide mimijean, je viens de regarder, toute mes bougies ont ~ 10V pendant le préchauffage.
    Pour la phase, c'est une voiture de 1994, donc c'est phase II je crois ?
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 58
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Demarrage parfois difficile  Empty Re: Demarrage parfois difficile

    Message par mimijean le Mar 26 Nov 2013 - 16:26

    donc phase 2.

    Souvent le porte filtre à GO qui "fuit", colmatage et c'est OK.

    10V à voir, mais en "activité" c'est pas impossible que le Volt chutte un peu, mais ça me parait un peu faiblard ...

    Pb de masse ? à voir pince du moins vers le bloc moteur, et tu regarde en préchauf ....
    Titouxe
    Titouxe
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Montbeliard
    Ma 405 est une : 1.9 TD
    Date d'inscription : 06/01/2013

    Demarrage parfois difficile  Empty Re: Demarrage parfois difficile

    Message par Titouxe le Mar 26 Nov 2013 - 16:30

    Mais ce qui est bizarre c'est que c'est suite aux changement de mes bougies de préchauffages, avant tout fonctionnait.
    Kévin56
    Kévin56
    Routard
    Routard

    Masculin Age : 28
    D'où viens-tu ? : Vannes (56)
    Ma 405 est une : 1.8 sr 103cv 1993
    Date d'inscription : 11/07/2013

    Demarrage parfois difficile  Empty Re: Demarrage parfois difficile

    Message par Kévin56 le Mar 26 Nov 2013 - 16:37

    Bonjour, vérifie tes branchements .

    Sinon, t'as prix quelle marque ?
    Titouxe
    Titouxe
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Montbeliard
    Ma 405 est une : 1.9 TD
    Date d'inscription : 06/01/2013

    Demarrage parfois difficile  Empty Re: Demarrage parfois difficile

    Message par Titouxe le Mar 26 Nov 2013 - 17:01

    J'ai acheté du Bosch, et les branchements doivent etre bon puisque j'ai environ 10 volts sur chaque bougies .
    Kévin56
    Kévin56
    Routard
    Routard

    Masculin Age : 28
    D'où viens-tu ? : Vannes (56)
    Ma 405 est une : 1.8 sr 103cv 1993
    Date d'inscription : 11/07/2013

    Demarrage parfois difficile  Empty Re: Demarrage parfois difficile

    Message par Kévin56 le Mar 26 Nov 2013 - 17:13

    Exact, peut être jeter un coup d’œil du côté des fusibles de préchauffage
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 58
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Demarrage parfois difficile  Empty Re: Demarrage parfois difficile

    Message par mimijean le Mar 26 Nov 2013 - 20:15

    C'est un td, je crois qu'il faut qu'elles soient prévues pour "durer" une minute après le démarrage ....

    Tu as bien tout revisser correctement ?
    Titouxe
    Titouxe
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Montbeliard
    Ma 405 est une : 1.9 TD
    Date d'inscription : 06/01/2013

    Demarrage parfois difficile  Empty Re: Demarrage parfois difficile

    Message par Titouxe le Mar 26 Nov 2013 - 20:27

    Vu la galère que s'est oui je pense, celle derriere la pompe a injection est une infamie, les ingénieurs se sont pas dis que c'était une pièce a changer c'est pas possible sad 
    Mais je les revérifierais, ce que je trouve très bizarre, c'est que le matin (en ayant reposé toute la nuit) elle démarre au quart de tour, mais après dans la journée c'est un calvaire.
    Après ce n'est que peut etre une coincidence.
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 58
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Demarrage parfois difficile  Empty Re: Demarrage parfois difficile

    Message par mimijean le Mar 26 Nov 2013 - 20:36

    Tu peux toujours tartiner le porte filtre à gasoil de pate bleue, pour la prise d'air ....
    Titouxe
    Titouxe
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Montbeliard
    Ma 405 est une : 1.9 TD
    Date d'inscription : 06/01/2013

    Demarrage parfois difficile  Empty Re: Demarrage parfois difficile

    Message par Titouxe le Mar 26 Nov 2013 - 20:54

    Par contre, je ne suis pas sure de savoir quel endroit il faut tartiner sur le porte filtre, c'est a l'intérieur ?
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 58
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Demarrage parfois difficile  Empty Re: Demarrage parfois difficile

    Message par mimijean le Mar 26 Nov 2013 - 21:25

    Quand tu es face à la voiture, en bas du porte filtre, côté gauche, tu as "un bidule" blanc ....

    J'arrive pas à retrouver une photo ....
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 58
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Demarrage parfois difficile  Empty Re: Demarrage parfois difficile

    Message par mimijean le Mar 26 Nov 2013 - 21:31

    J'avais aussi viré viré cette pièce là :

    Demarrage parfois difficile  Sam_2010
    Titouxe
    Titouxe
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Montbeliard
    Ma 405 est une : 1.9 TD
    Date d'inscription : 06/01/2013

    Demarrage parfois difficile  Empty Re: Demarrage parfois difficile

    Message par Titouxe le Mar 26 Nov 2013 - 21:43

    ça ressemble a une "vis" en plastique ?
    J'ai aussi oublier de préciser, j'ai changer un durite car celle qui était sur le moteur a fini par casser, celle qui va de la PI aux premier injecteur.
    Si par hasard le diamètre de cette durite était trop petit, il manquerait de gasoil pour démarrer et de ce faite ça expliquerai mon problème ou pas du tout ?
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 58
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Demarrage parfois difficile  Empty Re: Demarrage parfois difficile

    Message par mimijean le Mar 26 Nov 2013 - 21:54

    Demarrage parfois difficile  Sam_2011

    Si c'est ce que j'ai mis avec un trait rouge, c'est un retour.

    Une prise d'air pourrait être l'orgine de tes pb ... ça se vend au mètre, une 10€ chez nortoto ....
    Titouxe
    Titouxe
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Montbeliard
    Ma 405 est une : 1.9 TD
    Date d'inscription : 06/01/2013

    Demarrage parfois difficile  Empty Re: Demarrage parfois difficile

    Message par Titouxe le Mer 27 Nov 2013 - 8:00

    Oui c'est ce tuyau, sauf que moi il est sur l'injecteur de gauche et sous l'intercooler zarbi
    Pourtant j'en ai tellement baver pour la mettre, peut etre que le tuyau était percée a la base, je vais essayer de le changer ce week end, mais sachant que ce matin j'ai démarrer (avec du mal, pitié batterie tiens au moins la semaine) par -8°C, mes bougies sont bonnes ?
    Sinon jamais j'aurais pu démarrer je pense ...

    PS : Je me souviens que les premières fois ou j'avais redémarrer, tout avait très bien fonctionner, j'ai effectuer en gros 5 démarrage le premier jour, et tout fonctionnait au mieux
    Et le dernier démarrage pour repartir de l'université, ça a commencer a peiner pour démarrer je ne sais pas si ça sera utile comme commentaire mais je dois dire que ça me chagrine.
    Titouxe
    Titouxe
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Montbeliard
    Ma 405 est une : 1.9 TD
    Date d'inscription : 06/01/2013

    Demarrage parfois difficile  Empty Re: Demarrage parfois difficile

    Message par Titouxe le Jeu 28 Nov 2013 - 9:27

    J'ai une autre question, est ce que normalement, si j'avais une fuite d'air, en utilisant la pompe a gasoil ça devrait mieux démarrer ?
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 58
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Demarrage parfois difficile  Empty Re: Demarrage parfois difficile

    Message par mimijean le Jeu 28 Nov 2013 - 9:55

    Titouxe a écrit:J'ai une autre question, est ce que normalement, si j'avais une fuite d'air, en utilisant la pompe a gasoil ça devrait mieux démarrer ?
    La poire tu veux dire ? sans doute un peu mieux ...
    Titouxe
    Titouxe
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Montbeliard
    Ma 405 est une : 1.9 TD
    Date d'inscription : 06/01/2013

    Demarrage parfois difficile  Empty Re: Demarrage parfois difficile

    Message par Titouxe le Jeu 28 Nov 2013 - 10:14

    Oui la poire, bah c'est vraiment pas significatif, si en démarrant je n'appuie pas par accoup sur l'accelerateur, ça ne part pas.
    Du moins je n'ai jamais essayer par peur de trop pomper sur la batterie.
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 58
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Demarrage parfois difficile  Empty Re: Demarrage parfois difficile

    Message par mimijean le Jeu 28 Nov 2013 - 12:53

    Règle le pb des tuyaux de retour, vires la pièce que j'ai entourée en rouge, tartine éventuellement le porte filtre en bas à gauche , ça devrait déjà aller mieux !

    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 58
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Demarrage parfois difficile  Empty Re: Demarrage parfois difficile

    Message par mimijean le Jeu 5 Déc 2013 - 14:47

    Des news ?

    Contenu sponsorisé

    Demarrage parfois difficile  Empty Re: Demarrage parfois difficile

    Message par Contenu sponsorisé


      La date/heure actuelle est Sam 16 Nov 2019 - 22:05