www.forum-405.com le Forum dédié à la 405


Le forum aux 200290 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    probleme électrique

    Partagez
    max-22
    max-22
    Habitué
    Habitué

    Masculin Age : 57
    D'où viens-tu ? : cotes d'armor
    Ma 405 est une : 405 srdt 24/12/91
    Date d'inscription : 13/02/2010

    probleme électrique

    Message par max-22 le Jeu 17 Oct 2013 - 16:34

    Salut à tous !
    Bon , ça fait un moment que je réflechis et je ne trouve pas la solution à mon probleme .
    si je mets les warnings , moteur coupé , ma jauge à gasoil se met à monter en oscillant à la même cadence que les clignotants jusqu'à monter au max !! moteur en route pareil et en plus l'aiguille de température d'eau oscille elle aussi !!!
    un probleme d'humidité ? la voiture est restée un moment sans tourner .

    quelqu'un a t il la solution ??
    green-signature
    green-signature
    Apprenti
    Apprenti

    Masculin Age : 39
    D'où viens-tu ? : Corbelin
    Ma 405 est une : signature 1.8 essenc
    Date d'inscription : 30/09/2013

    Re: probleme électrique

    Message par green-signature le Jeu 17 Oct 2013 - 17:27

    salut ! Sans schéma électrique c'est pas évidant, je ne connaît pas les 405 par cœur non plus je commence juste à restaurer la mienne, par contre j'ai été électricien poids lourd pendant quelques année, et je pense que tu à des masses qui se font contact c'est même sûr, à quel endroit ? si j'étais toi je chercherais le relais clignotant, celui ci ressemble à un relais normal sauf qui clic clac ! Essai de regarder si il y à pas des cosses à moitié dessertie qui font la "moustache" et qui pourrait faire contact sur une autre borne, tu peux aussi suivre les fils sortant du relais clignotant et/ou relever les numéro de fils pour suivre le faisceau il est peut-être fondu à un endroit et fais contact.
    Mais avant retire le fusible des clignotant et observe ta jauge.
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 57
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Re: probleme électrique

    Message par mimijean le Jeu 17 Oct 2013 - 18:00

    Déjà voir pb de masse ... et ensuite éventuellement, regarde tes stop à l'arrière, et les loupiotes aussi si pas montées à l'envers ...

    Après ... ????
    max-22
    max-22
    Habitué
    Habitué

    Masculin Age : 57
    D'où viens-tu ? : cotes d'armor
    Ma 405 est une : 405 srdt 24/12/91
    Date d'inscription : 13/02/2010

    Re: probleme électrique

    Message par max-22 le Jeu 17 Oct 2013 - 19:10

    merci pour vos réponses . je pense effectivement à un probleme de masse . ce n'est pas un mauvais bidouillage ni ampoules montées à l'envers car tout marchait nickel avant et je n'ai touché à rien depuis . ça c'est mis à faire ça d'un coup ce qui apporte de l'eau au moulin de "Laurent"

    encore merci, je vais chercher du coté des masses
    max-22
    max-22
    Habitué
    Habitué

    Masculin Age : 57
    D'où viens-tu ? : cotes d'armor
    Ma 405 est une : 405 srdt 24/12/91
    Date d'inscription : 13/02/2010

    Re: probleme électrique

    Message par max-22 le Mer 27 Nov 2013 - 18:27

    désolé pour ma réponse tardive mais j'étais occupé . ça remarche à nouveau correctement . j'ai tout simplement débranché et rebranché tout ce qui arrivait au bloc compteur . il devait juste y avoir un mauvais contact quelque part .
    voilà ! si ça peut être utile ...

    Contenu sponsorisé

    Re: probleme électrique

    Message par Contenu sponsorisé


      La date/heure actuelle est Mer 20 Mar 2019 - 7:08