www.forum-405.com le Forum dédié à la 405

[1.9 GRDT] Problème démarrage à froid Pop10

Le forum aux 201150 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    [1.9 GRDT] Problème démarrage à froid

    MisterThi
    MisterThi
    Apprenti
    Apprenti

    Masculin Age : 33
    D'où viens-tu ? : Metz
    Ma 405 est une : GRDT
    Date d'inscription : 07/06/2013

    [1.9 GRDT] Problème démarrage à froid Empty [1.9 GRDT] Problème démarrage à froid

    Message par MisterThi le Lun 24 Juin 2013 - 17:39

    Bonjour à tous,

    je fais appel à vous pour un soucis que je rencontre sur ma 405 1.9 GRDT.
    J'en ai fait l'acquisition il y a un mois et elle est très propre, mais j'ai un soucis juste au niveau du démarrage à froid.
    1er contact, j’attend le préchauffage, puis quand je lance le moteur elle broute et cale direct. Je recommence plusieurs fois mais sans succès elle ne broute même pas. Puis au bout du 5 - 6 ème essai, elle recommence à se lancer enfin mais broute et cale direct. Du coup au moment où elle se lance, j'accélère quasiment à fond, elle broute pendant 4 - 5 secondes puis le moteur se lance normalement et elle monte dans les tours, et à ce moment j'ai un gros panache blanc de fumée qui sort derrière. Une fois démarrée, aucun soucis lorsque je roule, et aucun soucis pour la redémarrer lorsqu'elle est encore chaude.
    La batterie est neuve et je viens de faire changer les 4 bougies de préchauffage également, mais toujours le même problème.
    Quelqu'un aurait-il une idée?

    Merci pour vos futures réponses.
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 58
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    [1.9 GRDT] Problème démarrage à froid Empty Re: [1.9 GRDT] Problème démarrage à froid

    Message par mimijean le Lun 24 Juin 2013 - 17:47

    bonjour

    Si les 4 bougies sont bonnes, à verifier que tu as bien du 12V sur les bougies en préchauffage, car pour moi, on dirait que ça préchauffe pas !

    Volmètre, ou alors ampoules, 1 brun sur une bougie, l'autre sur la masse .....

    Edit: ceci pour verifier le boîtier .... entends tu un "clic" à la fin du préchauffage ?
    MisterThi
    MisterThi
    Apprenti
    Apprenti

    Masculin Age : 33
    D'où viens-tu ? : Metz
    Ma 405 est une : GRDT
    Date d'inscription : 07/06/2013

    [1.9 GRDT] Problème démarrage à froid Empty Re: [1.9 GRDT] Problème démarrage à froid

    Message par MisterThi le Lun 24 Juin 2013 - 17:51

    Les bougies préchauffent bien, on sent quand même la différence lors du démarrage c'est un peu mieux depuis le changement. Le mécano a vérifié que le jus arrive bien aux bougies. Et j'entends bien le "clic" en effet.
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 58
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    [1.9 GRDT] Problème démarrage à froid Empty Re: [1.9 GRDT] Problème démarrage à froid

    Message par mimijean le Lun 24 Juin 2013 - 18:46

    thinking Bizarre quand même ....

    Après je vérifierai bien le calage de la courroie de distri, et ce sur les 3 points ! juste histoire de mettre hors cause le calage de distri ....
    rousseau
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 34
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    [1.9 GRDT] Problème démarrage à froid Empty Re: [1.9 GRDT] Problème démarrage à froid

    Message par rousseau le Lun 24 Juin 2013 - 22:20

    une prise d'air au circuit de gasoil
    MisterThi
    MisterThi
    Apprenti
    Apprenti

    Masculin Age : 33
    D'où viens-tu ? : Metz
    Ma 405 est une : GRDT
    Date d'inscription : 07/06/2013

    [1.9 GRDT] Problème démarrage à froid Empty Re: [1.9 GRDT] Problème démarrage à froid

    Message par MisterThi le Lun 24 Juin 2013 - 22:58

    Pourtant avant de démarrer si je pompe un peu en-dessous du capot ça change rien Sad
    avatar
    ratatinette
    Super Pilote
    Super Pilote

    Masculin Age : 38
    D'où viens-tu ? : ecardenville
    Ma 405 est une : STDT / SRDT / T16
    Date d'inscription : 30/11/2010

    [1.9 GRDT] Problème démarrage à froid Empty Re: [1.9 GRDT] Problème démarrage à froid

    Message par ratatinette le Lun 24 Juin 2013 - 23:21

    Une prise d'air?
    Mais je ne sais pas si ça peut expliquer le panache de fumée blanche...
    cledyn
    cledyn
    Membre de Bronze
    Membre de Bronze

    Masculin D'où viens-tu ? : puy de dome
    Ma 405 est une : break srdt 1993
    Date d'inscription : 07/01/2010

    [1.9 GRDT] Problème démarrage à froid Empty Re: [1.9 GRDT] Problème démarrage à froid

    Message par cledyn le Lun 24 Juin 2013 - 23:23

    Elle a beaucoup de km ?
    Peut être un pb de compression ou de soupape.
    MisterThi
    MisterThi
    Apprenti
    Apprenti

    Masculin Age : 33
    D'où viens-tu ? : Metz
    Ma 405 est une : GRDT
    Date d'inscription : 07/06/2013

    [1.9 GRDT] Problème démarrage à froid Empty Re: [1.9 GRDT] Problème démarrage à froid

    Message par MisterThi le Ven 28 Juin 2013 - 13:03

    213 000 km
    MisterThi
    MisterThi
    Apprenti
    Apprenti

    Masculin Age : 33
    D'où viens-tu ? : Metz
    Ma 405 est une : GRDT
    Date d'inscription : 07/06/2013

    [1.9 GRDT] Problème démarrage à froid Empty Re: [1.9 GRDT] Problème démarrage à froid

    Message par MisterThi le Sam 29 Juin 2013 - 18:57

    Alors le nuage de fumée, c'est simplement parce que j'accélère à fond au démarrage, ce qui ne sert à rien en fait parce que j'ai fait plusieurs démarrage à froid cette semaine et elle démarre quand même sans caler maintenant. Par contre me faut quand même 5 ou 6 essais avant qu'elle démarre... Arrivée de gasoil qui se ferait mal au démarrage?
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 58
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    [1.9 GRDT] Problème démarrage à froid Empty Re: [1.9 GRDT] Problème démarrage à froid

    Message par mimijean le Sam 29 Juin 2013 - 21:11

    Tu peux toujours mettre du gasoil dans un bidon, et l'arrivée de Go directement à la PI, pour faire untest ....

    ça doit démarrer dans les 5 secondes, si c'est un pb d'arrivée avant la PI ....
    avatar
    aldira
    Apprenti
    Apprenti

    Masculin Age : 42
    D'où viens-tu ? : madagascar
    Ma 405 est une : Break de 1989
    Date d'inscription : 07/12/2012

    [1.9 GRDT] Problème démarrage à froid Empty Re: [1.9 GRDT] Problème démarrage à froid

    Message par aldira le Ven 19 Juil 2013 - 16:27

    Vérifie quand même le clapet du vis banjo au niveau du PI? qui sait?
    MisterThi
    MisterThi
    Apprenti
    Apprenti

    Masculin Age : 33
    D'où viens-tu ? : Metz
    Ma 405 est une : GRDT
    Date d'inscription : 07/06/2013

    [1.9 GRDT] Problème démarrage à froid Empty Re: [1.9 GRDT] Problème démarrage à froid

    Message par MisterThi le Lun 22 Juil 2013 - 10:01

    Vous me parlez chinois là thinking 
    Vais me renseigner sur ce dont vous parlez et guetter cela, je suis en vacances la semaine prochaine donc voiture dans le garage et on va chercher...
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 58
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    [1.9 GRDT] Problème démarrage à froid Empty Re: [1.9 GRDT] Problème démarrage à froid

    Message par mimijean le Lun 22 Juil 2013 - 12:41

    C'est une phase 1 ou 2 ?

    Eventuellement, mets nous une photo du moteur ....
    MisterThi
    MisterThi
    Apprenti
    Apprenti

    Masculin Age : 33
    D'où viens-tu ? : Metz
    Ma 405 est une : GRDT
    Date d'inscription : 07/06/2013

    [1.9 GRDT] Problème démarrage à froid Empty Re: [1.9 GRDT] Problème démarrage à froid

    Message par MisterThi le Lun 22 Juil 2013 - 14:50

    Photos du moteur à venir wink 

    Contenu sponsorisé

    [1.9 GRDT] Problème démarrage à froid Empty Re: [1.9 GRDT] Problème démarrage à froid

    Message par Contenu sponsorisé


      La date/heure actuelle est Ven 23 Aoû 2019 - 10:09