www.forum-405.com le Forum dédié à la 405

Pas de démarrage / problème de contacteur ? Pop10

www.forum-405.com le Forum dédié à la 405

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Le forum aux 202904 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    Pas de démarrage / problème de contacteur ?

    koukoul22
    koukoul22
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Originaire des Côtes-d'Armor, basé à Montpellier.
    Ma 405 est une : 405 1.9D GLD Break
    Date d'inscription : 20/05/2010

    Pas de démarrage / problème de contacteur ? Empty Pas de démarrage / problème de contacteur ?

    Message par koukoul22 le Lun 29 Avr 2013 - 13:23

    Bonjour,

    Sur mon trajet aller d'hier (Montpellier -> Bretagne) , j'ai rencontré un problème au démarrage.
    Après s'être garé, j'ai coupé le moteur pour déposer un passager. Au moment de repartir : plus possible de redémarrer !..

    Pour info :
    Batterie ok.
    Pas de bruit de démarreur. Aucun bruit même.
    Quand je mets la tête sous la capot : bruit du contacteur (il me semble), et rien ne se passe.
    On a pu redémarrer en poussant.
    Depuis, ça ne l'a pas refait.

    Avez-vous une idée du problème ? Je ne voudrais pas que cela se reproduise !..

    Merci d'avance !!
    avatar
    Invité
    Invité

    Pas de démarrage / problème de contacteur ? Empty Re: Pas de démarrage / problème de contacteur ?

    Message par Invité le Lun 29 Avr 2013 - 13:31


    Moi, je dirais : nettoyer les cosses de la batterie.
    jackdos
    jackdos
    Routard
    Routard

    Masculin Age : 58
    D'où viens-tu ? : Angoulême
    Ma 405 est une : GRD PH2
    Date d'inscription : 19/03/2013

    Pas de démarrage / problème de contacteur ? Empty Re: Pas de démarrage / problème de contacteur ?

    Message par jackdos le Lun 29 Avr 2013 - 18:26

    quand tu a remis le contact les voyant TB ce son allumé ?
    et si oui quand tu démarre ya t'il une baisse d’intensité ?
    ha oui sur tout vérifie le serrage du fil de masse au niveau du moteur
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 59
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Pas de démarrage / problème de contacteur ? Empty Re: Pas de démarrage / problème de contacteur ?

    Message par mimijean le Lun 29 Avr 2013 - 21:09

    Salut, +1 pour vérifier les cosses de batterie,

    2°) peut être pb de masse -----> pince batterie sur le moins, et l'autre bout sur la "masse" moteur

    3°) démarreur hs, sans doute charbon ...

    3 possibilités qui reveniennent le plus souvent ... il y a encore quelques autres trucs, mais ça c'est 80% des pannes.
    koukoul22
    koukoul22
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Originaire des Côtes-d'Armor, basé à Montpellier.
    Ma 405 est une : 405 1.9D GLD Break
    Date d'inscription : 20/05/2010

    Pas de démarrage / problème de contacteur ? Empty Re: Pas de démarrage / problème de contacteur ?

    Message par koukoul22 le Mar 7 Mai 2013 - 13:32

    Bonjour à tous,

    La cosse sur le plus avait besoin d'être resserrée. Je ne sais pas si c'était la cause, mais le problème n'est pas revenu.

    Merci à vous pour vos pistes en tous cas.

    Contenu sponsorisé

    Pas de démarrage / problème de contacteur ? Empty Re: Pas de démarrage / problème de contacteur ?

    Message par Contenu sponsorisé


      La date/heure actuelle est Jeu 22 Oct 2020 - 5:50